• Banner

  • Non disponibile
Yealink SIP T42U telefono IP Grigio LCD Wi-Fi
  • Yealink SIP T42U telefono IP Grigio LCD Wi-Fi

Yealink SIP T42U telefono IP Grigio LCD Wi-Fi

B1025CEC23

Yealink SIP T42U, IP Phone, Grigio, Cornetta wireless, Scrivania/Parete, 1000 voci, LCD

118,60 €
Tasse incluse
Quantità
Non disponibile

NB. Per richiesta fattura compilare i campi Partita IVA o CODICE FISCALE presenti in fase di conferma ordine.

Avvisami quando disponibile
Descrizione
Yealink SIP T42U. Tipo di prodotto: IP Phone, Colore del prodotto: Grigio, Tipo di apparecchio: Cornetta wireless. Capacità rubrica: 1000 voci. Tipologia display: LCD, Dimensioni diagonale schermo: 6,86 cm (2.7"), Risoluzione del display: 192 x 68 Pixel. Tipo di interfaccia LAN Ethernet: Gigabit Ethernet, Protocolli di rete supportati: IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263), Algoritmi di sicurezza supportati: 256-bit AES, HTTPS, TLS, WPA2, WPA3. Consumi: 2,2 W
Tipo di prodottoIP Phone
Colore del prodottoGrigio
Tipo di apparecchioCornetta wireless
Blocco del dispositivoSì
Montabile a pareteSì
MontaggioScrivania/Parete
Identificatore di chiamataSì
Capacità rubrica1000 voci
Numero di account VoIP12
Attesa chiamateSì
Anello caratteristicoSì
Composizione veloceSì
Chiamata in attesaSì
Capacità trasferimento chiamataSì
Possibilità di conferenza telefonicaSì
Re-dialSì
Capacità di reperimento remoto supportataSì
Parcheggio chiamataSì
ripresa di chiamataSì
Chiamata anonimaSì
Rifiuto della chiamata anonimaSì
Full duplexSì
Chiamata direttaSì
trasferimento della chiamataSì
Cronologia chiamateSì
Casella vocale di posta integrataNo
Numero di tasti programmabili6
Numero di tasti di funzione5
Tipologia displayLCD
Dimensioni diagonale schermo6,86 cm (2.7")
Risoluzione del display192 x 68 Pixel
Fotocamera posterioreSì
Collegamento ethernet LANSì
Wi-FiSì
BluetoothSì
Tipo di interfaccia LAN EthernetGigabit Ethernet
Protocolli di rete supportatiIPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
Supporto qualità del servizio (QoS)Sì
Algoritmi di sicurezza supportati256-bit AES, HTTPS, TLS, WPA2, WPA3
Standard di reteIEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af
Quantità porte USB 2.02
Quantità porte Ethernet LAN (RJ-45)2
Quantità di porte RJ-92
Consumi2,2 W
Intervallo temperatura di funzionamento-10 - 50 °C
Range di umidità di funzionamento10 - 95%
Larghezza212 mm
Profondità189 mm
Altezza175 mm
Larghezza imballo627 mm
Profondità imballo256 mm
Altezza imballo235 mm
Peso dell'imballo63 kg
Numero di spazzolini inclusi1 pz
Adattatore AC/DCNo
Dettagli del prodotto
Yealink
B1025CEC23
Avvisami quando disponibile

Riferimenti Specifici

ean13
6938818304826
Commenti (0)
Valutazione
Ancora nessuna recensione da parte degli utenti.
16 altri prodotti della stessa categoria:

Riferimento: DC213E66E8

Marca: Yealink

Yealink SIP-T54W telefono IP Nero 10 linee LCD Wi-Fi

(0)
Avvisami quando disponibile
Yealink SIP-T54W, IP Phone, Nero, Cornetta cablata, Scrivania/Parete, In-band, Fuori banda, Info SIP, 10 linee
Prezzo 160,72 €
Più
Non disponibile

Riferimento: A5892D3680

Marca: Yealink

Yealink EXP50 modulo add-on IP Nero, Grigio 23 pulsanti

(0)
Avvisami quando disponibile
Yealink EXP50, Nero, Grigio, 23 pulsanti, SIP-T58V/SIP-T58A/SIP-T56A/SIP-T54S/SIP-T52S, 196,5 x 124 x 137,5 mm
Prezzo 111,58 €
Più
Non disponibile

Riferimento: 4A0EC0983B

Marca: Unify

Unify OpenScape DECT Phone SL6 6,1 cm (2.4") 90 g Grigio

(0)
Avvisami quando disponibile
Unify OpenScape DECT Phone SL6, Barra, 6,1 cm (2.4"), 240 x 320 Pixel, Bluetooth, 750 mAh, Grigio
Prezzo 166,57 €
Più
Non disponibile

Riferimento: 32424EB2B0

Marca: AVM

FRITZ!Fon X6 Telefono DECT Identificatore di chiamata Bianco

(0)
Avvisami quando disponibile
FRITZ!Fon X6, Telefono DECT, Cornetta wireless, 300 voci, Identificatore di chiamata, Bianco
Prezzo 113,92 €
Più
Non disponibile

Riferimento: 1EE79A8032

Marca: Gigaset

Gigaset SL800H PRO Telefono analogico/DECT Identificatore di chiamata Antracite

(0)
Avvisami quando disponibile
Gigaset SL800H PRO, Telefono analogico/DECT, Cornetta wireless, Telefono con vivavoce, 500 voci, Identificatore di chiamata, Antracite
Prezzo 132,64 €
Più
Non disponibile

Riferimento: 9222BEB41C

Marca: Yealink

Yealink SIP-T53 telefono IP Grigio 8 linee LCD

(0)
Avvisami quando disponibile
Yealink SIP-T53, IP Phone, Grigio, Cornetta cablata, Scrivania/Parete, In-band, Fuori banda, Info SIP, 8 linee
Prezzo 117,43 €
Più
Non disponibile

Riferimento: 9275AAE456

Marca: Yealink

Yealink SIP-T48U telefono IP Grigio LED Wi-Fi

(0)
Avvisami quando disponibile
Yealink SIP-T48U, IP Phone, Grigio, Cornetta cablata, 1000 voci, LED, 17,8 cm (7")
Prezzo 226,24 €
Più
Non disponibile

Riferimento: CF9FACB5

Marca: Snom

Snom D375 telefono IP Nero 12 linee TFT

(0)
Avvisami quando disponibile
Snom D375, IP Phone, Nero, Cornetta cablata, Scrivania/Parete, In-band, Fuori banda, Info SIP, 12 linee
Prezzo 181,00 €
Più
Non disponibile

Riferimento: 99E0183F

Marca: Snom

Snom D717 telefono IP Bianco TFT

(0)
Avvisami quando disponibile
Snom D717, IP Phone, Bianco, Cornetta cablata, TFT, 320 x 240 Pixel, Gigabit Ethernet
Prezzo 130,00 €
Più
Non disponibile

Riferimento: 3DFAB56A

Marca: Snom

Snom D785 Customized, Schwarz telefono IP Nero 12 linee TFT

(0)
Avvisami quando disponibile
Snom D785 Customized, Schwarz, IP Phone, Nero, Cornetta cablata, In-band, Fuori banda, Info SIP, 12 linee, 10000 voci
Prezzo 191,00 €
Più
Non disponibile

Riferimento: 481F5666

Marca: Panasonic

Panasonic KX-TG6812GB telefono Telefono DECT Identificatore di chiamata Nero

(0)
Avvisami quando disponibile
Panasonic KX-TG6812GB, Telefono DECT, 120 voci, Identificatore di chiamata, Nero
Prezzo 95,00 €
Più
Non disponibile
WhatsApp