• Banner

  • Non disponibile
Yealink SIP T42U teléfono IP Gris LCD Wifi
  • Yealink SIP T42U teléfono IP Gris LCD Wifi

Yealink SIP T42U teléfono IP Gris LCD Wifi

B1025CEC23

Yealink SIP T42U, Teléfono IP, Gris, Terminal inalámbrico, Escritorio/pared, 1000 entradas, LCD

118,60 €
Tax included
Quantity
Non disponibile

NB. Per richiesta fattura compilare i campi Partita IVA o CODICE FISCALE presenti in fase di conferma ordine.

Notificarme cuando esté disponible
Description
Yealink SIP T42U. Tipo de producto: Teléfono IP, Color del producto: Gris, Tipo de auricular: Terminal inalámbrico. Capacidad de lista de direcciones: 1000 entradas. Pantalla: LCD, Diagonal de la pantalla: 6,86 cm (2.7"), Resolución de la pantalla: 192 x 68 Pixeles. Tipo de interfaz Ethernet LAN: Gigabit Ethernet, Protocolos de red compatibles: IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263), Algoritmos de seguridad soportados: 256-bit AES, HTTPS, TLS, WPA2, WPA3. Consumo energético: 2,2 W
Tipo de productoTeléfono IP
Color del productoGris
Tipo de auricularTerminal inalámbrico
Bloqueo de dispositivoSi
Montaje de paredSi
MontajeEscritorio/pared
Identificador de llamadasSi
Capacidad de lista de direcciones1000 entradas
Número de cuentas de VoIP12
Llamada en esperaSi
Sonido particularSi
Marcación rápidaSi
Llamada en esperaSi
Capacidad de transferencia de llamadaSi
Llamada en conferenciaSi
RemarcadoSi
Función No molestarSi
Retener llamadaSi
Captura de llamadasSi
Llamada anónimaSi
Rechazo de llamadas anónimasSi
Bidireccional completo (Full duplex)Si
Llamada directaSi
Transferencia de llamadaSi
historial de llamadasSi
Voicemail integradoNo
Número de teclas programables6
Número de botones de función5
PantallaLCD
Diagonal de la pantalla6,86 cm (2.7")
Resolución de la pantalla192 x 68 Pixeles
Cámara traseraSi
EthernetSi
WifiSi
BluetoothSi
Tipo de interfaz Ethernet LANGigabit Ethernet
Protocolos de red compatiblesIPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
Calidad de servicio (QoS) soporteSi
Algoritmos de seguridad soportados256-bit AES, HTTPS, TLS, WPA2, WPA3
Estándares de redIEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af
Cantidad de puertos USB 2.02
Ethernet LAN (RJ-45) cantidad de puertos2
Cantidad de puertos RJ-92
Consumo energético2,2 W
Intervalo de temperatura operativa-10 - 50 °C
Intervalo de humedad relativa para funcionamiento10 - 95%
Ancho212 mm
Profundidad189 mm
Altura175 mm
Ancho del paquete627 mm
Profundidad del paquete256 mm
Altura del paquete235 mm
Peso del paquete63 kg
Número de empuñaduras incluidas1 pieza(s)
Adaptador AC incluidoNo
Product Details
Yealink
B1025CEC23
Notificarme cuando esté disponible

Specific References

ean13
6938818304826
Comments (0)
Grade
No customer reviews for the moment.
16 other products in the same category:

Reference: DC213E66E8

Brand: Yealink

Yealink SIP-T54W Black IP Phone 10 Wi-Fi LCD Líneas

(0)
Notificarme cuando esté disponible
Yealink SIP-T54W, IP Phone, Black, Wired Cornetta, Desk/Parete, In-band, Outband, Info SIP, 10 líneas
Price 160,72 €
Más
Non disponibile

Reference: A5892D3680

Brand: Yealink

Yealink EXP50 modulo add-on IP Nero, Grigio 23 pulsanti

(0)
Notificarme cuando esté disponible
Yealink EXP50, Nero, Grigio, 23 pulsanti, SIP-T58V/SIP-T58A/SIP-T56A/SIP-T54S/SIP-T52S, 196,5 x 124 x 137,5 mm
Price 111,58 €
Más
Non disponibile

Reference: 4A0EC0983B

Brand: Unify

Unify OpenScape DECT Phone SL6 6,1 cm (2.4") 90 g Grigio

(0)
Notificarme cuando esté disponible
Unify OpenScape DECT Phone SL6, Barra, 6,1 cm (2.4"), 240 x 320 Pixel, Bluetooth, 750 mAh, Grigio
Price 166,57 €
Más
Non disponibile

Reference: 32424EB2B0

Brand: AVM

FRITZ!Fon X6 Telefono DECT Identificatore di chiamata Bianco

(0)
Notificarme cuando esté disponible
FRITZ!Fon X6, Telefono DECT, Cornetta wireless, 300 voci, Identificatore di chiamata, Bianco
Price 113,92 €
Más
Non disponibile

Reference: 1EE79A8032

Brand: Gigaset

Gigaset SL800H PRO Telefono analogico/DECT Identificatore di chiamata Antracite

(0)
Notificarme cuando esté disponible
Gigaset SL800H PRO, Telefono analogico/DECT, Cornetta wireless, Telefono con vivavoce, 500 voci, Identificatore di chiamata, Antracite
Price 132,64 €
Más
Non disponibile

Reference: 9222BEB41C

Brand: Yealink

Yealink SIP-T53 telefono IP Grigio 8 linee LCD

(0)
Notificarme cuando esté disponible
Yealink SIP-T53, IP Phone, Grigio, Cornetta cablata, Scrivania/Parete, In-band, Fuori banda, Info SIP, 8 linee
Price 117,43 €
Más
Non disponibile

Reference: 9275AAE456

Brand: Yealink

Yealink SIP-T48U telefono IP Grigio LED Wi-Fi

(0)
Notificarme cuando esté disponible
Yealink SIP-T48U, IP Phone, Grigio, Cornetta cablata, 1000 voci, LED, 17,8 cm (7")
Price 226,24 €
Más
Non disponibile

Reference: CF9FACB5

Brand: Snom

Snom D375 telefono IP Nero 12 linee TFT

(0)
Notificarme cuando esté disponible
Snom D375, IP Phone, Nero, Cornetta cablata, Scrivania/Parete, In-band, Fuori banda, Info SIP, 12 linee
Price 181,00 €
Más
Non disponibile

Reference: 99E0183F

Brand: Snom

Snom D717 telefono IP Bianco TFT

(0)
Notificarme cuando esté disponible
Snom D717, IP Phone, Bianco, Cornetta cablata, TFT, 320 x 240 Pixel, Gigabit Ethernet
Price 130,00 €
Más
Non disponibile

Reference: 3DFAB56A

Brand: Snom

Snom D785 Customized, Schwarz telefono IP Nero 12 linee TFT

(0)
Notificarme cuando esté disponible
Snom D785 Customized, Schwarz, IP Phone, Nero, Cornetta cablata, In-band, Fuori banda, Info SIP, 12 linee, 10000 voci
Price 191,00 €
Más
Non disponibile

Reference: 481F5666

Brand: Panasonic

Panasonic KX-TG6812GB telefono Telefono DECT Identificatore di chiamata Nero

(0)
Notificarme cuando esté disponible
Panasonic KX-TG6812GB, Telefono DECT, 120 voci, Identificatore di chiamata, Nero
Price 95,00 €
Más
Non disponibile