- Non disponibile
Banner
Yealink SIP T42U, Téléphone IP, Gris, Combiné sans fil, Sur bureau/mural, 1000 entrées, LCD
| Type de produit | Téléphone IP |
| Couleur du produit | Gris |
| Type de combiné | Combiné sans fil |
| Verrouillage de l'appareil | Oui |
| Montage mural | Oui |
| Montage | Sur bureau/mural |
| Identification de l'appelant | Oui |
| Capacité du répertoire | 1000 entrées |
| Nombre de comptes VoIP | 12 |
| Appel en attente | Oui |
| Sonnerie distinctive | Oui |
| Numérotation rapide | Oui |
| Mise en attente | Oui |
| Renvoi d'appel | Oui |
| Possibilité de conférence téléphonique | Oui |
| Recomposer | Oui |
| Fonction | Oui |
| Parc d'appel | Oui |
| Prise d'appel | Oui |
| Appel anonyme | Oui |
| Appel anonyme rejeté | Oui |
| Full duplex | Oui |
| Appel direct | Oui |
| Transfert d'appel | Oui |
| Historique d'appels | Oui |
| Messagerie vocale intégrée | Non |
| nombre de clés programmables | 6 |
| Nombre de touches de fonction | 5 |
| Écran | LCD |
| Taille de l'écran | 6,86 cm (2.7") |
| Résolution de l'écran | 192 x 68 pixels |
| Caméra arrière | Oui |
| Ethernet/LAN | Oui |
| Wifi | Oui |
| Bluetooth | Oui |
| Type d'interface LAN Ethernet | Gigabit Ethernet |
| Protocoles réseau pris en charge | IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263) |
| Qualité de service (QoS) | Oui |
| Algorithme de sécurité soutenu | 256-bit AES, HTTPS, TLS, WPA2, WPA3 |
| Standards réseau | IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af |
| Quantité de Ports USB 2.0 | 2 |
| Nombre de port ethernet LAN (RJ-45) | 2 |
| Quantité de ports RJ-9 | 2 |
| Consommation électrique typique | 2,2 W |
| Température d'opération | -10 - 50 °C |
| Humidité relative de fonctionnement (H-H) | 10 - 95% |
| Largeur | 212 mm |
| Profondeur | 189 mm |
| Hauteur | 175 mm |
| Largeur du colis | 627 mm |
| Profondeur du colis | 256 mm |
| Hauteur du colis | 235 mm |
| Poids du paquet | 63 kg |
| Nombre de poignées fournis | 1 pièce(s) |
| Adaptateur secteur fourni | Non |
Écrivez ici votre adresse e-mail et restez à jour lorsque le produit revient disponible.
Specific References
Your review appreciation cannot be sent
Report comment
Report sent
Your report cannot be sent
Write your review
Review sent
Your review cannot be sent
Reference: DC213E66E8
Brand: Yealink
Écrivez ici votre adresse e-mail et restez à jour lorsque le produit revient disponible.
Reference: A5892D3680
Brand: Yealink
Écrivez ici votre adresse e-mail et restez à jour lorsque le produit revient disponible.
Reference: 4A0EC0983B
Brand: Unify
Écrivez ici votre adresse e-mail et restez à jour lorsque le produit revient disponible.
Reference: 32424EB2B0
Brand: AVM
Écrivez ici votre adresse e-mail et restez à jour lorsque le produit revient disponible.
Reference: 9B00047B8B
Brand: Gigaset
Reference: 1EE79A8032
Brand: Gigaset
Écrivez ici votre adresse e-mail et restez à jour lorsque le produit revient disponible.
Reference: 9222BEB41C
Brand: Yealink
Écrivez ici votre adresse e-mail et restez à jour lorsque le produit revient disponible.
Reference: 53D3C7459D
Brand: Yealink
Reference: 9275AAE456
Brand: Yealink
Écrivez ici votre adresse e-mail et restez à jour lorsque le produit revient disponible.
Reference: CF9FACB5
Brand: Snom
Écrivez ici votre adresse e-mail et restez à jour lorsque le produit revient disponible.
Reference: 99E0183F
Brand: Snom
Écrivez ici votre adresse e-mail et restez à jour lorsque le produit revient disponible.
Reference: 3DFAB56A
Brand: Snom
Écrivez ici votre adresse e-mail et restez à jour lorsque le produit revient disponible.
Reference: C65C7036
Brand: Snom
Reference: 6883DE56
Brand: Snom
Reference: C354AAF7
Brand: Snom
Reference: 481F5666
Brand: Panasonic
Écrivez ici votre adresse e-mail et restez à jour lorsque le produit revient disponible.
Yealink SIP T42U, Téléphone IP, Gris, Combiné sans fil, Sur bureau/mural, 1000 entrées, LCD
check_circle
check_circle