- Non disponibile
Banner
Yealink SIP T42U, IP-Telefon, Grau, Kabelloses Mobilteil, Tisch/Wand, 1000 Eintragungen, LCD
| Produkttyp | IP-Telefon |
| Produktfarbe | Grau |
| Hörertyp | Kabelloses Mobilteil |
| Gerätsicherheit | Ja |
| Wandmontage | Ja |
| Montage | Tisch/Wand |
| Anrufer-Identifikation | Ja |
| Telefonbuch Kapazität | 1000 Eintragungen |
| Anzahl der VoIP-Konten | 12 |
| Anklopfen | Ja |
| Ruftonunterscheidung unterstützt | Ja |
| Kurzwahlen | Ja |
| Anruf halten | Ja |
| Anrufumleitung | Ja |
| Telefonkonferenz | Ja |
| Wahlwiederholung | Ja |
| DND(Bitte nicht stören)-Funktion | Ja |
| Anruf Park | Ja |
| Anrufannahme | Ja |
| Anonymer Anruf | Ja |
| Anonyme Anrufabweisung | Ja |
| Vollduplex | Ja |
| Durchwahl | Ja |
| Anruftransfer | Ja |
| Anrufliste | Ja |
| Integrierter Anrufbeantworter | Nein |
| Anzahl der programmierbaren Tasten | 6 |
| Anzahl Funktionstasten | 5 |
| Display | LCD |
| Bildschirmdiagonale | 6,86 cm (2.7") |
| Display-Auflösung | 192 x 68 Pixel |
| Rückkamera | Ja |
| Ethernet/LAN | Ja |
| WLAN | Ja |
| Bluetooth | Ja |
| Schnittstellentyp Ethernet-LAN | Gigabit Ethernet |
| Unterstützte Netzwerkprotokolle | IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263) |
| Quality of Service (QoS) Support | Ja |
| Unterstützte Sicherheitsalgorithmen | 256-bit AES, HTTPS, TLS, WPA2, WPA3 |
| Netzstandard | IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af |
| Anzahl USB 2.0 Anschlüsse | 2 |
| Anzahl Ethernet-LAN-Anschlüsse (RJ-45) | 2 |
| ANzahl RJ9-Anschlüsse | 2 |
| Stromverbrauch (Standardbetrieb) | 2,2 W |
| Betriebstemperatur | -10 - 50 °C |
| Relative Luftfeuchtigkeit in Betrieb | 10 - 95% |
| Breite | 212 mm |
| Tiefe | 189 mm |
| Höhe | 175 mm |
| Verpackungsbreite | 627 mm |
| Verpackungstiefe | 256 mm |
| Verpackungshöhe | 235 mm |
| Paketgewicht | 63 kg |
| Anzahl enthaltener Griffe | 1 Stück(e) |
| AC-Netzadapter | Nein |
Write here your email address and stay up to date when the product comes back available.
Besondere Bestellnummern
Ihre Bewertung der Rezension kann nicht gesendet werden
Kommentar melden
Meldung gesendet
Ihre Meldung kann nicht gesendet werden
Eigenen Kommentar verfassen
Bewertung gesendet
Ihre Bewertung kann nicht gesendet werden
Artikel-Nr.: DC213E66E8
Marke: Yealink
Write here your email address and stay up to date when the product comes back available.
Artikel-Nr.: A5892D3680
Marke: Yealink
Write here your email address and stay up to date when the product comes back available.
Artikel-Nr.: 4A0EC0983B
Marke: Unify
Write here your email address and stay up to date when the product comes back available.
Artikel-Nr.: 32424EB2B0
Marke: AVM
Write here your email address and stay up to date when the product comes back available.
Artikel-Nr.: 9B00047B8B
Marke: Gigaset
Artikel-Nr.: 1EE79A8032
Marke: Gigaset
Write here your email address and stay up to date when the product comes back available.
Artikel-Nr.: 9222BEB41C
Marke: Yealink
Write here your email address and stay up to date when the product comes back available.
Artikel-Nr.: 53D3C7459D
Marke: Yealink
Artikel-Nr.: 9275AAE456
Marke: Yealink
Write here your email address and stay up to date when the product comes back available.
Artikel-Nr.: CF9FACB5
Marke: Snom
Write here your email address and stay up to date when the product comes back available.
Artikel-Nr.: 99E0183F
Marke: Snom
Write here your email address and stay up to date when the product comes back available.
Artikel-Nr.: 3DFAB56A
Marke: Snom
Write here your email address and stay up to date when the product comes back available.
Artikel-Nr.: C65C7036
Marke: Snom
Artikel-Nr.: 6883DE56
Marke: Snom
Artikel-Nr.: C354AAF7
Marke: Snom
Artikel-Nr.: 481F5666
Marke: Panasonic
Write here your email address and stay up to date when the product comes back available.
Yealink SIP T42U, IP-Telefon, Grau, Kabelloses Mobilteil, Tisch/Wand, 1000 Eintragungen, LCD
check_circle
check_circle