Artikel-Nr.: C5E6564B74

Marke: Bosch

Bosch Serie 6 BEL554MB0 forno a microonde Nero, Acciaio inox Microonde combinato Da incasso 25 L 900 W

(0)
Notify me when available
Bosch Serie 6 BEL554MB0, Da incasso, Microonde combinato, 25 L, 900 W, Display incorporato, LED
Preis 301,12 €
Mehr
Non disponibile

Artikel-Nr.: 0C2B523C81

Marke: Bosch

Bosch Serie 8 PXY875DC1E piano cottura Nero Da incasso 81 cm Piano cottura a induzione 4 Fornello(i)

(0)
Notify me when available
Bosch Serie 8 PXY875DC1E, Nero, Da incasso, 81 cm, Piano cottura a induzione, Vetro-ceramica, 4 Fornello(i)
Preis 832,51 €
Mehr
Non disponibile
Alle Verkaufshits
  • Banner

Snom D865 telefono IP Grigio TFT Wi-Fi
  • Snom D865 telefono IP Grigio TFT Wi-Fi

Snom D865 telefono IP Grigio TFT Wi-Fi

B1FA279E

Snom D865, IP Phone, Grigio, Linux, 50000 voci, TFT, 12,7 cm (5")

195,00 €
Bruttopreis
Menge
Articolo in magazzino

NB. Per richiesta fattura compilare i campi Partita IVA o CODICE FISCALE presenti in fase di conferma ordine.

Order it before 3 Stunden und 41 Minuten and receive it between 08.10.26 and 13.10.26 with HM

Beschreibung
Snom D865. Tipo di prodotto: IP Phone, Colore del prodotto: Grigio. Sistema operativo incluso: Linux. Capacità rubrica: 50000 voci. Tipologia display: TFT, Dimensioni diagonale schermo: 12,7 cm (5"), Risoluzione del display: 1280 x 720 Pixel. Frequenza microfono: 100 - 8000 Hz, Codec voce: G.711, G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.729, OPUS
Tipo di prodottoIP Phone
Colore del prodottoGrigio
Montabile a pareteSì
Sistema operativo inclusoLinux
Identificatore di chiamataSì
Capacità rubrica50000 voci
Numero di account VoIP12
Segreteria telefonicaSì
Composizione veloceSì
IntercomSì
Capacità trasferimento chiamataSì
Possibilità di conferenza telefonicaSì
Re-dialSì
Capacità di reperimento remoto supportataSì
Parcheggio chiamataSì
Chiamata anonimaSì
Full duplexSì
Numero di tasti della tastiera43
Numero di tasti programmabili10
Touch screenNo
Tipologia displayTFT
Dimensioni diagonale schermo12,7 cm (5")
Risoluzione del display1280 x 720 Pixel
Formato16:9
Telefono con vivavoceSì
Modalità mute microfonoSì
Frequenza microfono100 - 8000 Hz
Codec voceG.711, G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.729, OPUS
Comfort di Generazione di Rumori (CNG)Sì
Occultamento di perdita di pacchetti (PLC)Sì
Collegamento ethernet LANSì
Wi-FiSì
BluetoothSì
Tipo di interfaccia LAN EthernetGigabit Ethernet
Standard Wi-FiWi-Fi 4 (802.11n), Wi-Fi 5 (802.11ac)
Versione Bluetooth5.0
Protocolli di rete supportatiSIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866), RTCP (RFC 3550), RTCP-XR, SIP REFER method (RFC 3515), rport (RFC 3581), ENUM, ICE, STUN (RFC 5389)
Protocolli VoIPSIPS (SIP over TLS), SRTP (RFC 3711), SRTCP
Sensore luce ambientaleSì
Quantità porte USB 2.02
Quantità porte Ethernet LAN (RJ-45)2
Quantità di porte RJ-92
Supporto Power over Ethernet (PoE)Sì
Adattatore di voltaggio input AC100 - 240 V
Frequenza di ingresso50/60 Hz
Intervallo temperatura di funzionamento0 - 35 °C
Range di umidità di funzionamento5 - 95%
Intervallo di temperatura-10 - 45 °C
Larghezza243 mm
Profondità165 mm
Altezza193 mm
Peso1,12 kg
Guida rapidaSì
Cavi inclusiLAN (RJ-45)
Artikeldetails
Snom
B1FA279E
2 Artikel

Besondere Bestellnummern

ean13
4260059583268
Kommentare (0)
Rang
Aktuell keine Kunden-Kommentare
16 andere Artikel in der gleichen Kategorie:

Artikel-Nr.: 9636D719EC

Marke: Gigaset

Gigaset Comfort 500A Duo - Schnurlostelefon- Rufnummernanzeige, Anrufbeantworter

(0)
Notify me when available
Gigaset Comfort 500A Duo - Schnurlostelefon- Rufnummernanzeige, Anrufbeantworter
Preis 106,90 €
Mehr
Non disponibile

Artikel-Nr.: BE1B423599

Marke: Gigaset

Gigaset Comfort 500 - Schnurlostelefon - Rufnummernanzeige, DECT silber

(0)
Notify me when available
Gigaset Comfort 500 - Schnurlostelefon - Rufnummernanzeige, DECT silber
Preis 75,31 €
Mehr
Non disponibile

Artikel-Nr.: 0B40E6DE

Marke: Panasonic

Panasonic KX-TGE262GN, DECT-Telefon, Kabelloses Mobilteil, F

(0)
Notify me when available
Panasonic KX-TGE262GN, DECT-Telefon, Kabelloses Mobilteil, F
Preis 120,00 €
Mehr
Non disponibile

Artikel-Nr.: A651AE3F4D

Marke: Gigaset

Gigaset Comfort 500A Trio- Schnurlostelefon- Rufnummernanzeige, Anrufbeantworter

(0)
Notify me when available
Gigaset Comfort 500A Trio- Schnurlostelefon- Rufnummernanzeige, Anrufbeantworter
Preis 137,32 €
Mehr
Non disponibile

Artikel-Nr.: 4358E465

Marke: Snom

Snom D892M - Schnurloses Telefon / VoIP-Telefon

(0)
Notify me when available
Snom D892M - Schnurloses Telefon / VoIP-Telefon
Preis 239,00 €
Mehr
Non disponibile

Artikel-Nr.: FC13371F3A

Marke: Gigaset

Gigaset E290 Großtastentelefon schwarz

(0)
Notify me when available
Gigaset E290 Großtastentelefon schwarz
Preis 62,44 €
Mehr
Non disponibile

Artikel-Nr.: 49A13F9993

Marke: HP Poly

HP Poly Poly Trio C60 IP-Konferenztelefon Voll Funk- und PoE-fähig

(0)
Notify me when available
HP Poly Poly Trio C60 IP-Konferenztelefon Voll Funk- und PoE-fähig, IP-Konferenztelefon, Grau, LCD, 12,7 cm (5"), 720 x 1280 Pixel, G.711, G.719, G.722, G.722.1, G.722.1C, G.729ab, OPUS, iLBC
Preis 559,69 €
Mehr
Non disponibile