Artikel-Nr.: 7B7447AA6C
Marke: Gigaset
Banner
Snom D140, IP Phone, Grigio, Cornetta cablata, Scrivania/Parete, Linux, 2 linee
| Tipo di prodotto | IP Phone |
| Colore del prodotto | Grigio |
| Tipo di apparecchio | Cornetta cablata |
| Blocco del dispositivo | Sì |
| Montabile a parete | Sì |
| Montaggio | Scrivania/Parete |
| Sistema operativo incluso | Linux |
| Velocità copia a colori (migliore, lettera) | 2 linee |
| Segreteria telefonica | Sì |
| Attesa chiamate | Sì |
| Composizione veloce | Sì |
| Intercom | Sì |
| Chiamata in attesa | Sì |
| Re-dial | Sì |
| Numero di tasti della tastiera | 36 |
| Numero di tasti di funzione | 6 |
| Touch screen | No |
| Tipologia display | TFT |
| Dimensioni diagonale schermo | 7,11 cm (2.8") |
| Risoluzione del display | 320 x 240 Pixel |
| Modalità mute microfono | Sì |
| Codec voce | G.711alaw, G.711ulaw, G.722, G.726, G.729, GSM 6.10 |
| Dettettore vocale | Sì |
| Comfort di Generazione di Rumori (CNG) | Sì |
| Collegamento ethernet LAN | Sì |
| Wi-Fi | No |
| Protocolli di rete supportati | IPv4 / IPv6 (dual stack), DHCP, NTP, LDAP, LLDP-MED, HTTP, TFTP, L2TP |
| Algoritmi di sicurezza supportati | HTTPS, SIPS, SRTP, TLS |
| Protocolli VoIP | SIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866), RTCP (RFC 3550), RTCP-XR, SIP REFER method (RFC 3515), rport (RFC 3581), ENUM, ICE, STUN (RFC 5389) |
| Standard di rete | IEEE 802.3af, IEEE 802.3az |
| Connettività cuffia | RJ-9 |
| Quantità porte Ethernet LAN (RJ-45) | 2 |
| Quantità di porte RJ-9 | 2 |
| Supporto Power over Ethernet (PoE) | Sì |
| Adattatore di voltaggio input AC | 100 - 240 V |
| Frequenza di ingresso | 50 - 60 Hz |
| Adattatore di voltaggio output AC | 5 V |
| Adattatore di corrente output AC | 2 A |
| Consumi | 10 W |
| Intervallo temperatura di funzionamento | 0 - 35 °C |
| Range di umidità di funzionamento | 5 - 95% |
| Intervallo di temperatura | -10 - 45 °C |
| Larghezza | 185 mm |
| Profondità | 205 mm |
| Altezza | 40 mm |
| Peso | 710 g |
| Altezza (min.) | 4 cm |
| Altezza (max) | 22 cm |
| Numero di spazzolini inclusi | 1 pz |
| Cavo ethernet | Sì |
| Stand incluso | Sì |
Ihre Bewertung der Rezension kann nicht gesendet werden
Kommentar melden
Meldung gesendet
Ihre Meldung kann nicht gesendet werden
Eigenen Kommentar verfassen
Bewertung gesendet
Ihre Bewertung kann nicht gesendet werden
Artikel-Nr.: 7B7447AA6C
Marke: Gigaset
Artikel-Nr.: A48A114EA5
Marke: Gigaset
Artikel-Nr.: 40996DE78F
Marke: Panasonic
Artikel-Nr.: FE5A099439
Marke: Gigaset
Artikel-Nr.: E4CAF6BDC8
Marke: Telekom
Artikel-Nr.: 5754F7CF
Marke: Snom
Artikel-Nr.: EF60AD7C
Marke: Snom
Artikel-Nr.: D59F25B2
Marke: Snom
Artikel-Nr.: A5420378
Marke: Snom
Write here your email address and stay up to date when the product comes back available.
Artikel-Nr.: 51F5986F
Marke: Snom
Artikel-Nr.: F435F6F1
Marke: Snom
Artikel-Nr.: 49EFF79A
Marke: Snom
Artikel-Nr.: 2C27F045
Marke: Snom
Write here your email address and stay up to date when the product comes back available.
Artikel-Nr.: F1E8517E
Marke: Snom
Artikel-Nr.: F16E304B
Marke: Snom
Artikel-Nr.: A3EAB57A
Marke: Panasonic
Write here your email address and stay up to date when the product comes back available.
Snom D140, IP Phone, Grigio, Cornetta cablata, Scrivania/Parete, Linux, 2 linee
check_circle
check_circle