Reference: C5E6564B74

Brand: Bosch

Bosch Serie 6 BEL554MB0 forno a microonde Nero, Acciaio inox Microonde combinato Da incasso 25 L 900 W

(0)
Notify me when available
Bosch Serie 6 BEL554MB0, Da incasso, Microonde combinato, 25 L, 900 W, Display incorporato, LED
Price €301.12
More
Out-of-Stock

Reference: 0C2B523C81

Brand: Bosch

Bosch Serie 8 PXY875DC1E piano cottura Nero Da incasso 81 cm Piano cottura a induzione 4 Fornello(i)

(0)
Notify me when available
Bosch Serie 8 PXY875DC1E, Nero, Da incasso, 81 cm, Piano cottura a induzione, Vetro-ceramica, 4 Fornello(i)
Price €832.51
More
Out-of-Stock
All best sellers
  • Banner

Snom D140 telefono IP Grigio 2 linee TFT
  • Snom D140 telefono IP Grigio 2 linee TFT

Snom D140 telefono IP Grigio 2 linee TFT

AA9FC835

Snom D140, IP Phone, Grigio, Cornetta cablata, Scrivania/Parete, Linux, 2 linee

€84.00
Tax included
Quantity
Articolo in magazzino

NB. Per richiesta fattura compilare i campi Partita IVA o CODICE FISCALE presenti in fase di conferma ordine.

Order it before 5 hours and 19 minutes and receive it between 10/8/26 and 10/13/26 with HM

Description
Snom D140. Tipo di prodotto: IP Phone, Colore del prodotto: Grigio, Tipo di apparecchio: Cornetta cablata. Sistema operativo incluso: Linux. Velocità copia a colori (migliore, lettera): 2 linee. Tipologia display: TFT, Dimensioni diagonale schermo: 7,11 cm (2.8"), Risoluzione del display: 320 x 240 Pixel. Codec voce: G.711alaw, G.711ulaw, G.722, G.726, G.729, GSM 6.10
Tipo di prodottoIP Phone
Colore del prodottoGrigio
Tipo di apparecchioCornetta cablata
Blocco del dispositivoSì
Montabile a pareteSì
MontaggioScrivania/Parete
Sistema operativo inclusoLinux
Velocità copia a colori (migliore, lettera)2 linee
Segreteria telefonicaSì
Attesa chiamateSì
Composizione veloceSì
IntercomSì
Chiamata in attesaSì
Re-dialSì
Numero di tasti della tastiera36
Numero di tasti di funzione6
Touch screenNo
Tipologia displayTFT
Dimensioni diagonale schermo7,11 cm (2.8")
Risoluzione del display320 x 240 Pixel
Modalità mute microfonoSì
Codec voceG.711alaw, G.711ulaw, G.722, G.726, G.729, GSM 6.10
Dettettore vocaleSì
Comfort di Generazione di Rumori (CNG)Sì
Collegamento ethernet LANSì
Wi-FiNo
Protocolli di rete supportatiIPv4 / IPv6 (dual stack), DHCP, NTP, LDAP, LLDP-MED, HTTP, TFTP, L2TP
Algoritmi di sicurezza supportatiHTTPS, SIPS, SRTP, TLS
Protocolli VoIPSIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866), RTCP (RFC 3550), RTCP-XR, SIP REFER method (RFC 3515), rport (RFC 3581), ENUM, ICE, STUN (RFC 5389)
Standard di reteIEEE 802.3af, IEEE 802.3az
Connettività cuffiaRJ-9
Quantità porte Ethernet LAN (RJ-45)2
Quantità di porte RJ-92
Supporto Power over Ethernet (PoE)Sì
Adattatore di voltaggio input AC100 - 240 V
Frequenza di ingresso50 - 60 Hz
Adattatore di voltaggio output AC5 V
Adattatore di corrente output AC2 A
Consumi10 W
Intervallo temperatura di funzionamento0 - 35 °C
Range di umidità di funzionamento5 - 95%
Intervallo di temperatura-10 - 45 °C
Larghezza185 mm
Profondità205 mm
Altezza40 mm
Peso710 g
Altezza (min.)4 cm
Altezza (max)22 cm
Numero di spazzolini inclusi1 pz
Cavo ethernetSì
Stand inclusoSì
Product Details
Snom
AA9FC835
2 Items

Specific References

EAN13
4262377560365
Comments (0)
Grade
No customer reviews for the moment.
16 other products in the same category:

Reference: 9F3A732A

Brand: Panasonic

Panasonic KX-TGU430, DECT-Telefon, Kabelloses Mobilteil, Freisprecheinrichtung, 1000 Eintragungen, Anrufer-Identifikatio

(0)
Notify me when available
Panasonic KX-TGU430, DECT-Telefon, Kabelloses Mobilteil, Freisprecheinrichtung, 1000 Eintragungen, Anrufer-Identifikatio
Price €58.00
More
Out-of-Stock

Reference: 69BDCC06

Brand: Poly

POLY Stazione base Rove 20 a cella singola DECT 1880-1900 MHz B1 e 20 kit ricevitore telefonico

(0)
Notify me when available
POLY Stazione base Rove 20 a cella singola DECT 1880-1900 MHz B1 e 20 kit ricevitore telefonico, Telefono DECT, Telefono con vivavoce, Nero
Price €213.00
More
Out-of-Stock

Reference: F2BBB929

Brand: Snom

Snom SP800

(0)
Snom SP800, CNG, G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.729, OPUS, PLC, VAD, Linux, SIPS (SIP over TLS), SRTP, SRTCP, IPv4 / IPv6 (dual stack), DHCP, NTP, LDAP, LLDP-MED, HTTP, TFTP, L2TP, TLS V1.3, HTTPS, IEEE..., TR-069, TR-069 Annex G (formerly TR-111), TR-369 (USP), uaCSTA over SIP, CSTA over HTTP(S), HTTPS
Price €148.00
More
Last items in stock