Reference: C5E6564B74

Brand: Bosch

Bosch Serie 6 BEL554MB0 forno a microonde Nero, Acciaio inox Microonde combinato Da incasso 25 L 900 W

(0)
Notificarme cuando esté disponible
Bosch Serie 6 BEL554MB0, Da incasso, Microonde combinato, 25 L, 900 W, Display incorporato, LED
Price 301,12 €
Más
Non disponibile

Reference: 0C2B523C81

Brand: Bosch

Bosch Serie 8 PXY875DC1E piano cottura Nero Da incasso 81 cm Piano cottura a induzione 4 Fornello(i)

(0)
Notificarme cuando esté disponible
Bosch Serie 8 PXY875DC1E, Nero, Da incasso, 81 cm, Piano cottura a induzione, Vetro-ceramica, 4 Fornello(i)
Price 832,51 €
Más
Non disponibile
All best sellers
  • Banner

Snom D140 telefono IP Grigio 2 linee TFT
  • Snom D140 telefono IP Grigio 2 linee TFT

Snom D140 telefono IP Grigio 2 linee TFT

AA9FC835

Snom D140, IP Phone, Grigio, Cornetta cablata, Scrivania/Parete, Linux, 2 linee

84,00 €
Tax included
Quantity
Articolo in magazzino

NB. Per richiesta fattura compilare i campi Partita IVA o CODICE FISCALE presenti in fase di conferma ordine.

Cómpralo ahora y recíbelo entre 12/10/26 y 15/10/26 con HM

Description
Snom D140. Tipo di prodotto: IP Phone, Colore del prodotto: Grigio, Tipo di apparecchio: Cornetta cablata. Sistema operativo incluso: Linux. Velocità copia a colori (migliore, lettera): 2 linee. Tipologia display: TFT, Dimensioni diagonale schermo: 7,11 cm (2.8"), Risoluzione del display: 320 x 240 Pixel. Codec voce: G.711alaw, G.711ulaw, G.722, G.726, G.729, GSM 6.10
Tipo di prodottoIP Phone
Colore del prodottoGrigio
Tipo di apparecchioCornetta cablata
Blocco del dispositivoSì
Montabile a pareteSì
MontaggioScrivania/Parete
Sistema operativo inclusoLinux
Velocità copia a colori (migliore, lettera)2 linee
Segreteria telefonicaSì
Attesa chiamateSì
Composizione veloceSì
IntercomSì
Chiamata in attesaSì
Re-dialSì
Numero di tasti della tastiera36
Numero di tasti di funzione6
Touch screenNo
Tipologia displayTFT
Dimensioni diagonale schermo7,11 cm (2.8")
Risoluzione del display320 x 240 Pixel
Modalità mute microfonoSì
Codec voceG.711alaw, G.711ulaw, G.722, G.726, G.729, GSM 6.10
Dettettore vocaleSì
Comfort di Generazione di Rumori (CNG)Sì
Collegamento ethernet LANSì
Wi-FiNo
Protocolli di rete supportatiIPv4 / IPv6 (dual stack), DHCP, NTP, LDAP, LLDP-MED, HTTP, TFTP, L2TP
Algoritmi di sicurezza supportatiHTTPS, SIPS, SRTP, TLS
Protocolli VoIPSIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866), RTCP (RFC 3550), RTCP-XR, SIP REFER method (RFC 3515), rport (RFC 3581), ENUM, ICE, STUN (RFC 5389)
Standard di reteIEEE 802.3af, IEEE 802.3az
Connettività cuffiaRJ-9
Quantità porte Ethernet LAN (RJ-45)2
Quantità di porte RJ-92
Supporto Power over Ethernet (PoE)Sì
Adattatore di voltaggio input AC100 - 240 V
Frequenza di ingresso50 - 60 Hz
Adattatore di voltaggio output AC5 V
Adattatore di corrente output AC2 A
Consumi10 W
Intervallo temperatura di funzionamento0 - 35 °C
Range di umidità di funzionamento5 - 95%
Intervallo di temperatura-10 - 45 °C
Larghezza185 mm
Profondità205 mm
Altezza40 mm
Peso710 g
Altezza (min.)4 cm
Altezza (max)22 cm
Numero di spazzolini inclusi1 pz
Cavo ethernetSì
Stand inclusoSì
Product Details
Snom
AA9FC835
2 Items

Specific References

ean13
4262377560365
Comments (0)
Grade
No customer reviews for the moment.
16 other products in the same category:

Reference: 0A243ADD

Brand: Snom

Snom HD30LA telefono IP Nero

(0)
Notificarme cuando esté disponible
Snom HD30LA, IP Phone, Nero, Cornetta cablata, Scrivania/Parete, Antibatterico, 5 - 45 °C
Price 81,00 €
Más
Non disponibile

Reference: AC85E760

Brand: Snom

Snom E303A, Analoges Telefon, Kabelgebundenes Mobilteil, Freisprecheinrichtung, Rot

(0)
Notificarme cuando esté disponible
Snom E303A, Analoges Telefon, Kabelgebundenes Mobilteil, Freisprecheinrichtung, Rot
Price 65,00 €
Más
Non disponibile

Reference: FE5A099439

Brand: Gigaset

Gigaset COMFORT 500HX Telefono analogico/DECT Identificatore di chiamata Nero, Argento

(0)
Notificarme cuando esté disponible
Gigaset COMFORT 500HX, Telefono analogico/DECT, Cornetta cablata, Telefono con vivavoce, 200 voci, Identificatore di chiamata, Nero, Argento
Price 76,48 €
Más
Non disponibile

Reference: 9D606201

Brand: Poly

POLY Telefono IP per conferenze Trio C60 full radio e abilitato per PoE

(0)
Notificarme cuando esté disponible
POLY Telefono IP per conferenze Trio C60 full radio e abilitato per PoE, Telefono per conferenze IP, Grigio, LCD, 12,7 cm (5"), 720 x 1280 Pixel, G.711, G.719, G.722, G.722.1, G.722.1C, G.729ab, OPUS, iLBC
Price 619,00 €
Más
Non disponibile

Reference: 9BA8C63777

Brand: Gigaset

Gigaset E560 schnurloses Festnetztelefon (analog), platin

(0)
Notificarme cuando esté disponible
Gigaset E560 schnurloses Festnetztelefon (analog), platin
Price 92,86 €
Más
Non disponibile

Reference: A651AE3F4D

Brand: Gigaset

Gigaset COMFORT 500A Trio Telefono analogico/DECT Identificatore di chiamata Nero, Argento

(0)
Notificarme cuando esté disponible
Gigaset COMFORT 500A Trio, Telefono analogico/DECT, Cornetta cablata, Telefono con vivavoce, 200 voci, Identificatore di chiamata, Nero, Argento
Price 137,32 €
Más
Non disponibile

Reference: 7246192DA7

Brand: Gigaset

Gigaset A690 Telefono analogico Identificatore di chiamata Bianco

(0)
Notificarme cuando esté disponible
Gigaset A690, Telefono analogico, Cornetta wireless, Telefono con vivavoce, 100 voci, Identificatore di chiamata, Bianco
Price 54,25 €
Más
Non disponibile

Reference: E663EC92B9

Brand: Gigaset

Gigaset COMFORT 500A Telefono analogico/DECT Identificatore di chiamata Nero, Argento

(0)
Notificarme cuando esté disponible
Gigaset COMFORT 500A, Telefono analogico/DECT, Cornetta cablata, Telefono con vivavoce, 200 voci, Identificatore di chiamata, Nero, Argento
Price 82,33 €
Más
Non disponibile

Reference: 2C859462

Brand: Snom

Snom HD300A telefono IP Nero

(0)
Notificarme cuando esté disponible
Snom HD300A, IP Phone, Nero, Cornetta cablata, Scrivania/Parete, Antibatterico, 5 - 45 °C
Price 65,00 €
Más
Non disponibile