- Non disponibile
Reference: 7A5E06A8AB
Brand: HP
Reference: C5E6564B74
Brand: Bosch
Escriba aquí su dirección de correo electrónico y manténgase actualizado cuando el producto vuelva disponible.
Reference: 0C2B523C81
Brand: Bosch
Escriba aquí su dirección de correo electrónico y manténgase actualizado cuando el producto vuelva disponible.
Reference: 8891360801
Brand: Siemens
Banner
Snom D150, IP Phone, Grigio, Cornetta cablata, Scrivania/Parete, Linux, 2 linee
| Tipo di prodotto | IP Phone |
| Colore del prodotto | Grigio |
| Tipo di apparecchio | Cornetta cablata |
| Blocco del dispositivo | Sì |
| Montabile a parete | Sì |
| Montaggio | Scrivania/Parete |
| Sistema operativo incluso | Linux |
| Velocità copia a colori (migliore, lettera) | 2 linee |
| Segreteria telefonica | Sì |
| Attesa chiamate | Sì |
| Composizione veloce | Sì |
| Intercom | Sì |
| Chiamata in attesa | Sì |
| Re-dial | Sì |
| Numero di tasti della tastiera | 36 |
| Numero di tasti di funzione | 6 |
| Touch screen | No |
| Tipologia display | TFT |
| Dimensioni diagonale schermo | 7,11 cm (2.8") |
| Risoluzione del display | 320 x 240 Pixel |
| Modalità mute microfono | Sì |
| Codec voce | G.711alaw, G.711ulaw, G.722, G.726, G.729, GSM 6.10 |
| Dettettore vocale | Sì |
| Comfort di Generazione di Rumori (CNG) | Sì |
| Collegamento ethernet LAN | Sì |
| Tipo di interfaccia LAN Ethernet | Gigabit Ethernet |
| Protocolli di rete supportati | IPv4 / IPv6 (dual stack), DHCP, NTP, LDAP, LLDP-MED, HTTP, TFTP, L2TP |
| Algoritmi di sicurezza supportati | HTTPS, SIPS, SRTP, TLS |
| Protocolli VoIP | SIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866), RTCP (RFC 3550), RTCP-XR, SIP REFER method (RFC 3515), rport (RFC 3581), ENUM, ICE, STUN (RFC 5389) |
| Standard di rete | IEEE 802.3af, IEEE 802.3az |
| Connettività cuffia | RJ-9 |
| Quantità porte Ethernet LAN (RJ-45) | 2 |
| Quantità di porte RJ-9 | 2 |
| Supporto Power over Ethernet (PoE) | Sì |
| Adattatore di voltaggio input AC | 100 - 240 V |
| Frequenza di ingresso | 50 - 60 Hz |
| Adattatore di voltaggio output AC | 5 V |
| Adattatore di corrente output AC | 2 A |
| Consumi | 10 W |
| Intervallo temperatura di funzionamento | 0 - 35 °C |
| Range di umidità di funzionamento | 5 - 95% |
| Intervallo di temperatura | -10 - 45 °C |
| Larghezza | 185 mm |
| Profondità | 205 mm |
| Altezza | 40 mm |
| Altezza (min.) | 4 cm |
| Altezza (max) | 22 cm |
| Numero di spazzolini inclusi | 1 pz |
| Cavo ethernet | Sì |
| Stand incluso | Sì |
Escriba aquí su dirección de correo electrónico y manténgase actualizado cuando el producto vuelva disponible.
Specific References
Your review appreciation cannot be sent
Report comment
Report sent
Your report cannot be sent
Write your review
Review sent
Your review cannot be sent
Reference: EF60AD7C
Brand: Snom
Reference: 1773EDF49B
Brand: Gigaset
Reference: 1AC30447
Brand: Poly
Escriba aquí su dirección de correo electrónico y manténgase actualizado cuando el producto vuelva disponible.
Reference: 3F5E653C
Brand: Poly
Reference: FF4B241F
Brand: HP Poly
Escriba aquí su dirección de correo electrónico y manténgase actualizado cuando el producto vuelva disponible.
Reference: A82D8B25
Brand: Poly
Reference: A5ECB8BD
Brand: Snom
Reference: E5C3DD34
Brand: Snom
Reference: C6F9BC6E
Brand: Snom
Reference: C719A833
Brand: Snom
Reference: 37ED5EB9
Brand: Snom
Reference: ED712A9DC6
Brand: Deutsche Telekom
Reference: 2C859462
Brand: Snom
Escriba aquí su dirección de correo electrónico y manténgase actualizado cuando el producto vuelva disponible.
Reference: 3730391A
Brand: HP Poly
Reference: 2DCBD5C2
Brand: Snom
Escriba aquí su dirección de correo electrónico y manténgase actualizado cuando el producto vuelva disponible.
Reference: 9D606201
Brand: Poly
Escriba aquí su dirección de correo electrónico y manténgase actualizado cuando el producto vuelva disponible.
Snom D150, IP Phone, Grigio, Cornetta cablata, Scrivania/Parete, Linux, 2 linee
check_circle
check_circle