Riferimento: C5E6564B74

Marca: Bosch

Bosch Serie 6 BEL554MB0 forno a microonde Nero, Acciaio inox Microonde combinato Da incasso 25 L 900 W

(0)
Avvisami quando disponibile
Bosch Serie 6 BEL554MB0, Da incasso, Microonde combinato, 25 L, 900 W, Display incorporato, LED
Prezzo 301,12 €
Più
Non disponibile

Riferimento: 0C2B523C81

Marca: Bosch

Bosch Serie 8 PXY875DC1E piano cottura Nero Da incasso 81 cm Piano cottura a induzione 4 Fornello(i)

(0)
Avvisami quando disponibile
Bosch Serie 8 PXY875DC1E, Nero, Da incasso, 81 cm, Piano cottura a induzione, Vetro-ceramica, 4 Fornello(i)
Prezzo 832,51 €
Più
Non disponibile
Tutte le migliori vendite
  • Banner

  • Non disponibile
Snom D150 telefono IP Grigio 2 linee TFT
  • Snom D150 telefono IP Grigio 2 linee TFT

Snom D150 telefono IP Grigio 2 linee TFT

F435F6F1

Snom D150, IP Phone, Grigio, Cornetta cablata, Scrivania/Parete, Linux, 2 linee

94,00 €
Tasse incluse
Quantità
Non disponibile

NB. Per richiesta fattura compilare i campi Partita IVA o CODICE FISCALE presenti in fase di conferma ordine.

Avvisami quando disponibile
Descrizione
Snom D150. Tipo di prodotto: IP Phone, Colore del prodotto: Grigio, Tipo di apparecchio: Cornetta cablata. Sistema operativo incluso: Linux. Velocità copia a colori (migliore, lettera): 2 linee. Tipologia display: TFT, Dimensioni diagonale schermo: 7,11 cm (2.8"), Risoluzione del display: 320 x 240 Pixel. Codec voce: G.711alaw, G.711ulaw, G.722, G.726, G.729, GSM 6.10
Tipo di prodottoIP Phone
Colore del prodottoGrigio
Tipo di apparecchioCornetta cablata
Blocco del dispositivoSì
Montabile a pareteSì
MontaggioScrivania/Parete
Sistema operativo inclusoLinux
Velocità copia a colori (migliore, lettera)2 linee
Segreteria telefonicaSì
Attesa chiamateSì
Composizione veloceSì
IntercomSì
Chiamata in attesaSì
Re-dialSì
Numero di tasti della tastiera36
Numero di tasti di funzione6
Touch screenNo
Tipologia displayTFT
Dimensioni diagonale schermo7,11 cm (2.8")
Risoluzione del display320 x 240 Pixel
Modalità mute microfonoSì
Codec voceG.711alaw, G.711ulaw, G.722, G.726, G.729, GSM 6.10
Dettettore vocaleSì
Comfort di Generazione di Rumori (CNG)Sì
Collegamento ethernet LANSì
Tipo di interfaccia LAN EthernetGigabit Ethernet
Protocolli di rete supportatiIPv4 / IPv6 (dual stack), DHCP, NTP, LDAP, LLDP-MED, HTTP, TFTP, L2TP
Algoritmi di sicurezza supportatiHTTPS, SIPS, SRTP, TLS
Protocolli VoIPSIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866), RTCP (RFC 3550), RTCP-XR, SIP REFER method (RFC 3515), rport (RFC 3581), ENUM, ICE, STUN (RFC 5389)
Standard di reteIEEE 802.3af, IEEE 802.3az
Connettività cuffiaRJ-9
Quantità porte Ethernet LAN (RJ-45)2
Quantità di porte RJ-92
Supporto Power over Ethernet (PoE)Sì
Adattatore di voltaggio input AC100 - 240 V
Frequenza di ingresso50 - 60 Hz
Adattatore di voltaggio output AC5 V
Adattatore di corrente output AC2 A
Consumi10 W
Intervallo temperatura di funzionamento0 - 35 °C
Range di umidità di funzionamento5 - 95%
Intervallo di temperatura-10 - 45 °C
Larghezza185 mm
Profondità205 mm
Altezza40 mm
Altezza (min.)4 cm
Altezza (max)22 cm
Numero di spazzolini inclusi1 pz
Cavo ethernetSì
Stand inclusoSì
Dettagli del prodotto
Snom
F435F6F1
Avvisami quando disponibile

Riferimenti Specifici

ean13
4262377560389
Commenti (0)
Valutazione
Ancora nessuna recensione da parte degli utenti.
16 altri prodotti della stessa categoria:

Riferimento: A5420378

Marca: Snom

Snom D862 telefono IP Nero LCD

(0)
Avvisami quando disponibile
Snom D862, IP Phone, Nero, Linux, 10000 voci, LCD, 12,7 cm (5")
Prezzo 175,00 €
Più
Non disponibile

Riferimento: E24010EB3C

Marca: Gigaset

Gigaset DL580 schnurgebundenes Festnetztelefon schwarz

(0)
Avvisami quando disponibile
Gigaset DL580 schnurgebundenes Festnetztelefon schwarz
Prezzo 70,63 €
Più
Non disponibile

Riferimento: FE5A099439

Marca: Gigaset

Gigaset COMFORT 500HX Telefono analogico/DECT Identificatore di chiamata Nero, Argento

(0)
Avvisami quando disponibile
Gigaset COMFORT 500HX, Telefono analogico/DECT, Cornetta cablata, Telefono con vivavoce, 200 voci, Identificatore di chiamata, Nero, Argento
Prezzo 76,48 €
Più
Non disponibile

Riferimento: 69BDCC06

Marca: Poly

POLY Stazione base Rove 20 a cella singola DECT 1880-1900 MHz B1 e 20 kit ricevitore telefonico

(0)
Avvisami quando disponibile
POLY Stazione base Rove 20 a cella singola DECT 1880-1900 MHz B1 e 20 kit ricevitore telefonico, Telefono DECT, Telefono con vivavoce, Nero
Prezzo 213,00 €
Più
Non disponibile

Riferimento: 9BA8C63777

Marca: Gigaset

Gigaset E560 schnurloses Festnetztelefon (analog), platin

(0)
Avvisami quando disponibile
Gigaset E560 schnurloses Festnetztelefon (analog), platin
Prezzo 92,86 €
Più
Non disponibile

Riferimento: E663EC92B9

Marca: Gigaset

Gigaset COMFORT 500A Telefono analogico/DECT Identificatore di chiamata Nero, Argento

(0)
Avvisami quando disponibile
Gigaset COMFORT 500A, Telefono analogico/DECT, Cornetta cablata, Telefono con vivavoce, 200 voci, Identificatore di chiamata, Nero, Argento
Prezzo 82,33 €
Più
Non disponibile

Riferimento: 0B40E6DE

Marca: Panasonic

Panasonic KX-TGE262GN, DECT-Telefon, Kabelloses Mobilteil, F

(0)
Avvisami quando disponibile
Panasonic KX-TGE262GN, DECT-Telefon, Kabelloses Mobilteil, F
Prezzo 120,00 €
Più
Non disponibile

Riferimento: 7700B3D962

Marca: Gigaset

Gigaset E630 Telefono DECT Identificatore di chiamata Nero

(0)
Avvisami quando disponibile
Gigaset E630, Telefono DECT, Telefono con vivavoce, 200 voci, Identificatore di chiamata, Nero
Prezzo 119,77 €
Più
Non disponibile

Riferimento: A35FA065B9

Marca: Gigaset

Gigaset S30852-H2921-B101 telefono Telefono analogico/DECT Identificatore di chiamata Nero

(0)
Avvisami quando disponibile
Gigaset S30852-H2921-B101, Telefono analogico/DECT, Cornetta wireless, Telefono con vivavoce, 150 voci, Identificatore di chiamata, Nero
Prezzo 70,63 €
Più
Non disponibile
WhatsApp