- Out-of-Stock
Reference: 7A5E06A8AB
Brand: HP
Reference: C5E6564B74
Brand: Bosch
Write here your email address and stay up to date when the product comes back available.
Reference: 0C2B523C81
Brand: Bosch
Write here your email address and stay up to date when the product comes back available.
Reference: 8891360801
Brand: Siemens
Banner
Snom D150, IP Phone, Grigio, Cornetta cablata, Scrivania/Parete, Linux, 2 linee
| Tipo di prodotto | IP Phone |
| Colore del prodotto | Grigio |
| Tipo di apparecchio | Cornetta cablata |
| Blocco del dispositivo | Sì |
| Montabile a parete | Sì |
| Montaggio | Scrivania/Parete |
| Sistema operativo incluso | Linux |
| Velocità copia a colori (migliore, lettera) | 2 linee |
| Segreteria telefonica | Sì |
| Attesa chiamate | Sì |
| Composizione veloce | Sì |
| Intercom | Sì |
| Chiamata in attesa | Sì |
| Re-dial | Sì |
| Numero di tasti della tastiera | 36 |
| Numero di tasti di funzione | 6 |
| Touch screen | No |
| Tipologia display | TFT |
| Dimensioni diagonale schermo | 7,11 cm (2.8") |
| Risoluzione del display | 320 x 240 Pixel |
| Modalità mute microfono | Sì |
| Codec voce | G.711alaw, G.711ulaw, G.722, G.726, G.729, GSM 6.10 |
| Dettettore vocale | Sì |
| Comfort di Generazione di Rumori (CNG) | Sì |
| Collegamento ethernet LAN | Sì |
| Tipo di interfaccia LAN Ethernet | Gigabit Ethernet |
| Protocolli di rete supportati | IPv4 / IPv6 (dual stack), DHCP, NTP, LDAP, LLDP-MED, HTTP, TFTP, L2TP |
| Algoritmi di sicurezza supportati | HTTPS, SIPS, SRTP, TLS |
| Protocolli VoIP | SIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866), RTCP (RFC 3550), RTCP-XR, SIP REFER method (RFC 3515), rport (RFC 3581), ENUM, ICE, STUN (RFC 5389) |
| Standard di rete | IEEE 802.3af, IEEE 802.3az |
| Connettività cuffia | RJ-9 |
| Quantità porte Ethernet LAN (RJ-45) | 2 |
| Quantità di porte RJ-9 | 2 |
| Supporto Power over Ethernet (PoE) | Sì |
| Adattatore di voltaggio input AC | 100 - 240 V |
| Frequenza di ingresso | 50 - 60 Hz |
| Adattatore di voltaggio output AC | 5 V |
| Adattatore di corrente output AC | 2 A |
| Consumi | 10 W |
| Intervallo temperatura di funzionamento | 0 - 35 °C |
| Range di umidità di funzionamento | 5 - 95% |
| Intervallo di temperatura | -10 - 45 °C |
| Larghezza | 185 mm |
| Profondità | 205 mm |
| Altezza | 40 mm |
| Altezza (min.) | 4 cm |
| Altezza (max) | 22 cm |
| Numero di spazzolini inclusi | 1 pz |
| Cavo ethernet | Sì |
| Stand incluso | Sì |
Write here your email address and stay up to date when the product comes back available.
Specific References
Your review appreciation cannot be sent
Report comment
Report sent
Your report cannot be sent
Write your review
Review sent
Your review cannot be sent
Reference: 7B7447AA6C
Brand: Gigaset
Reference: DA2FCEB0
Brand: Poly
Reference: 85B96A20
Brand: Snom
Write here your email address and stay up to date when the product comes back available.
Reference: E5C3DD34
Brand: Snom
Reference: AF320AD5
Brand: Poly
Reference: A6EB4F53
Brand: HP Poly
Reference: 2C27F045
Brand: Snom
Write here your email address and stay up to date when the product comes back available.
Reference: 855CDEA5
Brand: Poly
Write here your email address and stay up to date when the product comes back available.
Reference: 5754F7CF
Brand: Snom
Reference: 9BA8C63777
Brand: Gigaset
Write here your email address and stay up to date when the product comes back available.
Reference: A7071ACD
Brand: Poly
Write here your email address and stay up to date when the product comes back available.
Reference: 6B08C4E0
Brand: Poly
Reference: B6B02C52
Brand: Poly
Write here your email address and stay up to date when the product comes back available.
Reference: 1AC30447
Brand: Poly
Reference: 48217E0E
Brand: Panasonic
Write here your email address and stay up to date when the product comes back available.
Reference: 71790774
Brand: Poly
Snom D150, IP Phone, Grigio, Cornetta cablata, Scrivania/Parete, Linux, 2 linee
check_circle
check_circle