Reference: C5E6564B74

Brand: Bosch

Bosch Serie 6 BEL554MB0 forno a microonde Nero, Acciaio inox Microonde combinato Da incasso 25 L 900 W

(0)
Me prévenir lorsque c’est possible
Bosch Serie 6 BEL554MB0, Da incasso, Microonde combinato, 25 L, 900 W, Display incorporato, LED
Price 301,12 €
Détails
Non disponibile

Reference: 0C2B523C81

Brand: Bosch

Bosch Serie 8 PXY875DC1E piano cottura Nero Da incasso 81 cm Piano cottura a induzione 4 Fornello(i)

(0)
Me prévenir lorsque c’est possible
Bosch Serie 8 PXY875DC1E, Nero, Da incasso, 81 cm, Piano cottura a induzione, Vetro-ceramica, 4 Fornello(i)
Price 832,51 €
Détails
Non disponibile
All best sellers
  • Banner

  • Non disponibile
Snom D150 telefono IP Grigio 2 linee TFT
  • Snom D150 telefono IP Grigio 2 linee TFT

Snom D150 telefono IP Grigio 2 linee TFT

F435F6F1

Snom D150, IP Phone, Grigio, Cornetta cablata, Scrivania/Parete, Linux, 2 linee

94,00 €
Tax included
Quantity
Non disponibile

NB. Per richiesta fattura compilare i campi Partita IVA o CODICE FISCALE presenti in fase di conferma ordine.

Me prévenir lorsque c’est possible
Description
Snom D150. Tipo di prodotto: IP Phone, Colore del prodotto: Grigio, Tipo di apparecchio: Cornetta cablata. Sistema operativo incluso: Linux. Velocità copia a colori (migliore, lettera): 2 linee. Tipologia display: TFT, Dimensioni diagonale schermo: 7,11 cm (2.8"), Risoluzione del display: 320 x 240 Pixel. Codec voce: G.711alaw, G.711ulaw, G.722, G.726, G.729, GSM 6.10
Tipo di prodottoIP Phone
Colore del prodottoGrigio
Tipo di apparecchioCornetta cablata
Blocco del dispositivoSì
Montabile a pareteSì
MontaggioScrivania/Parete
Sistema operativo inclusoLinux
Velocità copia a colori (migliore, lettera)2 linee
Segreteria telefonicaSì
Attesa chiamateSì
Composizione veloceSì
IntercomSì
Chiamata in attesaSì
Re-dialSì
Numero di tasti della tastiera36
Numero di tasti di funzione6
Touch screenNo
Tipologia displayTFT
Dimensioni diagonale schermo7,11 cm (2.8")
Risoluzione del display320 x 240 Pixel
Modalità mute microfonoSì
Codec voceG.711alaw, G.711ulaw, G.722, G.726, G.729, GSM 6.10
Dettettore vocaleSì
Comfort di Generazione di Rumori (CNG)Sì
Collegamento ethernet LANSì
Tipo di interfaccia LAN EthernetGigabit Ethernet
Protocolli di rete supportatiIPv4 / IPv6 (dual stack), DHCP, NTP, LDAP, LLDP-MED, HTTP, TFTP, L2TP
Algoritmi di sicurezza supportatiHTTPS, SIPS, SRTP, TLS
Protocolli VoIPSIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866), RTCP (RFC 3550), RTCP-XR, SIP REFER method (RFC 3515), rport (RFC 3581), ENUM, ICE, STUN (RFC 5389)
Standard di reteIEEE 802.3af, IEEE 802.3az
Connettività cuffiaRJ-9
Quantità porte Ethernet LAN (RJ-45)2
Quantità di porte RJ-92
Supporto Power over Ethernet (PoE)Sì
Adattatore di voltaggio input AC100 - 240 V
Frequenza di ingresso50 - 60 Hz
Adattatore di voltaggio output AC5 V
Adattatore di corrente output AC2 A
Consumi10 W
Intervallo temperatura di funzionamento0 - 35 °C
Range di umidità di funzionamento5 - 95%
Intervallo di temperatura-10 - 45 °C
Larghezza185 mm
Profondità205 mm
Altezza40 mm
Altezza (min.)4 cm
Altezza (max)22 cm
Numero di spazzolini inclusi1 pz
Cavo ethernetSì
Stand inclusoSì
Product Details
Snom
F435F6F1
Me prévenir lorsque c’est possible

Specific References

ean13
4262377560389
Comments (0)
Grade
No customer reviews for the moment.
16 other products in the same category:

Reference: 2DCBD5C2

Brand: Snom

Snom C300 vivavoce Telefono Grigio

(0)
Me prévenir lorsque c’est possible
Snom C300, Telefono, Grigio, 10 m, 3 W, 100 - 20000 Hz, Con cavo e senza cavo
Price 141,00 €
Détails
Non disponibile

Reference: 932775872F

Brand: Gigaset

Gigaset E290A Duo Großtastentelefon schwarz

(0)
Me prévenir lorsque c’est possible
Gigaset E290A Duo Großtastentelefon schwarz
Price 91,69 €
Détails
Non disponibile

Reference: B6B02C52

Brand: Poly

POLY Telefono IP Edge E400 abilitato per PoE

(0)
Me prévenir lorsque c’est possible
POLY Telefono IP Edge E400 abilitato per PoE, IP Phone, Nero, Cornetta cablata, 8 linee, IPS, 8,89 cm (3.5")
Price 198,00 €
Détails
Non disponibile

Reference: 7633770C

Brand: Poly

POLY Telefono IP Edge E350 abilitato per PoE

(0)
Me prévenir lorsque c’est possible
POLY Telefono IP Edge E350 abilitato per PoE, IP Phone, Nero, Cornetta cablata, 8 linee, IPS, 8,89 cm (3.5")
Price 186,00 €
Détails
Non disponibile

Reference: 3F007A4A

Brand: Poly

POLY Telefono IP VVX 350 a 6 linee abilitato per PoE

(0)
Me prévenir lorsque c’est possible
POLY Telefono IP VVX 350 a 6 linee abilitato per PoE, IP Phone, Nero, Cornetta cablata, 6 linee, LED, 8,89 cm (3.5")
Price 203,00 €
Détails
Non disponibile

Reference: 2C859462

Brand: Snom

Snom HD300A telefono IP Nero

(0)
Me prévenir lorsque c’est possible
Snom HD300A, IP Phone, Nero, Cornetta cablata, Scrivania/Parete, Antibatterico, 5 - 45 °C
Price 65,00 €
Détails
Non disponibile

Reference: B4CC9E1D50

Brand: Gigaset

Gigaset A690A Telefono analogico/DECT Nero

(0)
Me prévenir lorsque c’est possible
Gigaset A690A, Telefono analogico/DECT, Cornetta wireless, Telefono con vivavoce, 100 voci, Nero
Price 63,61 €
Détails
Non disponibile