Artikel-Nr.: C5E6564B74

Marke: Bosch

Bosch Serie 6 BEL554MB0 forno a microonde Nero, Acciaio inox Microonde combinato Da incasso 25 L 900 W

(0)
Notify me when available
Bosch Serie 6 BEL554MB0, Da incasso, Microonde combinato, 25 L, 900 W, Display incorporato, LED
Preis 301,12 €
Mehr
Non disponibile

Artikel-Nr.: 0C2B523C81

Marke: Bosch

Bosch Serie 8 PXY875DC1E piano cottura Nero Da incasso 81 cm Piano cottura a induzione 4 Fornello(i)

(0)
Notify me when available
Bosch Serie 8 PXY875DC1E, Nero, Da incasso, 81 cm, Piano cottura a induzione, Vetro-ceramica, 4 Fornello(i)
Preis 832,51 €
Mehr
Non disponibile
Alle Verkaufshits
  • Banner

  • Non disponibile
Snom D150 telefono IP Grigio 2 linee TFT
  • Snom D150 telefono IP Grigio 2 linee TFT

Snom D150 telefono IP Grigio 2 linee TFT

F435F6F1

Snom D150, IP Phone, Grigio, Cornetta cablata, Scrivania/Parete, Linux, 2 linee

94,00 €
Bruttopreis
Menge
Non disponibile

NB. Per richiesta fattura compilare i campi Partita IVA o CODICE FISCALE presenti in fase di conferma ordine.

Notify me when available
Beschreibung
Snom D150. Tipo di prodotto: IP Phone, Colore del prodotto: Grigio, Tipo di apparecchio: Cornetta cablata. Sistema operativo incluso: Linux. Velocità copia a colori (migliore, lettera): 2 linee. Tipologia display: TFT, Dimensioni diagonale schermo: 7,11 cm (2.8"), Risoluzione del display: 320 x 240 Pixel. Codec voce: G.711alaw, G.711ulaw, G.722, G.726, G.729, GSM 6.10
Tipo di prodottoIP Phone
Colore del prodottoGrigio
Tipo di apparecchioCornetta cablata
Blocco del dispositivoSì
Montabile a pareteSì
MontaggioScrivania/Parete
Sistema operativo inclusoLinux
Velocità copia a colori (migliore, lettera)2 linee
Segreteria telefonicaSì
Attesa chiamateSì
Composizione veloceSì
IntercomSì
Chiamata in attesaSì
Re-dialSì
Numero di tasti della tastiera36
Numero di tasti di funzione6
Touch screenNo
Tipologia displayTFT
Dimensioni diagonale schermo7,11 cm (2.8")
Risoluzione del display320 x 240 Pixel
Modalità mute microfonoSì
Codec voceG.711alaw, G.711ulaw, G.722, G.726, G.729, GSM 6.10
Dettettore vocaleSì
Comfort di Generazione di Rumori (CNG)Sì
Collegamento ethernet LANSì
Tipo di interfaccia LAN EthernetGigabit Ethernet
Protocolli di rete supportatiIPv4 / IPv6 (dual stack), DHCP, NTP, LDAP, LLDP-MED, HTTP, TFTP, L2TP
Algoritmi di sicurezza supportatiHTTPS, SIPS, SRTP, TLS
Protocolli VoIPSIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866), RTCP (RFC 3550), RTCP-XR, SIP REFER method (RFC 3515), rport (RFC 3581), ENUM, ICE, STUN (RFC 5389)
Standard di reteIEEE 802.3af, IEEE 802.3az
Connettività cuffiaRJ-9
Quantità porte Ethernet LAN (RJ-45)2
Quantità di porte RJ-92
Supporto Power over Ethernet (PoE)Sì
Adattatore di voltaggio input AC100 - 240 V
Frequenza di ingresso50 - 60 Hz
Adattatore di voltaggio output AC5 V
Adattatore di corrente output AC2 A
Consumi10 W
Intervallo temperatura di funzionamento0 - 35 °C
Range di umidità di funzionamento5 - 95%
Intervallo di temperatura-10 - 45 °C
Larghezza185 mm
Profondità205 mm
Altezza40 mm
Altezza (min.)4 cm
Altezza (max)22 cm
Numero di spazzolini inclusi1 pz
Cavo ethernetSì
Stand inclusoSì
Artikeldetails
Snom
F435F6F1
Notify me when available

Besondere Bestellnummern

ean13
4262377560389
Kommentare (0)
Rang
Aktuell keine Kunden-Kommentare
16 andere Artikel in der gleichen Kategorie:

Artikel-Nr.: E663EC92B9

Marke: Gigaset

Gigaset Comfort 500A - Schnurlostelefon - Rufnummernanzeige, Anrufbeantworter

(0)
Notify me when available
Gigaset Comfort 500A - Schnurlostelefon - Rufnummernanzeige, Anrufbeantworter
Preis 82,33 €
Mehr
Non disponibile

Artikel-Nr.: 855CDEA5

Marke: Poly

Poly CCX 500 Business-Medientelefon mit Open SIP und PoE-fähig

(0)
Notify me when available
Poly CCX 500 Business-Medientelefon mit Open SIP und PoE-fähig, IP-Telefon, Schwarz, Kabelgebundenes Mobilteil, 24 Zeilen, LCD, 12,7 cm (5")
Preis 362,00 €
Mehr
Non disponibile

Artikel-Nr.: 9BA8C63777

Marke: Gigaset

Gigaset E560 schnurloses Festnetztelefon (analog), platin

(0)
Notify me when available
Gigaset E560 schnurloses Festnetztelefon (analog), platin
Preis 92,86 €
Mehr
Non disponibile