• Banner

Snom D862 telefono IP Nero LCD
  • Snom D862 telefono IP Nero LCD

Snom D862 telefono IP Nero LCD

EF60AD7C

Snom D862, IP Phone, Nero, Linux, 10000 voci, LCD, 12,7 cm (5")

182,00 €
Bruttopreis
Menge
Articolo in magazzino

NB. Per richiesta fattura compilare i campi Partita IVA o CODICE FISCALE presenti in fase di conferma ordine.

Order it before 10 Stunden und 2 Minuten and receive it between 23.11.26 and 26.11.26 with HM

Beschreibung
Snom D862. Tipo di prodotto: IP Phone, Colore del prodotto: Nero. Sistema operativo incluso: Linux. Capacità rubrica: 10000 voci. Tipologia display: LCD, Dimensioni diagonale schermo: 12,7 cm (5"), Risoluzione del display: 1280 x 720 Pixel. Frequenza microfono: 100 - 8000 Hz, Codec voce: G.711, G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.729, OPUS
Tipo di prodottoIP Phone
Colore del prodottoNero
Montabile a pareteSì
Sistema operativo inclusoLinux
Identificatore di chiamataSì
Capacità rubrica10000 voci
Numero di account VoIP8
Segreteria telefonicaSì
Attesa chiamateSì
Composizione veloceSì
IntercomSì
Chiamata in attesaSì
Possibilità di conferenza telefonicaSì
Re-dialSì
Capacità di reperimento remoto supportataSì
Parcheggio chiamataSì
Chiamata anonimaSì
Full duplexSì
Cronologia chiamateSì
Numero di tasti della tastiera39
Firmware aggiornabileSì
Tipologia displayLCD
Dimensioni diagonale schermo12,7 cm (5")
Risoluzione del display1280 x 720 Pixel
Telefono con vivavoceSì
Modalità mute microfonoSì
Frequenza microfono100 - 8000 Hz
Codec voceG.711, G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.729, OPUS
Riduzione rumoreSì
Comfort di Generazione di Rumori (CNG)Sì
Occultamento di perdita di pacchetti (PLC)Sì
Collegamento ethernet LANSì
Tipo di interfaccia LAN EthernetGigabit Ethernet
Protocolli di rete supportatiIPv4 / IPv6 (Dual Stack), DHCP, NTP, LDAP, LLDP-MED, HTTP, TFTP, L2TP
Protocolli VoIPSIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866), RTCP (RFC 3550), RTCP-XR, SIP REFER method (RFC 3515), rport (RFC 3581), ENUM, ICE, STUN (RFC 5389)
Sensore luce ambientaleSì
Quantità porte USB 2.01
Quantità porte Ethernet LAN (RJ-45)2
Quantità di porte RJ-92
Supporto Power over Ethernet (PoE)Sì
Adattatore di voltaggio input AC100 - 240 V
Frequenza di ingresso50/60 Hz
Intervallo temperatura di funzionamento0 - 35 °C
Range di umidità di funzionamento5 - 95%
Intervallo di temperatura-10 - 45 °C
Larghezza243 mm
Profondità165 mm
Altezza193 mm
Peso1,12 kg
Guida rapidaSì
Cavi inclusiLAN (RJ-45)
Artikeldetails
Snom
EF60AD7C
2 Artikel

Besondere Bestellnummern

ean13
4260059583251
Kommentare (0)
Rang
Aktuell keine Kunden-Kommentare
16 andere Artikel in der gleichen Kategorie:

Artikel-Nr.: A48A114EA5

Marke: Gigaset

Gigaset CL660HX Duo 2x Universal Mobilteil DECT/-CAT-iq fähig Nero/anthrazit

(0)
Notify me when available
Gigaset CL660HX Duo 2x Universal Mobilteil DECT/-CAT-iq fähig Nero/anthrazit
Preis 115,09 €
Mehr
Non disponibile

Artikel-Nr.: E4CAF6BDC8

Marke: Telekom

Telekom Sinus 207 Schnurloses Analog-Telefon

(0)
Notify me when available
Telekom Sinus 207 Schnurloses Analog-Telefon
Preis 49,57 €
Mehr
Non disponibile

Artikel-Nr.: 51F5986F

Marke: Snom

Snom M400 stazione base DECT Bianco

(0)
Snom M400, 300 m, DHCP, NTP, LLDP-MED, HTTP, TLS, G.711, G.711alaw, G.711ulaw, G.722, G.726, G.729, 1880 - 1900 MHz, 1920 - 1930 MHz
Preis 147,00 €
Mehr
Nur noch wenige Teile verfügbar

Artikel-Nr.: F16E304B

Marke: Snom

Snom M6 Bianco

(0)
Snom M6, 1880 - 1900 MHz, 1920 - 1930 MHz, Omnidirezionale, 50 m, 100 m, Bianco
Preis 169,00 €
Mehr
Articolo in magazzino

Artikel-Nr.: FBBD94F8

Marke: Panasonic

Panasonic KX-TGC422 Telefono DECT Identificatore di chiamata Bianco

(0)
Notify me when available
Panasonic KX-TGC422, Telefono DECT, Cornetta wireless, Telefono con vivavoce, 120 voci, Identificatore di chiamata, Bianco
Preis 77,00 €
Mehr
Non disponibile