Riferimento: C5E6564B74

Marca: Bosch

Bosch Serie 6 BEL554MB0 forno a microonde Nero, Acciaio inox Microonde combinato Da incasso 25 L 900 W

(0)
Avvisami quando disponibile
Bosch Serie 6 BEL554MB0, Da incasso, Microonde combinato, 25 L, 900 W, Display incorporato, LED
Prezzo 301,12 €
Più
Non disponibile

Riferimento: 0C2B523C81

Marca: Bosch

Bosch Serie 8 PXY875DC1E piano cottura Nero Da incasso 81 cm Piano cottura a induzione 4 Fornello(i)

(0)
Avvisami quando disponibile
Bosch Serie 8 PXY875DC1E, Nero, Da incasso, 81 cm, Piano cottura a induzione, Vetro-ceramica, 4 Fornello(i)
Prezzo 832,51 €
Più
Non disponibile
Tutte le migliori vendite
  • Banner

Snom D862 telefono IP Nero LCD
  • Snom D862 telefono IP Nero LCD

Snom D862 telefono IP Nero LCD

EF60AD7C

Snom D862, IP Phone, Nero, Linux, 10000 voci, LCD, 12,7 cm (5")

174,00 €
Tasse incluse
Quantità
Articolo in magazzino

NB. Per richiesta fattura compilare i campi Partita IVA o CODICE FISCALE presenti in fase di conferma ordine.

Acquistalo ora e ricevilo tra 09/10/26 e 14/10/26 con HM

Descrizione
Snom D862. Tipo di prodotto: IP Phone, Colore del prodotto: Nero. Sistema operativo incluso: Linux. Capacità rubrica: 10000 voci. Tipologia display: LCD, Dimensioni diagonale schermo: 12,7 cm (5"), Risoluzione del display: 1280 x 720 Pixel. Frequenza microfono: 100 - 8000 Hz, Codec voce: G.711, G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.729, OPUS
Tipo di prodottoIP Phone
Colore del prodottoNero
Montabile a pareteSì
Sistema operativo inclusoLinux
Identificatore di chiamataSì
Capacità rubrica10000 voci
Numero di account VoIP8
Segreteria telefonicaSì
Attesa chiamateSì
Composizione veloceSì
IntercomSì
Chiamata in attesaSì
Possibilità di conferenza telefonicaSì
Re-dialSì
Capacità di reperimento remoto supportataSì
Parcheggio chiamataSì
Chiamata anonimaSì
Full duplexSì
Cronologia chiamateSì
Numero di tasti della tastiera39
Firmware aggiornabileSì
Tipologia displayLCD
Dimensioni diagonale schermo12,7 cm (5")
Risoluzione del display1280 x 720 Pixel
Telefono con vivavoceSì
Modalità mute microfonoSì
Frequenza microfono100 - 8000 Hz
Codec voceG.711, G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.729, OPUS
Riduzione rumoreSì
Comfort di Generazione di Rumori (CNG)Sì
Occultamento di perdita di pacchetti (PLC)Sì
Collegamento ethernet LANSì
Tipo di interfaccia LAN EthernetGigabit Ethernet
Protocolli di rete supportatiIPv4 / IPv6 (Dual Stack), DHCP, NTP, LDAP, LLDP-MED, HTTP, TFTP, L2TP
Protocolli VoIPSIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866), RTCP (RFC 3550), RTCP-XR, SIP REFER method (RFC 3515), rport (RFC 3581), ENUM, ICE, STUN (RFC 5389)
Sensore luce ambientaleSì
Quantità porte USB 2.01
Quantità porte Ethernet LAN (RJ-45)2
Quantità di porte RJ-92
Supporto Power over Ethernet (PoE)Sì
Adattatore di voltaggio input AC100 - 240 V
Frequenza di ingresso50/60 Hz
Intervallo temperatura di funzionamento0 - 35 °C
Range di umidità di funzionamento5 - 95%
Intervallo di temperatura-10 - 45 °C
Larghezza243 mm
Profondità165 mm
Altezza193 mm
Peso1,12 kg
Guida rapidaSì
Cavi inclusiLAN (RJ-45)
Dettagli del prodotto
Snom
EF60AD7C
2 Articoli

Riferimenti Specifici

ean13
4260059583251
Commenti (0)
Valutazione
Ancora nessuna recensione da parte degli utenti.
16 altri prodotti della stessa categoria:

Riferimento: F435F6F1

Marca: Snom

Snom D150 telefono IP Grigio 2 linee TFT

(0)
Avvisami quando disponibile
Snom D150, IP Phone, Grigio, Cornetta cablata, Scrivania/Parete, Linux, 2 linee
Prezzo 94,00 €
Più
Non disponibile

Riferimento: D59F25B2

Marca: Snom

Snom M430 Telefono DECT Identificatore di chiamata Nero, Bianco

(0)
Avvisami quando disponibile
Snom M430, Telefono DECT, Cornetta wireless, Telefono con vivavoce, 100 voci, Identificatore di chiamata, Nero, Bianco
Prezzo 190,00 €
Più
Non disponibile

Riferimento: A7071ACD

Marca: Poly

POLY Ricevitore telefonico Rove 40 DECT

(0)
Avvisami quando disponibile
POLY Ricevitore telefonico Rove 40 DECT, Telefono DECT, Cornetta wireless, Identificatore di chiamata, Bianco
Prezzo 312,00 €
Più
Non disponibile

Riferimento: 46AF2ED3

Marca: Poly

POLY Stazione base Rove cella singola/doppia DECT 1880-1900 MHz B2

(0)
Avvisami quando disponibile
POLY Stazione base Rove cella singola/doppia DECT 1880-1900 MHz B2
Prezzo 225,00 €
Più
Non disponibile

Riferimento: 69BDCC06

Marca: Poly

POLY Stazione base Rove 20 a cella singola DECT 1880-1900 MHz B1 e 20 kit ricevitore telefonico

(0)
Avvisami quando disponibile
POLY Stazione base Rove 20 a cella singola DECT 1880-1900 MHz B1 e 20 kit ricevitore telefonico, Telefono DECT, Telefono con vivavoce, Nero
Prezzo 213,00 €
Più
Non disponibile

Riferimento: 3F007A4A

Marca: Poly

POLY Telefono IP VVX 350 a 6 linee abilitato per PoE

(0)
Avvisami quando disponibile
POLY Telefono IP VVX 350 a 6 linee abilitato per PoE, IP Phone, Nero, Cornetta cablata, 6 linee, LED, 8,89 cm (3.5")
Prezzo 203,00 €
Più
Non disponibile

Riferimento: CBEB0949

Marca: Snom

Snom D810W - VoIP-Telefon mit Rufnummernanzeige - IEEE 802.11a/b/g/n/ac (Wi-Fi)

(0)
Avvisami quando disponibile
Snom D810W - VoIP-Telefon mit Rufnummernanzeige - IEEE 802.11a/b/g/n/ac (Wi-Fi)
Prezzo 130,00 €
Più
Non disponibile
WhatsApp