• Banner

Snom D862 telefono IP Nero LCD
  • Snom D862 telefono IP Nero LCD

Snom D862 telefono IP Nero LCD

EF60AD7C

Snom D862, IP Phone, Nero, Linux, 10000 voci, LCD, 12,7 cm (5")

€182.00
Tax included
Quantity
Articolo in magazzino

NB. Per richiesta fattura compilare i campi Partita IVA o CODICE FISCALE presenti in fase di conferma ordine.

Order it before 10 hours and 10 minutes and receive it between 11/23/26 and 11/26/26 with HM

Description
Snom D862. Tipo di prodotto: IP Phone, Colore del prodotto: Nero. Sistema operativo incluso: Linux. Capacità rubrica: 10000 voci. Tipologia display: LCD, Dimensioni diagonale schermo: 12,7 cm (5"), Risoluzione del display: 1280 x 720 Pixel. Frequenza microfono: 100 - 8000 Hz, Codec voce: G.711, G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.729, OPUS
Tipo di prodottoIP Phone
Colore del prodottoNero
Montabile a pareteSì
Sistema operativo inclusoLinux
Identificatore di chiamataSì
Capacità rubrica10000 voci
Numero di account VoIP8
Segreteria telefonicaSì
Attesa chiamateSì
Composizione veloceSì
IntercomSì
Chiamata in attesaSì
Possibilità di conferenza telefonicaSì
Re-dialSì
Capacità di reperimento remoto supportataSì
Parcheggio chiamataSì
Chiamata anonimaSì
Full duplexSì
Cronologia chiamateSì
Numero di tasti della tastiera39
Firmware aggiornabileSì
Tipologia displayLCD
Dimensioni diagonale schermo12,7 cm (5")
Risoluzione del display1280 x 720 Pixel
Telefono con vivavoceSì
Modalità mute microfonoSì
Frequenza microfono100 - 8000 Hz
Codec voceG.711, G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.729, OPUS
Riduzione rumoreSì
Comfort di Generazione di Rumori (CNG)Sì
Occultamento di perdita di pacchetti (PLC)Sì
Collegamento ethernet LANSì
Tipo di interfaccia LAN EthernetGigabit Ethernet
Protocolli di rete supportatiIPv4 / IPv6 (Dual Stack), DHCP, NTP, LDAP, LLDP-MED, HTTP, TFTP, L2TP
Protocolli VoIPSIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866), RTCP (RFC 3550), RTCP-XR, SIP REFER method (RFC 3515), rport (RFC 3581), ENUM, ICE, STUN (RFC 5389)
Sensore luce ambientaleSì
Quantità porte USB 2.01
Quantità porte Ethernet LAN (RJ-45)2
Quantità di porte RJ-92
Supporto Power over Ethernet (PoE)Sì
Adattatore di voltaggio input AC100 - 240 V
Frequenza di ingresso50/60 Hz
Intervallo temperatura di funzionamento0 - 35 °C
Range di umidità di funzionamento5 - 95%
Intervallo di temperatura-10 - 45 °C
Larghezza243 mm
Profondità165 mm
Altezza193 mm
Peso1,12 kg
Guida rapidaSì
Cavi inclusiLAN (RJ-45)
Product Details
Snom
EF60AD7C
2 Items

Specific References

EAN13
4260059583251
Comments (0)
Grade
No customer reviews for the moment.
16 other products in the same category:

Reference: A48A114EA5

Brand: Gigaset

Gigaset CL660HX Duo 2x Universal Mobilteil DECT/-CAT-iq fähig Nero/anthrazit

(0)
Notify me when available
Gigaset CL660HX Duo 2x Universal Mobilteil DECT/-CAT-iq fähig Nero/anthrazit
Price €115.09
More
Out-of-Stock

Reference: F16E304B

Brand: Snom

Snom M6 Bianco

(0)
Snom M6, 1880 - 1900 MHz, 1920 - 1930 MHz, Omnidirezionale, 50 m, 100 m, Bianco
Price €169.00
More
Articolo in magazzino

Reference: FBBD94F8

Brand: Panasonic

Panasonic KX-TGC422 Telefono DECT Identificatore di chiamata Bianco

(0)
Notify me when available
Panasonic KX-TGC422, Telefono DECT, Cornetta wireless, Telefono con vivavoce, 120 voci, Identificatore di chiamata, Bianco
Price €77.00
More
Out-of-Stock