• Banner

Snom D140 telefono IP Grigio 2 linee TFT
  • Snom D140 telefono IP Grigio 2 linee TFT

Snom D140 telefono IP Grigio 2 linee TFT

AA9FC835

Snom D140, IP Phone, Grigio, Cornetta cablata, Scrivania/Parete, Linux, 2 linee

84,00 €
Tasse incluse
Quantità
Articolo in magazzino

NB. Per richiesta fattura compilare i campi Partita IVA o CODICE FISCALE presenti in fase di conferma ordine.

Ordinalo prima delle 2 ore e 55 minuti e ricevilo tra 05/11/26 e 10/11/26 con HM

Descrizione
Snom D140. Tipo di prodotto: IP Phone, Colore del prodotto: Grigio, Tipo di apparecchio: Cornetta cablata. Sistema operativo incluso: Linux. Velocità copia a colori (migliore, lettera): 2 linee. Tipologia display: TFT, Dimensioni diagonale schermo: 7,11 cm (2.8"), Risoluzione del display: 320 x 240 Pixel. Codec voce: G.711alaw, G.711ulaw, G.722, G.726, G.729, GSM 6.10
Tipo di prodottoIP Phone
Colore del prodottoGrigio
Tipo di apparecchioCornetta cablata
Blocco del dispositivoSì
Montabile a pareteSì
MontaggioScrivania/Parete
Sistema operativo inclusoLinux
Velocità copia a colori (migliore, lettera)2 linee
Segreteria telefonicaSì
Attesa chiamateSì
Composizione veloceSì
IntercomSì
Chiamata in attesaSì
Re-dialSì
Numero di tasti della tastiera36
Numero di tasti di funzione6
Touch screenNo
Tipologia displayTFT
Dimensioni diagonale schermo7,11 cm (2.8")
Risoluzione del display320 x 240 Pixel
Modalità mute microfonoSì
Codec voceG.711alaw, G.711ulaw, G.722, G.726, G.729, GSM 6.10
Dettettore vocaleSì
Comfort di Generazione di Rumori (CNG)Sì
Collegamento ethernet LANSì
Wi-FiNo
Protocolli di rete supportatiIPv4 / IPv6 (dual stack), DHCP, NTP, LDAP, LLDP-MED, HTTP, TFTP, L2TP
Algoritmi di sicurezza supportatiHTTPS, SIPS, SRTP, TLS
Protocolli VoIPSIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866), RTCP (RFC 3550), RTCP-XR, SIP REFER method (RFC 3515), rport (RFC 3581), ENUM, ICE, STUN (RFC 5389)
Standard di reteIEEE 802.3af, IEEE 802.3az
Connettività cuffiaRJ-9
Quantità porte Ethernet LAN (RJ-45)2
Quantità di porte RJ-92
Supporto Power over Ethernet (PoE)Sì
Adattatore di voltaggio input AC100 - 240 V
Frequenza di ingresso50 - 60 Hz
Adattatore di voltaggio output AC5 V
Adattatore di corrente output AC2 A
Consumi10 W
Intervallo temperatura di funzionamento0 - 35 °C
Range di umidità di funzionamento5 - 95%
Intervallo di temperatura-10 - 45 °C
Larghezza185 mm
Profondità205 mm
Altezza40 mm
Peso710 g
Altezza (min.)4 cm
Altezza (max)22 cm
Numero di spazzolini inclusi1 pz
Cavo ethernetSì
Stand inclusoSì
Dettagli del prodotto
Snom
AA9FC835
2 Articoli

Riferimenti Specifici

ean13
4262377560365
Commenti (0)
Valutazione
Ancora nessuna recensione da parte degli utenti.
16 altri prodotti della stessa categoria:

Riferimento: A5420378

Marca: Snom

Snom D862 telefono IP Nero LCD

(0)
Avvisami quando disponibile
Snom D862, IP Phone, Nero, Linux, 10000 voci, LCD, 12,7 cm (5")
Prezzo 175,00 €
Più
Non disponibile

Riferimento: 2C27F045

Marca: Snom

Snom HD101 telefono IP Nero

(0)
Avvisami quando disponibile
Snom HD101, IP Phone, Nero, Cornetta wireless, Scrivania/Parete, Antibatterico, 1.881792 - 1.897344 GHz
Prezzo 149,00 €
Più
Non disponibile

Riferimento: F16E304B

Marca: Snom

Snom M6 Bianco

(0)
Snom M6, 1880 - 1900 MHz, 1920 - 1930 MHz, Omnidirezionale, 50 m, 100 m, Bianco
Prezzo 169,00 €
Più
Articolo in magazzino

Riferimento: A3EAB57A

Marca: Panasonic

Panasonic KX-TGC450GB telefono Telefono DECT Identificatore di chiamata Nero

(0)
Avvisami quando disponibile
Panasonic KX-TGC450GB, Telefono DECT, Cornetta wireless, Telefono con vivavoce, 50 voci, Identificatore di chiamata, Nero
Prezzo 62,00 €
Più
Non disponibile
WhatsApp