• Banner

  • Non disponibile
Snom D862 telefono IP Nero LCD
  • Snom D862 telefono IP Nero LCD

Snom D862 telefono IP Nero LCD

A5420378

Snom D862, IP Phone, Nero, Linux, 10000 voci, LCD, 12,7 cm (5")

175,00 €
Tasse incluse
Quantità
Non disponibile

NB. Per richiesta fattura compilare i campi Partita IVA o CODICE FISCALE presenti in fase di conferma ordine.

Avvisami quando disponibile
Descrizione
Snom D862. Tipo di prodotto: IP Phone, Colore del prodotto: Nero. Sistema operativo incluso: Linux. Capacità rubrica: 10000 voci. Tipologia display: LCD, Dimensioni diagonale schermo: 12,7 cm (5"), Risoluzione del display: 1280 x 720 Pixel. Frequenza microfono: 100 - 8000 Hz, Codec voce: G.711, G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.729, OPUS
Tipo di prodottoIP Phone
Colore del prodottoNero
Montabile a pareteSì
Sistema operativo inclusoLinux
Identificatore di chiamataSì
Capacità rubrica10000 voci
Numero di account VoIP8
Segreteria telefonicaSì
Attesa chiamateSì
Composizione veloceSì
IntercomSì
Chiamata in attesaSì
Possibilità di conferenza telefonicaSì
Re-dialSì
Capacità di reperimento remoto supportataSì
Parcheggio chiamataSì
Chiamata anonimaSì
Full duplexSì
Cronologia chiamateSì
Numero di tasti della tastiera39
Firmware aggiornabileSì
Tipologia displayLCD
Dimensioni diagonale schermo12,7 cm (5")
Risoluzione del display1280 x 720 Pixel
Telefono con vivavoceSì
Modalità mute microfonoSì
Frequenza microfono100 - 8000 Hz
Codec voceG.711, G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.729, OPUS
Riduzione rumoreSì
Comfort di Generazione di Rumori (CNG)Sì
Occultamento di perdita di pacchetti (PLC)Sì
Collegamento ethernet LANSì
Tipo di interfaccia LAN EthernetGigabit Ethernet
Protocolli di rete supportatiIPv4 / IPv6 (Dual Stack), DHCP, NTP, LDAP, LLDP-MED, HTTP, TFTP, L2TP
Protocolli VoIPSIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866), RTCP (RFC 3550), RTCP-XR, SIP REFER method (RFC 3515), rport (RFC 3581), ENUM, ICE, STUN (RFC 5389)
Sensore luce ambientaleSì
Quantità porte USB 2.01
Quantità porte Ethernet LAN (RJ-45)2
Quantità di porte RJ-92
Supporto Power over Ethernet (PoE)Sì
Adattatore di voltaggio input AC100 - 240 V
Frequenza di ingresso50/60 Hz
Intervallo temperatura di funzionamento0 - 35 °C
Range di umidità di funzionamento5 - 95%
Intervallo di temperatura-10 - 45 °C
Larghezza243 mm
Profondità165 mm
Altezza193 mm
Peso1,12 kg
Guida rapidaSì
Cavi inclusiLAN (RJ-45)
Dettagli del prodotto
Snom
A5420378
Avvisami quando disponibile

Riferimenti Specifici

ean13
4260059583251
Commenti (0)
Valutazione
Ancora nessuna recensione da parte degli utenti.
16 altri prodotti della stessa categoria:

Riferimento: 7700B3D962

Marca: Gigaset

Gigaset E630 Telefono DECT Identificatore di chiamata Nero

(0)
Avvisami quando disponibile
Gigaset E630, Telefono DECT, Telefono con vivavoce, 200 voci, Identificatore di chiamata, Nero
Prezzo 119,77 €
Più
Non disponibile

Riferimento: 7246192DA7

Marca: Gigaset

Gigaset A690 Telefono analogico Identificatore di chiamata Bianco

(0)
Avvisami quando disponibile
Gigaset A690, Telefono analogico, Cornetta wireless, Telefono con vivavoce, 100 voci, Identificatore di chiamata, Bianco
Prezzo 54,25 €
Più
Non disponibile

Riferimento: E663EC92B9

Marca: Gigaset

Gigaset COMFORT 500A Telefono analogico/DECT Identificatore di chiamata Nero, Argento

(0)
Avvisami quando disponibile
Gigaset COMFORT 500A, Telefono analogico/DECT, Cornetta cablata, Telefono con vivavoce, 200 voci, Identificatore di chiamata, Nero, Argento
Prezzo 82,33 €
Più
Non disponibile

Riferimento: 9636D719EC

Marca: Gigaset

Gigaset COMFORT 500A duo Telefono analogico/DECT Identificatore di chiamata Nero, Argento

(0)
Avvisami quando disponibile
Gigaset COMFORT 500A duo, Telefono analogico/DECT, Cornetta cablata, Telefono con vivavoce, 200 voci, Identificatore di chiamata, Nero, Argento
Prezzo 106,90 €
Più
Non disponibile

Riferimento: 0329520A2A

Marca: Gigaset

Gigaset A690 Telefono analogico Identificatore di chiamata Nero

(0)
Avvisami quando disponibile
Gigaset A690, Telefono analogico, Cornetta wireless, Telefono con vivavoce, 100 voci, Identificatore di chiamata, Nero
Prezzo 55,42 €
Più
Non disponibile

Riferimento: FE5A099439

Marca: Gigaset

Gigaset COMFORT 500HX Telefono analogico/DECT Identificatore di chiamata Nero, Argento

(0)
Avvisami quando disponibile
Gigaset COMFORT 500HX, Telefono analogico/DECT, Cornetta cablata, Telefono con vivavoce, 200 voci, Identificatore di chiamata, Nero, Argento
Prezzo 76,48 €
Più
Non disponibile

Riferimento: A651AE3F4D

Marca: Gigaset

Gigaset COMFORT 500A Trio Telefono analogico/DECT Identificatore di chiamata Nero, Argento

(0)
Avvisami quando disponibile
Gigaset COMFORT 500A Trio, Telefono analogico/DECT, Cornetta cablata, Telefono con vivavoce, 200 voci, Identificatore di chiamata, Nero, Argento
Prezzo 137,32 €
Più
Non disponibile

Riferimento: 3D0BE3EE47

Marca: Gigaset

Gigaset DESK 800A Telefono DECT Nero

(0)
Avvisami quando disponibile
Gigaset DESK 800A, Telefono DECT, Cornetta cablata, 200 voci, Nero
Prezzo 87,01 €
Più
Non disponibile

Riferimento: B4CC9E1D50

Marca: Gigaset

Gigaset A690A Telefono analogico/DECT Nero

(0)
Avvisami quando disponibile
Gigaset A690A, Telefono analogico/DECT, Cornetta wireless, Telefono con vivavoce, 100 voci, Nero
Prezzo 63,61 €
Più
Non disponibile

Riferimento: 1D88B3A1F0

Marca: Gigaset

Gigaset A690A Telefono analogico/DECT Identificatore di chiamata Nero

(0)
Avvisami quando disponibile
Gigaset A690A, Telefono analogico/DECT, Cornetta wireless, Telefono con vivavoce, 100 voci, Identificatore di chiamata, Nero
Prezzo 96,37 €
Più
Non disponibile
WhatsApp