• Banner

  • Non disponibile
Snom D862 telefono IP Nero LCD
  • Snom D862 telefono IP Nero LCD

Snom D862 telefono IP Nero LCD

A5420378

Snom D862, IP Phone, Nero, Linux, 10000 voci, LCD, 12,7 cm (5")

175,00 €
Bruttopreis
Menge
Non disponibile

NB. Per richiesta fattura compilare i campi Partita IVA o CODICE FISCALE presenti in fase di conferma ordine.

Notify me when available
Beschreibung
Snom D862. Tipo di prodotto: IP Phone, Colore del prodotto: Nero. Sistema operativo incluso: Linux. Capacità rubrica: 10000 voci. Tipologia display: LCD, Dimensioni diagonale schermo: 12,7 cm (5"), Risoluzione del display: 1280 x 720 Pixel. Frequenza microfono: 100 - 8000 Hz, Codec voce: G.711, G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.729, OPUS
Tipo di prodottoIP Phone
Colore del prodottoNero
Montabile a pareteSì
Sistema operativo inclusoLinux
Identificatore di chiamataSì
Capacità rubrica10000 voci
Numero di account VoIP8
Segreteria telefonicaSì
Attesa chiamateSì
Composizione veloceSì
IntercomSì
Chiamata in attesaSì
Possibilità di conferenza telefonicaSì
Re-dialSì
Capacità di reperimento remoto supportataSì
Parcheggio chiamataSì
Chiamata anonimaSì
Full duplexSì
Cronologia chiamateSì
Numero di tasti della tastiera39
Firmware aggiornabileSì
Tipologia displayLCD
Dimensioni diagonale schermo12,7 cm (5")
Risoluzione del display1280 x 720 Pixel
Telefono con vivavoceSì
Modalità mute microfonoSì
Frequenza microfono100 - 8000 Hz
Codec voceG.711, G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.729, OPUS
Riduzione rumoreSì
Comfort di Generazione di Rumori (CNG)Sì
Occultamento di perdita di pacchetti (PLC)Sì
Collegamento ethernet LANSì
Tipo di interfaccia LAN EthernetGigabit Ethernet
Protocolli di rete supportatiIPv4 / IPv6 (Dual Stack), DHCP, NTP, LDAP, LLDP-MED, HTTP, TFTP, L2TP
Protocolli VoIPSIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866), RTCP (RFC 3550), RTCP-XR, SIP REFER method (RFC 3515), rport (RFC 3581), ENUM, ICE, STUN (RFC 5389)
Sensore luce ambientaleSì
Quantità porte USB 2.01
Quantità porte Ethernet LAN (RJ-45)2
Quantità di porte RJ-92
Supporto Power over Ethernet (PoE)Sì
Adattatore di voltaggio input AC100 - 240 V
Frequenza di ingresso50/60 Hz
Intervallo temperatura di funzionamento0 - 35 °C
Range di umidità di funzionamento5 - 95%
Intervallo di temperatura-10 - 45 °C
Larghezza243 mm
Profondità165 mm
Altezza193 mm
Peso1,12 kg
Guida rapidaSì
Cavi inclusiLAN (RJ-45)
Artikeldetails
Snom
A5420378
Notify me when available

Besondere Bestellnummern

ean13
4260059583251
Kommentare (0)
Rang
Aktuell keine Kunden-Kommentare
16 andere Artikel in der gleichen Kategorie:

Artikel-Nr.: 7700B3D962

Marke: Gigaset

Gigaset E630 schnurloses Festnetztelefon (analog), schwarz

(0)
Notify me when available
Gigaset E630 schnurloses Festnetztelefon (analog), schwarz
Preis 119,77 €
Mehr
Non disponibile

Artikel-Nr.: 7246192DA7

Marke: Gigaset

Gigaset A690 - Schnurlostelefon - Rufnummernanzeige weiß

(0)
Notify me when available
Gigaset A690 - Schnurlostelefon - Rufnummernanzeige weiß
Preis 54,25 €
Mehr
Non disponibile

Artikel-Nr.: E663EC92B9

Marke: Gigaset

Gigaset Comfort 500A - Schnurlostelefon - Rufnummernanzeige, Anrufbeantworter

(0)
Notify me when available
Gigaset Comfort 500A - Schnurlostelefon - Rufnummernanzeige, Anrufbeantworter
Preis 82,33 €
Mehr
Non disponibile

Artikel-Nr.: 9636D719EC

Marke: Gigaset

Gigaset Comfort 500A Duo - Schnurlostelefon- Rufnummernanzeige, Anrufbeantworter

(0)
Notify me when available
Gigaset Comfort 500A Duo - Schnurlostelefon- Rufnummernanzeige, Anrufbeantworter
Preis 106,90 €
Mehr
Non disponibile

Artikel-Nr.: 0329520A2A

Marke: Gigaset

Gigaset A690 - Schnurlostelefon - Rufnummernanzeige schwarz

(0)
Notify me when available
Gigaset A690 - Schnurlostelefon - Rufnummernanzeige schwarz
Preis 55,42 €
Mehr
Non disponibile

Artikel-Nr.: FE5A099439

Marke: Gigaset

Gigaset Comfort 500HX - Schnurlostelefon - Rufnummernanzeige, DECT silber

(0)
Notify me when available
Gigaset Comfort 500HX - Schnurlostelefon - Rufnummernanzeige, DECT silber
Preis 76,48 €
Mehr
Non disponibile

Artikel-Nr.: A651AE3F4D

Marke: Gigaset

Gigaset Comfort 500A Trio- Schnurlostelefon- Rufnummernanzeige, Anrufbeantworter

(0)
Notify me when available
Gigaset Comfort 500A Trio- Schnurlostelefon- Rufnummernanzeige, Anrufbeantworter
Preis 137,32 €
Mehr
Non disponibile

Artikel-Nr.: 3D0BE3EE47

Marke: Gigaset

Gigaset Desk 800A schnurgebundenes Festnetztelefon schwarz, Anrufbeantworter

(0)
Notify me when available
Gigaset Desk 800A schnurgebundenes Festnetztelefon schwarz, Anrufbeantworter
Preis 87,01 €
Mehr
Non disponibile

Artikel-Nr.: B4CC9E1D50

Marke: Gigaset

Gigaset A690A - Schnurlostelefon - Rufnummernanzeige, Anrufbeantworter schwarz

(0)
Notify me when available
Gigaset A690A - Schnurlostelefon - Rufnummernanzeige, Anrufbeantworter schwarz
Preis 63,61 €
Mehr
Non disponibile

Artikel-Nr.: 1D88B3A1F0

Marke: Gigaset

Gigaset A690A Trio - Schnurlostelefon - Rufnummernanzeige, Anrufbeantworter

(0)
Notify me when available
Gigaset A690A Trio - Schnurlostelefon - Rufnummernanzeige, Anrufbeantworter
Preis 96,37 €
Mehr
Non disponibile