Reference: 7B7447AA6C
Brand: Gigaset
Banner
Snom D865, IP Phone, Grigio, Linux, 50000 voci, TFT, 12,7 cm (5")
| Tipo di prodotto | IP Phone |
| Colore del prodotto | Grigio |
| Montabile a parete | Sì |
| Sistema operativo incluso | Linux |
| Identificatore di chiamata | Sì |
| Capacità rubrica | 50000 voci |
| Numero di account VoIP | 12 |
| Segreteria telefonica | Sì |
| Composizione veloce | Sì |
| Intercom | Sì |
| Capacità trasferimento chiamata | Sì |
| Possibilità di conferenza telefonica | Sì |
| Re-dial | Sì |
| Capacità di reperimento remoto supportata | Sì |
| Parcheggio chiamata | Sì |
| Chiamata anonima | Sì |
| Full duplex | Sì |
| Numero di tasti della tastiera | 43 |
| Numero di tasti programmabili | 10 |
| Touch screen | No |
| Tipologia display | TFT |
| Dimensioni diagonale schermo | 12,7 cm (5") |
| Risoluzione del display | 1280 x 720 Pixel |
| Formato | 16:9 |
| Telefono con vivavoce | Sì |
| Modalità mute microfono | Sì |
| Frequenza microfono | 100 - 8000 Hz |
| Codec voce | G.711, G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.729, OPUS |
| Comfort di Generazione di Rumori (CNG) | Sì |
| Occultamento di perdita di pacchetti (PLC) | Sì |
| Collegamento ethernet LAN | Sì |
| Wi-Fi | Sì |
| Bluetooth | Sì |
| Tipo di interfaccia LAN Ethernet | Gigabit Ethernet |
| Standard Wi-Fi | Wi-Fi 4 (802.11n), Wi-Fi 5 (802.11ac) |
| Versione Bluetooth | 5.0 |
| Protocolli di rete supportati | SIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866), RTCP (RFC 3550), RTCP-XR, SIP REFER method (RFC 3515), rport (RFC 3581), ENUM, ICE, STUN (RFC 5389) |
| Protocolli VoIP | SIPS (SIP over TLS), SRTP (RFC 3711), SRTCP |
| Sensore luce ambientale | Sì |
| Quantità porte USB 2.0 | 2 |
| Quantità porte Ethernet LAN (RJ-45) | 2 |
| Quantità di porte RJ-9 | 2 |
| Supporto Power over Ethernet (PoE) | Sì |
| Adattatore di voltaggio input AC | 100 - 240 V |
| Frequenza di ingresso | 50/60 Hz |
| Intervallo temperatura di funzionamento | 0 - 35 °C |
| Range di umidità di funzionamento | 5 - 95% |
| Intervallo di temperatura | -10 - 45 °C |
| Larghezza | 243 mm |
| Profondità | 165 mm |
| Altezza | 193 mm |
| Peso | 1,12 kg |
| Guida rapida | Sì |
| Cavi inclusi | LAN (RJ-45) |
Your review appreciation cannot be sent
Report comment
Report sent
Your report cannot be sent
Write your review
Review sent
Your review cannot be sent
Reference: 7B7447AA6C
Brand: Gigaset
Reference: 9636D719EC
Brand: Gigaset
Écrivez ici votre adresse e-mail et restez à jour lorsque le produit revient disponible.
Reference: 0329520A2A
Brand: Gigaset
Écrivez ici votre adresse e-mail et restez à jour lorsque le produit revient disponible.
Reference: A48A114EA5
Brand: Gigaset
Reference: 40996DE78F
Brand: Panasonic
Reference: FE5A099439
Brand: Gigaset
Reference: A651AE3F4D
Brand: Gigaset
Écrivez ici votre adresse e-mail et restez à jour lorsque le produit revient disponible.
Reference: E4CAF6BDC8
Brand: Telekom
Reference: 3D0BE3EE47
Brand: Gigaset
Écrivez ici votre adresse e-mail et restez à jour lorsque le produit revient disponible.
Reference: B4CC9E1D50
Brand: Gigaset
Écrivez ici votre adresse e-mail et restez à jour lorsque le produit revient disponible.
Reference: 1D88B3A1F0
Brand: Gigaset
Écrivez ici votre adresse e-mail et restez à jour lorsque le produit revient disponible.
Reference: 5754F7CF
Brand: Snom
Reference: EF60AD7C
Brand: Snom
Reference: D59F25B2
Brand: Snom
Reference: A5420378
Brand: Snom
Écrivez ici votre adresse e-mail et restez à jour lorsque le produit revient disponible.
Reference: 51F5986F
Brand: Snom
Snom D865, IP Phone, Grigio, Linux, 50000 voci, TFT, 12,7 cm (5")
check_circle
check_circle