Reference: C5E6564B74

Brand: Bosch

Bosch Serie 6 BEL554MB0 forno a microonde Nero, Acciaio inox Microonde combinato Da incasso 25 L 900 W

(0)
Notify me when available
Bosch Serie 6 BEL554MB0, Da incasso, Microonde combinato, 25 L, 900 W, Display incorporato, LED
Price €301.12
More
Out-of-Stock

Reference: 0C2B523C81

Brand: Bosch

Bosch Serie 8 PXY875DC1E piano cottura Nero Da incasso 81 cm Piano cottura a induzione 4 Fornello(i)

(0)
Notify me when available
Bosch Serie 8 PXY875DC1E, Nero, Da incasso, 81 cm, Piano cottura a induzione, Vetro-ceramica, 4 Fornello(i)
Price €832.51
More
Out-of-Stock
All best sellers
  • Banner

Snom D865 telefono IP Grigio TFT Wi-Fi
  • Snom D865 telefono IP Grigio TFT Wi-Fi

Snom D865 telefono IP Grigio TFT Wi-Fi

B1FA279E

Snom D865, IP Phone, Grigio, Linux, 50000 voci, TFT, 12,7 cm (5")

€195.00
Tax included
Quantity
Articolo in magazzino

NB. Per richiesta fattura compilare i campi Partita IVA o CODICE FISCALE presenti in fase di conferma ordine.

Order it before 3 hours and 30 minutes and receive it between 10/8/26 and 10/13/26 with HM

Description
Snom D865. Tipo di prodotto: IP Phone, Colore del prodotto: Grigio. Sistema operativo incluso: Linux. Capacità rubrica: 50000 voci. Tipologia display: TFT, Dimensioni diagonale schermo: 12,7 cm (5"), Risoluzione del display: 1280 x 720 Pixel. Frequenza microfono: 100 - 8000 Hz, Codec voce: G.711, G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.729, OPUS
Tipo di prodottoIP Phone
Colore del prodottoGrigio
Montabile a pareteSì
Sistema operativo inclusoLinux
Identificatore di chiamataSì
Capacità rubrica50000 voci
Numero di account VoIP12
Segreteria telefonicaSì
Composizione veloceSì
IntercomSì
Capacità trasferimento chiamataSì
Possibilità di conferenza telefonicaSì
Re-dialSì
Capacità di reperimento remoto supportataSì
Parcheggio chiamataSì
Chiamata anonimaSì
Full duplexSì
Numero di tasti della tastiera43
Numero di tasti programmabili10
Touch screenNo
Tipologia displayTFT
Dimensioni diagonale schermo12,7 cm (5")
Risoluzione del display1280 x 720 Pixel
Formato16:9
Telefono con vivavoceSì
Modalità mute microfonoSì
Frequenza microfono100 - 8000 Hz
Codec voceG.711, G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.729, OPUS
Comfort di Generazione di Rumori (CNG)Sì
Occultamento di perdita di pacchetti (PLC)Sì
Collegamento ethernet LANSì
Wi-FiSì
BluetoothSì
Tipo di interfaccia LAN EthernetGigabit Ethernet
Standard Wi-FiWi-Fi 4 (802.11n), Wi-Fi 5 (802.11ac)
Versione Bluetooth5.0
Protocolli di rete supportatiSIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866), RTCP (RFC 3550), RTCP-XR, SIP REFER method (RFC 3515), rport (RFC 3581), ENUM, ICE, STUN (RFC 5389)
Protocolli VoIPSIPS (SIP over TLS), SRTP (RFC 3711), SRTCP
Sensore luce ambientaleSì
Quantità porte USB 2.02
Quantità porte Ethernet LAN (RJ-45)2
Quantità di porte RJ-92
Supporto Power over Ethernet (PoE)Sì
Adattatore di voltaggio input AC100 - 240 V
Frequenza di ingresso50/60 Hz
Intervallo temperatura di funzionamento0 - 35 °C
Range di umidità di funzionamento5 - 95%
Intervallo di temperatura-10 - 45 °C
Larghezza243 mm
Profondità165 mm
Altezza193 mm
Peso1,12 kg
Guida rapidaSì
Cavi inclusiLAN (RJ-45)
Product Details
Snom
B1FA279E
2 Items

Specific References

EAN13
4260059583268
Comments (0)
Grade
No customer reviews for the moment.
16 other products in the same category:

Reference: C84A4212

Brand: Snom

Snom HM201 - Wireless VoIP/cordless phone base station

(0)
Notify me when available
Snom HM201 - Wireless VoIP/cordless phone base station
Price €203.00
More
Out-of-Stock

Reference: 2C27F045

Brand: Snom

Snom HD101 telefono IP Nero

(0)
Notify me when available
Snom HD101, IP Phone, Nero, Cornetta wireless, Scrivania/Parete, Antibatterico, 1.881792 - 1.897344 GHz
Price €149.00
More
Out-of-Stock

Reference: F2BBB929

Brand: Snom

Snom SP800

(0)
Snom SP800, CNG, G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.729, OPUS, PLC, VAD, Linux, SIPS (SIP over TLS), SRTP, SRTCP, IPv4 / IPv6 (dual stack), DHCP, NTP, LDAP, LLDP-MED, HTTP, TFTP, L2TP, TLS V1.3, HTTPS, IEEE..., TR-069, TR-069 Annex G (formerly TR-111), TR-369 (USP), uaCSTA over SIP, CSTA over HTTP(S), HTTPS
Price €148.00
More
Last items in stock

Reference: B6B02C52

Brand: Poly

POLY Telefono IP Edge E400 abilitato per PoE

(0)
Notify me when available
POLY Telefono IP Edge E400 abilitato per PoE, IP Phone, Nero, Cornetta cablata, 8 linee, IPS, 8,89 cm (3.5")
Price €198.00
More
Out-of-Stock

Reference: A651AE3F4D

Brand: Gigaset

Gigaset Comfort 500A Trio- Schnurlostelefon- Rufnummernanzeige, Anrufbeantworter

(0)
Notify me when available
Gigaset Comfort 500A Trio- Schnurlostelefon- Rufnummernanzeige, Anrufbeantworter
Price €137.32
More
Out-of-Stock

Reference: 8C117D84

Brand: Poly

POLY Ricevitore telefonico Rove 40 DECT

(0)
Notify me when available
POLY Ricevitore telefonico Rove 40 DECT, Telefono DECT, Cornetta wireless, Identificatore di chiamata, Bianco
Price €288.00
More
Out-of-Stock