Reference: C5E6564B74

Brand: Bosch

Bosch Serie 6 BEL554MB0 forno a microonde Nero, Acciaio inox Microonde combinato Da incasso 25 L 900 W

(0)
Notificarme cuando esté disponible
Bosch Serie 6 BEL554MB0, Da incasso, Microonde combinato, 25 L, 900 W, Display incorporato, LED
Price 301,12 €
Más
Non disponibile

Reference: 0C2B523C81

Brand: Bosch

Bosch Serie 8 PXY875DC1E piano cottura Nero Da incasso 81 cm Piano cottura a induzione 4 Fornello(i)

(0)
Notificarme cuando esté disponible
Bosch Serie 8 PXY875DC1E, Nero, Da incasso, 81 cm, Piano cottura a induzione, Vetro-ceramica, 4 Fornello(i)
Price 832,51 €
Más
Non disponibile
All best sellers
  • Banner

Snom D865 telefono IP Grigio TFT Wi-Fi
  • Snom D865 telefono IP Grigio TFT Wi-Fi

Snom D865 telefono IP Grigio TFT Wi-Fi

B1FA279E

Snom D865, IP Phone, Grigio, Linux, 50000 voci, TFT, 12,7 cm (5")

195,00 €
Tax included
Quantity
Articolo in magazzino

NB. Per richiesta fattura compilare i campi Partita IVA o CODICE FISCALE presenti in fase di conferma ordine.

Cómpralo ahora y recíbelo entre 13/10/26 y 16/10/26 con HM

Description
Snom D865. Tipo di prodotto: IP Phone, Colore del prodotto: Grigio. Sistema operativo incluso: Linux. Capacità rubrica: 50000 voci. Tipologia display: TFT, Dimensioni diagonale schermo: 12,7 cm (5"), Risoluzione del display: 1280 x 720 Pixel. Frequenza microfono: 100 - 8000 Hz, Codec voce: G.711, G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.729, OPUS
Tipo di prodottoIP Phone
Colore del prodottoGrigio
Montabile a pareteSì
Sistema operativo inclusoLinux
Identificatore di chiamataSì
Capacità rubrica50000 voci
Numero di account VoIP12
Segreteria telefonicaSì
Composizione veloceSì
IntercomSì
Capacità trasferimento chiamataSì
Possibilità di conferenza telefonicaSì
Re-dialSì
Capacità di reperimento remoto supportataSì
Parcheggio chiamataSì
Chiamata anonimaSì
Full duplexSì
Numero di tasti della tastiera43
Numero di tasti programmabili10
Touch screenNo
Tipologia displayTFT
Dimensioni diagonale schermo12,7 cm (5")
Risoluzione del display1280 x 720 Pixel
Formato16:9
Telefono con vivavoceSì
Modalità mute microfonoSì
Frequenza microfono100 - 8000 Hz
Codec voceG.711, G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.729, OPUS
Comfort di Generazione di Rumori (CNG)Sì
Occultamento di perdita di pacchetti (PLC)Sì
Collegamento ethernet LANSì
Wi-FiSì
BluetoothSì
Tipo di interfaccia LAN EthernetGigabit Ethernet
Standard Wi-FiWi-Fi 4 (802.11n), Wi-Fi 5 (802.11ac)
Versione Bluetooth5.0
Protocolli di rete supportatiSIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866), RTCP (RFC 3550), RTCP-XR, SIP REFER method (RFC 3515), rport (RFC 3581), ENUM, ICE, STUN (RFC 5389)
Protocolli VoIPSIPS (SIP over TLS), SRTP (RFC 3711), SRTCP
Sensore luce ambientaleSì
Quantità porte USB 2.02
Quantità porte Ethernet LAN (RJ-45)2
Quantità di porte RJ-92
Supporto Power over Ethernet (PoE)Sì
Adattatore di voltaggio input AC100 - 240 V
Frequenza di ingresso50/60 Hz
Intervallo temperatura di funzionamento0 - 35 °C
Range di umidità di funzionamento5 - 95%
Intervallo di temperatura-10 - 45 °C
Larghezza243 mm
Profondità165 mm
Altezza193 mm
Peso1,12 kg
Guida rapidaSì
Cavi inclusiLAN (RJ-45)
Product Details
Snom
B1FA279E
2 Items

Specific References

ean13
4260059583268
Comments (0)
Grade
No customer reviews for the moment.
16 other products in the same category:

Reference: 2DCBD5C2

Brand: Snom

Snom C300 vivavoce Telefono Grigio

(0)
Notificarme cuando esté disponible
Snom C300, Telefono, Grigio, 10 m, 3 W, 100 - 20000 Hz, Con cavo e senza cavo
Price 141,00 €
Más
Non disponibile

Reference: 9BA8C63777

Brand: Gigaset

Gigaset E560 schnurloses Festnetztelefon (analog), platin

(0)
Notificarme cuando esté disponible
Gigaset E560 schnurloses Festnetztelefon (analog), platin
Price 92,86 €
Más
Non disponibile

Reference: FF4B241F

Brand: HP Poly

HP Poly Barra de vídeo multifunción Poly Studio X32 sin cable de alimentación TAA

(0)
Notificarme cuando esté disponible
HP Poly Barra de vídeo multifunción Poly Studio X32 sin cable de alimentación TAA, 20 MP, 4K Ultra HD, 30 pps, 5x, Negro
Price 2.503,00 €
Más
Non disponibile

Reference: 9D606201

Brand: Poly

POLY Telefono IP per conferenze Trio C60 full radio e abilitato per PoE

(0)
Notificarme cuando esté disponible
POLY Telefono IP per conferenze Trio C60 full radio e abilitato per PoE, Telefono per conferenze IP, Grigio, LCD, 12,7 cm (5"), 720 x 1280 Pixel, G.711, G.719, G.722, G.722.1, G.722.1C, G.729ab, OPUS, iLBC
Price 619,00 €
Más
Non disponibile

Reference: E957F65C

Brand: Poly

POLY Telefono multimediale aziendale CCX 700 con Open SIP e abilitato per PoE

(0)
Notificarme cuando esté disponible
POLY Telefono multimediale aziendale CCX 700 con Open SIP e abilitato per PoE, IP Phone, Nero, Cornetta cablata, 24 linee, LCD, 17,8 cm (7")
Price 463,00 €
Más
Non disponibile

Reference: 49A13F9993

Brand: HP Poly

HP Poly Teléfono de conferencias IP Poly Trio C60, con radio y habilitado para alimentación a través de Ethernet (PoE)

(0)
Notificarme cuando esté disponible
HP Poly Teléfono de conferencias IP Poly Trio C60, con radio y habilitado para alimentación a través de Ethernet (PoE), Teléfono IP para conferencias, Gris, LCD, 12,7 cm (5"), 720 x 1280 Pixeles, G.711, G.719, G.722, G.722.1, G.722.1C, G.729ab, OPUS, iLBC
Price 559,69 €
Más
Non disponibile

Reference: 0329520A2A

Brand: Gigaset

Gigaset A690 Telefono analogico Identificatore di chiamata Nero

(0)
Notificarme cuando esté disponible
Gigaset A690, Telefono analogico, Cornetta wireless, Telefono con vivavoce, 100 voci, Identificatore di chiamata, Nero
Price 55,42 €
Más
Non disponibile

Reference: 8C117D84

Brand: Poly

POLY Ricevitore telefonico Rove 40 DECT

(0)
Notificarme cuando esté disponible
POLY Ricevitore telefonico Rove 40 DECT, Telefono DECT, Cornetta wireless, Identificatore di chiamata, Bianco
Price 284,00 €
Más
Non disponibile

Reference: 7633770C

Brand: Poly

POLY Telefono IP Edge E350 abilitato per PoE

(0)
Notificarme cuando esté disponible
POLY Telefono IP Edge E350 abilitato per PoE, IP Phone, Nero, Cornetta cablata, 8 linee, IPS, 8,89 cm (3.5")
Price 186,00 €
Más
Non disponibile

Reference: 16FF830B

Brand: Poly

POLY Ricevitore telefonico Rove 30 DECT

(0)
Notificarme cuando esté disponible
POLY Ricevitore telefonico Rove 30 DECT, Telefono DECT, Cornetta wireless, Identificatore di chiamata, Nero
Price 206,00 €
Más
Non disponibile

Reference: 0A243ADD

Brand: Snom

Snom HD30LA telefono IP Nero

(0)
Notificarme cuando esté disponible
Snom HD30LA, IP Phone, Nero, Cornetta cablata, Scrivania/Parete, Antibatterico, 5 - 45 °C
Price 81,00 €
Más
Non disponibile

Reference: FB35D556

Brand: Poly

POLY Telefono IP Edge E320 abilitato per PoE

(0)
Notificarme cuando esté disponible
POLY Telefono IP Edge E320 abilitato per PoE, IP Phone, Nero, Cornetta cablata, 8 linee, IPS, 8,89 cm (3.5")
Price 178,00 €
Más
Non disponibile

Reference: E663EC92B9

Brand: Gigaset

Gigaset COMFORT 500A Telefono analogico/DECT Identificatore di chiamata Nero, Argento

(0)
Notificarme cuando esté disponible
Gigaset COMFORT 500A, Telefono analogico/DECT, Cornetta cablata, Telefono con vivavoce, 200 voci, Identificatore di chiamata, Nero, Argento
Price 82,33 €
Más
Non disponibile