• Banner

Snom D865 telefono IP Grigio TFT Wi-Fi
  • Snom D865 telefono IP Grigio TFT Wi-Fi

Snom D865 telefono IP Grigio TFT Wi-Fi

B1FA279E

Snom D865, IP Phone, Grigio, Linux, 50000 voci, TFT, 12,7 cm (5")

194,00 €
Tasse incluse
Quantità
Articolo in magazzino

NB. Per richiesta fattura compilare i campi Partita IVA o CODICE FISCALE presenti in fase di conferma ordine.

Acquistalo ora e ricevilo tra 05/11/26 e 10/11/26 con HM

Descrizione
Snom D865. Tipo di prodotto: IP Phone, Colore del prodotto: Grigio. Sistema operativo incluso: Linux. Capacità rubrica: 50000 voci. Tipologia display: TFT, Dimensioni diagonale schermo: 12,7 cm (5"), Risoluzione del display: 1280 x 720 Pixel. Frequenza microfono: 100 - 8000 Hz, Codec voce: G.711, G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.729, OPUS
Tipo di prodottoIP Phone
Colore del prodottoGrigio
Montabile a pareteSì
Sistema operativo inclusoLinux
Identificatore di chiamataSì
Capacità rubrica50000 voci
Numero di account VoIP12
Segreteria telefonicaSì
Composizione veloceSì
IntercomSì
Capacità trasferimento chiamataSì
Possibilità di conferenza telefonicaSì
Re-dialSì
Capacità di reperimento remoto supportataSì
Parcheggio chiamataSì
Chiamata anonimaSì
Full duplexSì
Numero di tasti della tastiera43
Numero di tasti programmabili10
Touch screenNo
Tipologia displayTFT
Dimensioni diagonale schermo12,7 cm (5")
Risoluzione del display1280 x 720 Pixel
Formato16:9
Telefono con vivavoceSì
Modalità mute microfonoSì
Frequenza microfono100 - 8000 Hz
Codec voceG.711, G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.729, OPUS
Comfort di Generazione di Rumori (CNG)Sì
Occultamento di perdita di pacchetti (PLC)Sì
Collegamento ethernet LANSì
Wi-FiSì
BluetoothSì
Tipo di interfaccia LAN EthernetGigabit Ethernet
Standard Wi-FiWi-Fi 4 (802.11n), Wi-Fi 5 (802.11ac)
Versione Bluetooth5.0
Protocolli di rete supportatiSIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866), RTCP (RFC 3550), RTCP-XR, SIP REFER method (RFC 3515), rport (RFC 3581), ENUM, ICE, STUN (RFC 5389)
Protocolli VoIPSIPS (SIP over TLS), SRTP (RFC 3711), SRTCP
Sensore luce ambientaleSì
Quantità porte USB 2.02
Quantità porte Ethernet LAN (RJ-45)2
Quantità di porte RJ-92
Supporto Power over Ethernet (PoE)Sì
Adattatore di voltaggio input AC100 - 240 V
Frequenza di ingresso50/60 Hz
Intervallo temperatura di funzionamento0 - 35 °C
Range di umidità di funzionamento5 - 95%
Intervallo di temperatura-10 - 45 °C
Larghezza243 mm
Profondità165 mm
Altezza193 mm
Peso1,12 kg
Guida rapidaSì
Cavi inclusiLAN (RJ-45)
Dettagli del prodotto
Snom
B1FA279E
2 Articoli

Riferimenti Specifici

ean13
4260059583268
Commenti (0)
Valutazione
Ancora nessuna recensione da parte degli utenti.
16 altri prodotti della stessa categoria:

Riferimento: 9636D719EC

Marca: Gigaset

Gigaset COMFORT 500A duo Telefono analogico/DECT Identificatore di chiamata Nero, Argento

(0)
Avvisami quando disponibile
Gigaset COMFORT 500A duo, Telefono analogico/DECT, Cornetta cablata, Telefono con vivavoce, 200 voci, Identificatore di chiamata, Nero, Argento
Prezzo 106,90 €
Più
Non disponibile

Riferimento: 0329520A2A

Marca: Gigaset

Gigaset A690 Telefono analogico Identificatore di chiamata Nero

(0)
Avvisami quando disponibile
Gigaset A690, Telefono analogico, Cornetta wireless, Telefono con vivavoce, 100 voci, Identificatore di chiamata, Nero
Prezzo 55,42 €
Più
Non disponibile

Riferimento: A651AE3F4D

Marca: Gigaset

Gigaset COMFORT 500A Trio Telefono analogico/DECT Identificatore di chiamata Nero, Argento

(0)
Avvisami quando disponibile
Gigaset COMFORT 500A Trio, Telefono analogico/DECT, Cornetta cablata, Telefono con vivavoce, 200 voci, Identificatore di chiamata, Nero, Argento
Prezzo 137,32 €
Più
Non disponibile

Riferimento: 3D0BE3EE47

Marca: Gigaset

Gigaset DESK 800A Telefono DECT Nero

(0)
Avvisami quando disponibile
Gigaset DESK 800A, Telefono DECT, Cornetta cablata, 200 voci, Nero
Prezzo 87,01 €
Più
Non disponibile

Riferimento: B4CC9E1D50

Marca: Gigaset

Gigaset A690A Telefono analogico/DECT Nero

(0)
Avvisami quando disponibile
Gigaset A690A, Telefono analogico/DECT, Cornetta wireless, Telefono con vivavoce, 100 voci, Nero
Prezzo 63,61 €
Più
Non disponibile

Riferimento: 1D88B3A1F0

Marca: Gigaset

Gigaset A690A Telefono analogico/DECT Identificatore di chiamata Nero

(0)
Avvisami quando disponibile
Gigaset A690A, Telefono analogico/DECT, Cornetta wireless, Telefono con vivavoce, 100 voci, Identificatore di chiamata, Nero
Prezzo 96,37 €
Più
Non disponibile

Riferimento: A5420378

Marca: Snom

Snom D862 telefono IP Nero LCD

(0)
Avvisami quando disponibile
Snom D862, IP Phone, Nero, Linux, 10000 voci, LCD, 12,7 cm (5")
Prezzo 175,00 €
Più
Non disponibile
WhatsApp