Riferimento: C5E6564B74

Marca: Bosch

Bosch Serie 6 BEL554MB0 forno a microonde Nero, Acciaio inox Microonde combinato Da incasso 25 L 900 W

(0)
Avvisami quando disponibile
Bosch Serie 6 BEL554MB0, Da incasso, Microonde combinato, 25 L, 900 W, Display incorporato, LED
Prezzo 301,12 €
Più
Non disponibile

Riferimento: 0C2B523C81

Marca: Bosch

Bosch Serie 8 PXY875DC1E piano cottura Nero Da incasso 81 cm Piano cottura a induzione 4 Fornello(i)

(0)
Avvisami quando disponibile
Bosch Serie 8 PXY875DC1E, Nero, Da incasso, 81 cm, Piano cottura a induzione, Vetro-ceramica, 4 Fornello(i)
Prezzo 832,51 €
Più
Non disponibile
Tutte le migliori vendite
  • Banner

  • Non disponibile
D-Link DSS-200G-28MP switch di rete Gestito L2 Gigabit Ethernet (10 100 1000) Supporto Power over Ethernet (PoE) 1U Grigio
  • D-Link DSS-200G-28MP switch di rete Gestito L2 Gigabit Ethernet (10 100 1000) Supporto Power over Ethernet (PoE) 1U Grigio
  • D-Link DSS-200G-28MP switch di rete Gestito L2 Gigabit Ethernet (10 100 1000) Supporto Power over Ethernet (PoE) 1U Grigio
  • D-Link DSS-200G-28MP switch di rete Gestito L2 Gigabit Ethernet (10 100 1000) Supporto Power over Ethernet (PoE) 1U Grigio

D-Link DSS-200G-28MP switch di rete Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) 1U Grigio

0EB75DD5

D-Link DSS-200G-28MP, Gestito, L2, Gigabit Ethernet (10/100/1000), Full duplex, Supporto Power over Ethernet (PoE), 1U

472,00 €
Tasse incluse
Quantità
Non disponibile

NB. Per richiesta fattura compilare i campi Partita IVA o CODICE FISCALE presenti in fase di conferma ordine.

Avvisami quando disponibile
Descrizione
D-Link DSS-200G-28MP. Tipo interruttore: Gestito, Livello del commutatore: L2. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 24. Full duplex. Dimensioni tavola MAC: 8000 voci, Capacità di commutazione: 56 Gbit/s. Standard di rete: IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u,.... Supporto Power over Ethernet (PoE). Fattore di forma: 1U
Tipo interruttoreGestito
Livello del commutatoreL2
Supporto qualità del servizio (QoS)Sì
Gestione web-basedSì
Classificazione del trafficoSì
Supporto MIB• RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention • RFC2233 Interface Group MIB • RFC2665 Ether-like MIB • RFC4363 IEEE 802.1p MIB • ZoneDefense MIB • Private MIB • RFC951 BootP client • RFC1542 BootP/DHCP client • RFC2236 IGMP Snooping
Quantità di porte RJ-4524
Tipo di porte RJ-45Gigabit Ethernet (10/100/1000)
Quantità di porte Combo SFP4
Standard di reteIEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Mirroring della portaSì
Full duplexSì
Half-DuplexSì
Supporto controllo flussoSì
Raggruppamento linkSì
Controllo Broadcast stormSì
Limitazione della velocitàSì
Auto MDI/MDI-XSì
Apertura albero di protocolloSì
Blocco Head-of-line (HOL)Sì
Velocità trasferimento Ethernet LAN1000 Mbit/s
Auto-negoziazioneSì
VLAN supportSì
Caratteristiche della LAN virtualeVoice VLAN
Numero di VLA4094
Dimensioni tavola MAC8000 voci
Capacità di commutazione56 Gbit/s
tasso di inoltro41,67 Mpps
Numero di code4
Supporto Jumbo FramesSì
Frame Jumbo10240
Buffer di memoria di pacchetto4,1 MB
Funzione IGMP snoopingSì
Supporto SSH/SSLSì
Protezione della passwordSì
Algoritmi di pianificazione di codaStrict Priority Queue (SPQ), Weighted Round Robin (WRR)
Supporto multicastSì
Funzioni multicastMulticast controllabile
Fattore di forma1U
Colore del prodottoGrigio
Tasto resetSì
Indicatori LEDAttività, Allarme, Collegamento, Potenza, Velocità
Numero di ventole2 ventola(e)
Tipo memoriaDDR3-SDRAM
RAM installata128 MB
Memoria flash32 MB
Emissione acustica53 dB
FanlessNo
Tempo medio tra guasti (MTBF)331732 h
AlimentazioneAC
Fonte di alimentazione inclusaSì
Tensione di ingresso AC100 - 240 V
Frequenza di ingresso AC50/60 Hz
Corrente d'ingresso6.4 A
Voltaggio di ingresso100 - 240 V
Consumo energetico (max)425,9 W
Supporto Power over Ethernet (PoE)Sì
Quantità porte Power over Ethernet (PoE)24
Potenza Power over Ethernet (PoE) per porta30 W
Bilancio energetico totale del PoE370 W
Intervallo temperatura di funzionamento-5 - 50 °C
Intervallo di temperatura-40 - 70 °C
Range di umidità di funzionamento0 - 95%
Umidità0 - 95%
Dissipazione del calore190,74 BTU/h
Larghezza440 mm
Profondità208 mm
Altezza44 mm
Peso2,86 kg
Conformità alla sostenibilitàSì
Dettagli del prodotto
D-Link
0EB75DD5
Avvisami quando disponibile

Riferimenti Specifici

ean13
0790069471803
Commenti (0)
Valutazione
Ancora nessuna recensione da parte degli utenti.
16 altri prodotti della stessa categoria:

Riferimento: 39295007

Marca: Intellinet

Intellinet 560993 switch di rete Non gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) 1U Nero

(0)
Avvisami quando disponibile
Intellinet 560993, Non gestito, L2, Gigabit Ethernet (10/100/1000), Supporto Power over Ethernet (PoE), Montaggio rack, 1U
Prezzo 315,00 €
Più
Non disponibile

Riferimento: B3A5FE88

Marca: HPE

HPE Intelligent Management Center Service Health Manager

(0)
Avvisami quando disponibile
HPE Intelligent Management Center Service Health Manager
Prezzo 5.396,00 €
Più
Non disponibile

Riferimento: 5609239D0D

Marca: Synology

Synology DiskStation DS1823XS+ server NAS e di archiviazione Tower Collegamento ethernet LAN Nero V1780B

(0)
Avvisami quando disponibile
Synology DiskStation DS1823XS+, NAS, Tower, AMD Ryzen, V1780B, Nero
Prezzo 1.909,87 €
Più
Non disponibile

Riferimento: A808DF039E

Marca: HP Enterprise

HPE Aruba Instant On 1930 24G 4SFP+ 370W managed Switch

(0)
Avvisami quando disponibile
HPE Aruba Instant On 1930 24G 4SFP+ 370W managed Switch
Prezzo 447,37 €
Più
Non disponibile

Riferimento: 832B52BF

Marca: StarTech.com

StarTech.com Fascette fermacavo riutilizzabili da 15 cm - 7 mm di larghezza, 35 mm di diametro del fascio e resistenza alla

(0)
Avvisami quando disponibile
StarTech.com Fascette fermacavo riutilizzabili da 15 cm - 7 mm di larghezza, 35 mm di diametro del fascio e resistenza alla trazione 22 kg, fascette di nylon per interni/esterni, Omologati 94V-2/UL, 100 pezzi - nero, Releasable cable tie, Nylon, Plastica, Nero, 3,5 cm, V2, -40 - 85 °C
Prezzo 48,00 €
Più
Non disponibile

Riferimento: A99CDD86

Marca: TP-Link

TP-Link Connettore SFP 1000Base-BX WDM Bi-Direzionale

(0)
Avvisami quando disponibile
TP-Link Connettore SFP 1000Base-BX WDM Bi-Direzionale, Fibra ottica, 1250 Mbit/s, SFP, 9/125 µm, 10000 m, 1550 nm
Prezzo 51,00 €
Più
Non disponibile

Riferimento: 2D510E6D0D

Marca: UbiQuiti

Ubiquiti UniFi USW-PRO-48 switch di rete Gestito L2/L3 Gigabit Ethernet (10/100/1000) 1U Argento

(0)
Avvisami quando disponibile
Ubiquiti UniFi USW-PRO-48, Gestito, L2/L3, Gigabit Ethernet (10/100/1000), Montaggio rack, 1U
Prezzo 573,73 €
Più
Non disponibile

Riferimento: 45A3DE0E

Marca: TP-Link

TP-Link RE500X moltiplicatore di rete Ricevitore e trasmettitore di rete Bianco 1000 Mbit/s

(0)
Avvisami quando disponibile
TP-Link RE500X, Ricevitore e trasmettitore di rete, 1200 Mbit/s, 1000 Mbit/s, Windows 10, Windows 7, Windows 8, Windows 8.1, Windows 98SE, Windows NT, Windows Vista, Windows XP, Internet Explorer 11, Firefox 12.0, Chrome 20.0, Safari 4.0, Interno
Prezzo 111,00 €
Più
Non disponibile

Riferimento: 131E06C37B

Marca: D-Link

D-Link DGS-1210-20 Gestito L2 Gigabit Ethernet (10/100/1000) 1U Nero

(0)
Avvisami quando disponibile
D-Link DGS-1210-20, Gestito, L2, Gigabit Ethernet (10/100/1000), Full duplex, Montaggio rack, 1U
Prezzo 171,25 €
Più
Non disponibile