- Non disponibile
Artikel-Nr.: 7A5E06A8AB
Marke: HP
Artikel-Nr.: C5E6564B74
Marke: Bosch
Write here your email address and stay up to date when the product comes back available.
Artikel-Nr.: 0C2B523C81
Marke: Bosch
Write here your email address and stay up to date when the product comes back available.
Artikel-Nr.: 8891360801
Marke: Siemens
Banner
D-Link DSS-200G-28MP, Gestito, L2, Gigabit Ethernet (10/100/1000), Full duplex, Supporto Power over Ethernet (PoE), 1U
| Tipo interruttore | Gestito |
| Livello del commutatore | L2 |
| Supporto qualità del servizio (QoS) | Sì |
| Gestione web-based | Sì |
| Classificazione del traffico | Sì |
| Supporto MIB | • RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention • RFC2233 Interface Group MIB • RFC2665 Ether-like MIB • RFC4363 IEEE 802.1p MIB • ZoneDefense MIB • Private MIB • RFC951 BootP client • RFC1542 BootP/DHCP client • RFC2236 IGMP Snooping |
| Quantità di porte RJ-45 | 24 |
| Tipo di porte RJ-45 | Gigabit Ethernet (10/100/1000) |
| Quantità di porte Combo SFP | 4 |
| Standard di rete | IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x |
| Mirroring della porta | Sì |
| Full duplex | Sì |
| Half-Duplex | Sì |
| Supporto controllo flusso | Sì |
| Raggruppamento link | Sì |
| Controllo Broadcast storm | Sì |
| Limitazione della velocità | Sì |
| Auto MDI/MDI-X | Sì |
| Apertura albero di protocollo | Sì |
| Blocco Head-of-line (HOL) | Sì |
| Velocità trasferimento Ethernet LAN | 1000 Mbit/s |
| Auto-negoziazione | Sì |
| VLAN support | Sì |
| Caratteristiche della LAN virtuale | Voice VLAN |
| Numero di VLA | 4094 |
| Dimensioni tavola MAC | 8000 voci |
| Capacità di commutazione | 56 Gbit/s |
| tasso di inoltro | 41,67 Mpps |
| Numero di code | 4 |
| Supporto Jumbo Frames | Sì |
| Frame Jumbo | 10240 |
| Buffer di memoria di pacchetto | 4,1 MB |
| Funzione IGMP snooping | Sì |
| Supporto SSH/SSL | Sì |
| Protezione della password | Sì |
| Algoritmi di pianificazione di coda | Strict Priority Queue (SPQ), Weighted Round Robin (WRR) |
| Supporto multicast | Sì |
| Funzioni multicast | Multicast controllabile |
| Fattore di forma | 1U |
| Colore del prodotto | Grigio |
| Tasto reset | Sì |
| Indicatori LED | Attività, Allarme, Collegamento, Potenza, Velocità |
| Numero di ventole | 2 ventola(e) |
| Tipo memoria | DDR3-SDRAM |
| RAM installata | 128 MB |
| Memoria flash | 32 MB |
| Emissione acustica | 53 dB |
| Fanless | No |
| Tempo medio tra guasti (MTBF) | 331732 h |
| Alimentazione | AC |
| Fonte di alimentazione inclusa | Sì |
| Tensione di ingresso AC | 100 - 240 V |
| Frequenza di ingresso AC | 50/60 Hz |
| Corrente d'ingresso | 6.4 A |
| Voltaggio di ingresso | 100 - 240 V |
| Consumo energetico (max) | 425,9 W |
| Supporto Power over Ethernet (PoE) | Sì |
| Quantità porte Power over Ethernet (PoE) | 24 |
| Potenza Power over Ethernet (PoE) per porta | 30 W |
| Bilancio energetico totale del PoE | 370 W |
| Intervallo temperatura di funzionamento | -5 - 50 °C |
| Intervallo di temperatura | -40 - 70 °C |
| Range di umidità di funzionamento | 0 - 95% |
| Umidità | 0 - 95% |
| Dissipazione del calore | 190,74 BTU/h |
| Larghezza | 440 mm |
| Profondità | 208 mm |
| Altezza | 44 mm |
| Peso | 2,86 kg |
| Conformità alla sostenibilità | Sì |
Write here your email address and stay up to date when the product comes back available.
Besondere Bestellnummern
Ihre Bewertung der Rezension kann nicht gesendet werden
Kommentar melden
Meldung gesendet
Ihre Meldung kann nicht gesendet werden
Eigenen Kommentar verfassen
Bewertung gesendet
Ihre Bewertung kann nicht gesendet werden
Artikel-Nr.: 171DFB60
Marke: HPE
Write here your email address and stay up to date when the product comes back available.
Artikel-Nr.: EFEAF664
Marke: Aruba
Write here your email address and stay up to date when the product comes back available.
Artikel-Nr.: 2482349E
Marke: StarTech.com
Artikel-Nr.: AA871864B0
Marke: Equip
Write here your email address and stay up to date when the product comes back available.
Artikel-Nr.: F5AE0B74
Marke: TP-Link
Artikel-Nr.: 0655A9C019
Marke: TP-Link
Write here your email address and stay up to date when the product comes back available.
Artikel-Nr.: B9A16B11
Marke: StarTech.com
Artikel-Nr.: 2D0CAA12
Marke: InLine
Write here your email address and stay up to date when the product comes back available.
Artikel-Nr.: 3D2DE26C
Marke: DeLOCK
Artikel-Nr.: 3F005B6C
Marke: TP-Link
Artikel-Nr.: 52CB3DCA
Marke: AXIS
Write here your email address and stay up to date when the product comes back available.
Artikel-Nr.: A0FF35BC
Marke: Netgear
Artikel-Nr.: C836F50A
Marke: D-Link
Artikel-Nr.: 395AEC89
Marke: UbiQuiti
Artikel-Nr.: 04DB8A86
Marke: UbiQuiti
Artikel-Nr.: D00AF75D
Marke: Netgear
D-Link DSS-200G-28MP, Gestito, L2, Gigabit Ethernet (10/100/1000), Full duplex, Supporto Power over Ethernet (PoE), 1U
check_circle
check_circle