Reference: C5E6564B74

Brand: Bosch

Bosch Serie 6 BEL554MB0 forno a microonde Nero, Acciaio inox Microonde combinato Da incasso 25 L 900 W

(0)
Notificarme cuando esté disponible
Bosch Serie 6 BEL554MB0, Da incasso, Microonde combinato, 25 L, 900 W, Display incorporato, LED
Price 301,12 €
Más
Non disponibile

Reference: 0C2B523C81

Brand: Bosch

Bosch Serie 8 PXY875DC1E piano cottura Nero Da incasso 81 cm Piano cottura a induzione 4 Fornello(i)

(0)
Notificarme cuando esté disponible
Bosch Serie 8 PXY875DC1E, Nero, Da incasso, 81 cm, Piano cottura a induzione, Vetro-ceramica, 4 Fornello(i)
Price 832,51 €
Más
Non disponibile
All best sellers
  • Banner

  • Non disponibile
D-Link DSS-200G-28MP switch di rete Gestito L2 Gigabit Ethernet (10 100 1000) Supporto Power over Ethernet (PoE) 1U Grigio
  • D-Link DSS-200G-28MP switch di rete Gestito L2 Gigabit Ethernet (10 100 1000) Supporto Power over Ethernet (PoE) 1U Grigio
  • D-Link DSS-200G-28MP switch di rete Gestito L2 Gigabit Ethernet (10 100 1000) Supporto Power over Ethernet (PoE) 1U Grigio
  • D-Link DSS-200G-28MP switch di rete Gestito L2 Gigabit Ethernet (10 100 1000) Supporto Power over Ethernet (PoE) 1U Grigio

D-Link DSS-200G-28MP switch di rete Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) 1U Grigio

0EB75DD5

D-Link DSS-200G-28MP, Gestito, L2, Gigabit Ethernet (10/100/1000), Full duplex, Supporto Power over Ethernet (PoE), 1U

472,00 €
Tax included
Quantity
Non disponibile

NB. Per richiesta fattura compilare i campi Partita IVA o CODICE FISCALE presenti in fase di conferma ordine.

Notificarme cuando esté disponible
Description
D-Link DSS-200G-28MP. Tipo interruttore: Gestito, Livello del commutatore: L2. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 24. Full duplex. Dimensioni tavola MAC: 8000 voci, Capacità di commutazione: 56 Gbit/s. Standard di rete: IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u,.... Supporto Power over Ethernet (PoE). Fattore di forma: 1U
Tipo interruttoreGestito
Livello del commutatoreL2
Supporto qualità del servizio (QoS)Sì
Gestione web-basedSì
Classificazione del trafficoSì
Supporto MIB• RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention • RFC2233 Interface Group MIB • RFC2665 Ether-like MIB • RFC4363 IEEE 802.1p MIB • ZoneDefense MIB • Private MIB • RFC951 BootP client • RFC1542 BootP/DHCP client • RFC2236 IGMP Snooping
Quantità di porte RJ-4524
Tipo di porte RJ-45Gigabit Ethernet (10/100/1000)
Quantità di porte Combo SFP4
Standard di reteIEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Mirroring della portaSì
Full duplexSì
Half-DuplexSì
Supporto controllo flussoSì
Raggruppamento linkSì
Controllo Broadcast stormSì
Limitazione della velocitàSì
Auto MDI/MDI-XSì
Apertura albero di protocolloSì
Blocco Head-of-line (HOL)Sì
Velocità trasferimento Ethernet LAN1000 Mbit/s
Auto-negoziazioneSì
VLAN supportSì
Caratteristiche della LAN virtualeVoice VLAN
Numero di VLA4094
Dimensioni tavola MAC8000 voci
Capacità di commutazione56 Gbit/s
tasso di inoltro41,67 Mpps
Numero di code4
Supporto Jumbo FramesSì
Frame Jumbo10240
Buffer di memoria di pacchetto4,1 MB
Funzione IGMP snoopingSì
Supporto SSH/SSLSì
Protezione della passwordSì
Algoritmi di pianificazione di codaStrict Priority Queue (SPQ), Weighted Round Robin (WRR)
Supporto multicastSì
Funzioni multicastMulticast controllabile
Fattore di forma1U
Colore del prodottoGrigio
Tasto resetSì
Indicatori LEDAttività, Allarme, Collegamento, Potenza, Velocità
Numero di ventole2 ventola(e)
Tipo memoriaDDR3-SDRAM
RAM installata128 MB
Memoria flash32 MB
Emissione acustica53 dB
FanlessNo
Tempo medio tra guasti (MTBF)331732 h
AlimentazioneAC
Fonte di alimentazione inclusaSì
Tensione di ingresso AC100 - 240 V
Frequenza di ingresso AC50/60 Hz
Corrente d'ingresso6.4 A
Voltaggio di ingresso100 - 240 V
Consumo energetico (max)425,9 W
Supporto Power over Ethernet (PoE)Sì
Quantità porte Power over Ethernet (PoE)24
Potenza Power over Ethernet (PoE) per porta30 W
Bilancio energetico totale del PoE370 W
Intervallo temperatura di funzionamento-5 - 50 °C
Intervallo di temperatura-40 - 70 °C
Range di umidità di funzionamento0 - 95%
Umidità0 - 95%
Dissipazione del calore190,74 BTU/h
Larghezza440 mm
Profondità208 mm
Altezza44 mm
Peso2,86 kg
Conformità alla sostenibilitàSì
Product Details
D-Link
0EB75DD5
Notificarme cuando esté disponible

Specific References

ean13
0790069471803
Comments (0)
Grade
No customer reviews for the moment.
16 other products in the same category:

Reference: 98498911

Brand: LogiLink

LogiLink Industrial Gigabit Ethernet Switch, 8-Port 10/100/1000 Mbps

(0)
Notificarme cuando esté disponible
LogiLink Industrial Gigabit Ethernet Switch, 8-Port 10/100/1000 Mbps
Price 81,00 €
Más
Non disponibile

Reference: 4B553FA4

Brand: HPE

X120 - SFP (Mini-GBIC)-Transceiver-Modul

(0)
Notificarme cuando esté disponible
X120 - SFP (Mini-GBIC)-Transceiver-Modul
Price 341,00 €
Más
Non disponibile

Reference: D49D8D76CA

Brand: Good Connections

Good Connections 1m RNS Patchkabel CAT6 S/FTP PiMF rot

(0)
Notificarme cuando esté disponible
Good Connections 1m RNS Patchkabel CAT6 S/FTP PiMF rot
Price 29,68 €
Más
Non disponibile

Reference: 87C6B41C

Brand: TP-Link

TP-Link Omada TL-SM321B red modulo transceptor Fibra óptica 1250 Mbit/s SFP

(0)
Notificarme cuando esté disponible
TP-Link Omada TL-SM321B, Fibra óptica, 1250 Mbit/s, SFP, LC, 9/125 µm, BX
Price 46,00 €
Más
Non disponibile

Reference: 2F27877C

Brand: StarTech.com

StarTech.com Canaleta Sólida de Gestón de Cableado con Cinta Adhesiva y Tapa, 19 mm An x 11 mm Al - 1 m Lar, Cubierta de PVC o

(0)
StarTech.com Canaleta Sólida de Gestón de Cableado con Cinta Adhesiva y Tapa, 19 mm An x 11 mm Al - 1 m Lar, Cubierta de PVC o Conducto de Pared para Cables de Red o Alimentación - Para un Máximo de 6 Cables - UL, Bandeja de cables, Cloruro de polivinilo (PVC), Blanco
Price 43,00 €
Más
Articolo in magazzino

Reference: DDAF3E10D0

Brand: Alcasa

Alcasa 8070R-030 cavo di rete Grigio 3 m Cat7 S/FTP (S-STP)

(0)
Notificarme cuando esté disponible
Alcasa 8070R-030, 3 m, Cat7, S/FTP (S-STP), RJ-45, RJ-45, Grigio
Price 39,04 €
Más
Non disponibile

Reference: B39E1C2B

Brand: HPE

HPE R9J32A cavo USB USB A USB C Nero

(0)
Notificarme cuando esté disponible
HPE R9J32A, USB A, USB C, Nero
Price 114,00 €
Más
Non disponibile

Reference: 68335450

Brand: TP-Link

TP-Link RE305 moltiplicatore di rete Ripetitore di rete Bianco 10, 100 Mbit/s

(0)
Notificarme cuando esté disponible
TP-Link RE305, Ripetitore di rete, 867 Mbit/s, 10,100 Mbit/s, Windows 10, Windows 7, Windows 8, Windows 8.1, Windows 98SE, Windows NT, Windows XP, Interno, 17 dbm
Price 70,00 €
Más
Non disponibile

Reference: 0D591337

Brand: TP-Link

TP-Link Wi-Fi 6 Internet Box 6 router inalámbrico Gigabit Ethernet Doble banda (2,4 GHz / 5 GHz) Blanco

(0)
Notificarme cuando esté disponible
TP-Link Wi-Fi 6 Internet Box 6, Wi-Fi 6 (802.11ax), Doble banda (2,4 GHz / 5 GHz), Ethernet, ADSL, Blanco, Router de sobremesa
Price 350,00 €
Más
Non disponibile

Reference: 45B675D3

Brand: Lancom

Lancom LX-7500 - EDU Bundle - Accesspoint - Wi-Fi 6 - 2.4 GH

(0)
Notificarme cuando esté disponible
Lancom LX-7500 - EDU Bundle - Accesspoint - Wi-Fi 6 - 2.4 GH
Price 5.208,00 €
Más
Non disponibile