- Out-of-Stock
Reference: 7A5E06A8AB
Brand: HP
Reference: C5E6564B74
Brand: Bosch
Write here your email address and stay up to date when the product comes back available.
Reference: 0C2B523C81
Brand: Bosch
Write here your email address and stay up to date when the product comes back available.
Reference: 8891360801
Brand: Siemens
Banner
D-Link DSS-200G-28MP, Gestito, L2, Gigabit Ethernet (10/100/1000), Full duplex, Supporto Power over Ethernet (PoE), 1U
| Tipo interruttore | Gestito |
| Livello del commutatore | L2 |
| Supporto qualità del servizio (QoS) | Sì |
| Gestione web-based | Sì |
| Classificazione del traffico | Sì |
| Supporto MIB | • RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention • RFC2233 Interface Group MIB • RFC2665 Ether-like MIB • RFC4363 IEEE 802.1p MIB • ZoneDefense MIB • Private MIB • RFC951 BootP client • RFC1542 BootP/DHCP client • RFC2236 IGMP Snooping |
| Quantità di porte RJ-45 | 24 |
| Tipo di porte RJ-45 | Gigabit Ethernet (10/100/1000) |
| Quantità di porte Combo SFP | 4 |
| Standard di rete | IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x |
| Mirroring della porta | Sì |
| Full duplex | Sì |
| Half-Duplex | Sì |
| Supporto controllo flusso | Sì |
| Raggruppamento link | Sì |
| Controllo Broadcast storm | Sì |
| Limitazione della velocità | Sì |
| Auto MDI/MDI-X | Sì |
| Apertura albero di protocollo | Sì |
| Blocco Head-of-line (HOL) | Sì |
| Velocità trasferimento Ethernet LAN | 1000 Mbit/s |
| Auto-negoziazione | Sì |
| VLAN support | Sì |
| Caratteristiche della LAN virtuale | Voice VLAN |
| Numero di VLA | 4094 |
| Dimensioni tavola MAC | 8000 voci |
| Capacità di commutazione | 56 Gbit/s |
| tasso di inoltro | 41,67 Mpps |
| Numero di code | 4 |
| Supporto Jumbo Frames | Sì |
| Frame Jumbo | 10240 |
| Buffer di memoria di pacchetto | 4,1 MB |
| Funzione IGMP snooping | Sì |
| Supporto SSH/SSL | Sì |
| Protezione della password | Sì |
| Algoritmi di pianificazione di coda | Strict Priority Queue (SPQ), Weighted Round Robin (WRR) |
| Supporto multicast | Sì |
| Funzioni multicast | Multicast controllabile |
| Fattore di forma | 1U |
| Colore del prodotto | Grigio |
| Tasto reset | Sì |
| Indicatori LED | Attività, Allarme, Collegamento, Potenza, Velocità |
| Numero di ventole | 2 ventola(e) |
| Tipo memoria | DDR3-SDRAM |
| RAM installata | 128 MB |
| Memoria flash | 32 MB |
| Emissione acustica | 53 dB |
| Fanless | No |
| Tempo medio tra guasti (MTBF) | 331732 h |
| Alimentazione | AC |
| Fonte di alimentazione inclusa | Sì |
| Tensione di ingresso AC | 100 - 240 V |
| Frequenza di ingresso AC | 50/60 Hz |
| Corrente d'ingresso | 6.4 A |
| Voltaggio di ingresso | 100 - 240 V |
| Consumo energetico (max) | 425,9 W |
| Supporto Power over Ethernet (PoE) | Sì |
| Quantità porte Power over Ethernet (PoE) | 24 |
| Potenza Power over Ethernet (PoE) per porta | 30 W |
| Bilancio energetico totale del PoE | 370 W |
| Intervallo temperatura di funzionamento | -5 - 50 °C |
| Intervallo di temperatura | -40 - 70 °C |
| Range di umidità di funzionamento | 0 - 95% |
| Umidità | 0 - 95% |
| Dissipazione del calore | 190,74 BTU/h |
| Larghezza | 440 mm |
| Profondità | 208 mm |
| Altezza | 44 mm |
| Peso | 2,86 kg |
| Conformità alla sostenibilità | Sì |
Write here your email address and stay up to date when the product comes back available.
Specific References
Your review appreciation cannot be sent
Report comment
Report sent
Your report cannot be sent
Write your review
Review sent
Your review cannot be sent
Reference: 35AC20F04F
Brand: Asus
Write here your email address and stay up to date when the product comes back available.
Reference: 6097FAB118
Brand: Python
Write here your email address and stay up to date when the product comes back available.
Reference: 1C72235E
Brand: StarTech.com
Reference: D04F0B4B14
Brand: Equip
Write here your email address and stay up to date when the product comes back available.
Reference: 481E46D4
Brand: Juniper
Write here your email address and stay up to date when the product comes back available.
Reference: F57B21ED
Brand: InLine
Write here your email address and stay up to date when the product comes back available.
Reference: 5D6388B2
Brand: HPE
Write here your email address and stay up to date when the product comes back available.
Reference: 0C2BBD14
Brand: Netgear
Reference: CC661C5A
Brand: StarTech.com
Reference: E96C94A7
Brand: Juniper
Write here your email address and stay up to date when the product comes back available.
Reference: 5FDF5F37
Brand: UbiQuiti
Write here your email address and stay up to date when the product comes back available.
Reference: EA0BF847
Brand: UbiQuiti
Write here your email address and stay up to date when the product comes back available.
Reference: 5269316C
Brand: UbiQuiti
Reference: 3485CCEF14
Brand: UbiQuiti
Reference: 10F6B7E8
Brand: StarTech.com
Reference: 6B1F7381
Brand: Lancom Systems
D-Link DSS-200G-28MP, Gestito, L2, Gigabit Ethernet (10/100/1000), Full duplex, Supporto Power over Ethernet (PoE), 1U
check_circle
check_circle