Reference: C5E6564B74

Brand: Bosch

Bosch Serie 6 BEL554MB0 forno a microonde Nero, Acciaio inox Microonde combinato Da incasso 25 L 900 W

(0)
Me prévenir lorsque c’est possible
Bosch Serie 6 BEL554MB0, Da incasso, Microonde combinato, 25 L, 900 W, Display incorporato, LED
Price 301,12 €
Détails
Non disponibile

Reference: 0C2B523C81

Brand: Bosch

Bosch Serie 8 PXY875DC1E piano cottura Nero Da incasso 81 cm Piano cottura a induzione 4 Fornello(i)

(0)
Me prévenir lorsque c’est possible
Bosch Serie 8 PXY875DC1E, Nero, Da incasso, 81 cm, Piano cottura a induzione, Vetro-ceramica, 4 Fornello(i)
Price 832,51 €
Détails
Non disponibile
All best sellers
  • Banner

  • Non disponibile
D-Link DSS-200G-28MP switch di rete Gestito L2 Gigabit Ethernet (10 100 1000) Supporto Power over Ethernet (PoE) 1U Grigio
  • D-Link DSS-200G-28MP switch di rete Gestito L2 Gigabit Ethernet (10 100 1000) Supporto Power over Ethernet (PoE) 1U Grigio
  • D-Link DSS-200G-28MP switch di rete Gestito L2 Gigabit Ethernet (10 100 1000) Supporto Power over Ethernet (PoE) 1U Grigio
  • D-Link DSS-200G-28MP switch di rete Gestito L2 Gigabit Ethernet (10 100 1000) Supporto Power over Ethernet (PoE) 1U Grigio

D-Link DSS-200G-28MP switch di rete Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) 1U Grigio

0EB75DD5

D-Link DSS-200G-28MP, Gestito, L2, Gigabit Ethernet (10/100/1000), Full duplex, Supporto Power over Ethernet (PoE), 1U

472,00 €
Tax included
Quantity
Non disponibile

NB. Per richiesta fattura compilare i campi Partita IVA o CODICE FISCALE presenti in fase di conferma ordine.

Me prévenir lorsque c’est possible
Description
D-Link DSS-200G-28MP. Tipo interruttore: Gestito, Livello del commutatore: L2. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 24. Full duplex. Dimensioni tavola MAC: 8000 voci, Capacità di commutazione: 56 Gbit/s. Standard di rete: IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u,.... Supporto Power over Ethernet (PoE). Fattore di forma: 1U
Tipo interruttoreGestito
Livello del commutatoreL2
Supporto qualità del servizio (QoS)Sì
Gestione web-basedSì
Classificazione del trafficoSì
Supporto MIB• RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention • RFC2233 Interface Group MIB • RFC2665 Ether-like MIB • RFC4363 IEEE 802.1p MIB • ZoneDefense MIB • Private MIB • RFC951 BootP client • RFC1542 BootP/DHCP client • RFC2236 IGMP Snooping
Quantità di porte RJ-4524
Tipo di porte RJ-45Gigabit Ethernet (10/100/1000)
Quantità di porte Combo SFP4
Standard di reteIEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Mirroring della portaSì
Full duplexSì
Half-DuplexSì
Supporto controllo flussoSì
Raggruppamento linkSì
Controllo Broadcast stormSì
Limitazione della velocitàSì
Auto MDI/MDI-XSì
Apertura albero di protocolloSì
Blocco Head-of-line (HOL)Sì
Velocità trasferimento Ethernet LAN1000 Mbit/s
Auto-negoziazioneSì
VLAN supportSì
Caratteristiche della LAN virtualeVoice VLAN
Numero di VLA4094
Dimensioni tavola MAC8000 voci
Capacità di commutazione56 Gbit/s
tasso di inoltro41,67 Mpps
Numero di code4
Supporto Jumbo FramesSì
Frame Jumbo10240
Buffer di memoria di pacchetto4,1 MB
Funzione IGMP snoopingSì
Supporto SSH/SSLSì
Protezione della passwordSì
Algoritmi di pianificazione di codaStrict Priority Queue (SPQ), Weighted Round Robin (WRR)
Supporto multicastSì
Funzioni multicastMulticast controllabile
Fattore di forma1U
Colore del prodottoGrigio
Tasto resetSì
Indicatori LEDAttività, Allarme, Collegamento, Potenza, Velocità
Numero di ventole2 ventola(e)
Tipo memoriaDDR3-SDRAM
RAM installata128 MB
Memoria flash32 MB
Emissione acustica53 dB
FanlessNo
Tempo medio tra guasti (MTBF)331732 h
AlimentazioneAC
Fonte di alimentazione inclusaSì
Tensione di ingresso AC100 - 240 V
Frequenza di ingresso AC50/60 Hz
Corrente d'ingresso6.4 A
Voltaggio di ingresso100 - 240 V
Consumo energetico (max)425,9 W
Supporto Power over Ethernet (PoE)Sì
Quantità porte Power over Ethernet (PoE)24
Potenza Power over Ethernet (PoE) per porta30 W
Bilancio energetico totale del PoE370 W
Intervallo temperatura di funzionamento-5 - 50 °C
Intervallo di temperatura-40 - 70 °C
Range di umidità di funzionamento0 - 95%
Umidità0 - 95%
Dissipazione del calore190,74 BTU/h
Larghezza440 mm
Profondità208 mm
Altezza44 mm
Peso2,86 kg
Conformità alla sostenibilitàSì
Product Details
D-Link
0EB75DD5
Me prévenir lorsque c’est possible

Specific References

ean13
0790069471803
Comments (0)
Grade
No customer reviews for the moment.
16 other products in the same category:

Reference: E542F3CBF9

Brand: InLine

InLine Câble de patch Lan Slim, U/UTP, Cat.6, blanc, 2m

(0)
Me prévenir lorsque c’est possible
InLine Câble de patch Lan Slim, U/UTP, Cat.6, blanc, 2m, 2m, Cat6, U/UTP (UTP)
Price 32,02 €
Détails
Non disponibile

Reference: 6F387713

Brand: HPE

HPE Networking Comware 2150 8p 10M/100M/1G 2p SFP 1G 2p SFP+

(0)
Me prévenir lorsque c’est possible
HPE Networking Comware 2150 8p 10M/100M/1G 2p SFP 1G 2p SFP+
Price 302,00 €
Détails
Non disponibile

Reference: F180A992

Brand: TP-Link

TP-Link TL-PA717KIT 1000 Mbit/s Collegamento ethernet LAN Bianco 2 pz

(0)
Me prévenir lorsque c’est possible
TP-Link TL-PA717KIT, 1000 Mbit/s, IEEE 1901, IEEE 802.3, IEEE 802.3ab, IEEE 802.3u, Tipo C, Gigabit Ethernet, 10,100 Mbit/s, HomePlug AV2
Price 75,00 €
Détails
Non disponibile

Reference: 97222DC4BB

Brand: Netgear

NETGEAR GS105EP Non-géré Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Gris

(0)
Me prévenir lorsque c’est possible
NETGEAR GS105EP, Non-géré, Gigabit Ethernet (10/100/1000), Full duplex, Connexion Ethernet, supportant l'alimentation via ce port (PoE)
Price 103,39 €
Détails
Non disponibile

Reference: 475C8C5D

Brand: HPE

HPE Networking Comware 2050 48p 10/100/1000BASE-T PoE+ 4p SF

(0)
Me prévenir lorsque c’est possible
HPE Networking Comware 2050 48p 10/100/1000BASE-T PoE+ 4p SF
Price 839,00 €
Détails
Non disponibile

Reference: 51F2AFA3

Brand: HPE

HPE Instant On AP32 2400 Mbit/s Bianco Supporto Power over Ethernet (PoE)

(0)
Me prévenir lorsque c’est possible
HPE Instant On AP32, 2.4 GHz, 5 GHz, 6 GHz, 2400 Mbit/s, OWE, WPA2, WPA3, 2500 Mbit/s
Price 248,00 €
Détails
Non disponibile