Reference: C5E6564B74

Brand: Bosch

Bosch Serie 6 BEL554MB0 forno a microonde Nero, Acciaio inox Microonde combinato Da incasso 25 L 900 W

(0)
Me prévenir lorsque c’est possible
Bosch Serie 6 BEL554MB0, Da incasso, Microonde combinato, 25 L, 900 W, Display incorporato, LED
Price 301,12 €
Détails
Non disponibile

Reference: 0C2B523C81

Brand: Bosch

Bosch Serie 8 PXY875DC1E piano cottura Nero Da incasso 81 cm Piano cottura a induzione 4 Fornello(i)

(0)
Me prévenir lorsque c’est possible
Bosch Serie 8 PXY875DC1E, Nero, Da incasso, 81 cm, Piano cottura a induzione, Vetro-ceramica, 4 Fornello(i)
Price 832,51 €
Détails
Non disponibile
All best sellers
  • Banner

D-Link DXS-3410-32XY switch di rete Gestito L3 Fast Ethernet (10 100) Nero
  • D-Link DXS-3410-32XY switch di rete Gestito L3 Fast Ethernet (10 100) Nero
  • D-Link DXS-3410-32XY switch di rete Gestito L3 Fast Ethernet (10 100) Nero
  • D-Link DXS-3410-32XY switch di rete Gestito L3 Fast Ethernet (10 100) Nero

D-Link DXS-3410-32XY switch di rete Gestito L3 Fast Ethernet (10/100) Nero

A8B3A7AD

D-Link DXS-3410-32XY, Gestito, L3, Fast Ethernet (10/100), Full duplex, Montaggio rack

3 149,00 €
Tax included
Quantity
Last items in stock

NB. Per richiesta fattura compilare i campi Partita IVA o CODICE FISCALE presenti in fase di conferma ordine.

Achetez-le maintenant et recevez-le entre 12/10/2026 et 15/10/2026 avec HM

Description
D-Link DXS-3410-32XY. Tipo interruttore: Gestito, Livello del commutatore: L3. Tipo di porte RJ-45: Fast Ethernet (10/100), Quantità di porte RJ-45: 24, Quantità porte USB 2.0: 1, Console port: RJ-45. Full duplex. Dimensioni tavola MAC: 48000 voci, Capacità di commutazione: 760 Gbit/s. Standard di rete: IEEE 802.1AX, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1Qau, IEEE 802.1Qaz, IEEE 802.1Qbb, IEEE 802.1s,.... Montaggio rack
Tipo interruttoreGestito
Livello del commutatoreL3
Supporto qualità del servizio (QoS)Sì
Gestione web-basedSì
Ispezione ARPSì
Registro evento di sistemaSì
Supporto MIBRFC3621, RFC4293, RFC1850, RFC1724, RFC2782, RFC4113, RFC2620, RFC2925, RFC4293, RFC4133,
Quantità di porte RJ-4524
Tipo di porte RJ-45Fast Ethernet (10/100)
Quantità di slot del modulo SFP+4
Connettore a fibra otticaSFP+
Console portRJ-45
Numero di porte SFP284
Quantità porte USB 2.01
Standard di reteIEEE 802.1AX, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1Qau, IEEE 802.1Qaz, IEEE 802.1Qbb, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3x
Supporto 10GSì
Tecnologia Ethernet su cavi in rame10BASE-T, 100BASE-T, 1000BASE-T
Mirroring della portaSì
Full duplexSì
Supporto controllo flussoSì
Raggruppamento linkSì
Apertura albero di protocolloSì
Blocco Head-of-line (HOL)Sì
VLAN supportSì
Caratteristiche della LAN virtualePrivate VLAN, Port-based VLAN
Dimensioni tavola MAC48000 voci
Capacità di commutazione760 Gbit/s
Throughput565,44 Mpps
Numero di code8
Supporto Jumbo FramesSì
Frame Jumbo12000
Buffer di memoria di pacchetto4 MB
Caratteristiche DHCPDHCP server, DHCP client
Lista di controllo accesso (ACL)Sì
Funzione IGMP snoopingSì
Algoritmi di sicurezza supportati802.1x RADIUS
Supporto SSH/SSLSì
Protezione contro i loop backSì
Protezione/Filtro BPDUSì
AutenticazioneVLAN Guest, Autenticazione basata su MAC, Autenticazione basata su Port
Supporto multicastSì
Protocolli di rete supportatiIPv6, IPv4
Montaggio rackSì
ImpilabileSì
Colore del prodottoNero
Numero di ventole3 ventola(e)
SicurezzacUL, CB, BSMI
Compatibilità elettromagneticaFCC Class A, CE Class A, VCCI Class A, IC, RCM, BSMI
Impilamento fisico (unità)9
Stacking virtuale (unità)32
Emissione acustica53,3 dB
Tempo medio tra guasti (MTBF)437675,04 h
AlimentazioneAC
Tensione di ingresso AC100 - 240 V
Frequenza di ingresso AC50/60 Hz
Consumo energetico (max)104 W
Supporto Power over Ethernet (PoE)No
Intervallo temperatura di funzionamento0 - 50 °C
Intervallo di temperatura-40 - 70 °C
Range di umidità di funzionamento10 - 90%
Umidità5 - 90%
Dissipazione del calore354,86 BTU/h
Larghezza441 mm
Profondità250 mm
Altezza44 mm
Peso3,88 kg
Product Details
D-Link
A8B3A7AD
1 Item

Specific References

ean13
0790069473517
Comments (0)
Grade
No customer reviews for the moment.
16 other products in the same category:

Reference: 048EF76FF6

Brand: TP-Link

TP-Link TL-SG1218MPE Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) 1U Nero

(0)
Me prévenir lorsque c’est possible
TP-Link TL-SG1218MPE, Gestito, L2, Gigabit Ethernet (10/100/1000), Supporto Power over Ethernet (PoE), Montaggio rack, 1U
Price 223,90 €
Détails
Non disponibile

Reference: 0806AB36

Brand: InLine

InLine 76661C carte et adaptateur d'interfaces Interne USB 3.2 Gen 1 (3.1 Gen 1)

(0)
Me prévenir lorsque c’est possible
InLine 76661C, PCIe, USB 3.2 Gen 1 (3.1 Gen 1), Profil bas, 5 Gbit/s, 90 mm, 1,31 mm
Price 62,00 €
Détails
Non disponibile

Reference: 988AE025

Brand: TP-Link

TP-Link TL-SF1016 Non gestito Fast Ethernet (10/100) 1U Nero

(0)
Me prévenir lorsque c’est possible
TP-Link TL-SF1016, Non gestito, Fast Ethernet (10/100), Montaggio rack, 1U
Price 81,00 €
Détails
Non disponibile

Reference: A6DEAFB7D1

Brand: Alcasa

Alcasa 8060-H010S cavo di rete Nero 1 m Cat6a S/FTP (S-STP)

(0)
Me prévenir lorsque c’est possible
Alcasa 8060-H010S, 1 m, Cat6a, S/FTP (S-STP), RJ-45, RJ-45, Nero
Price 32,02 €
Détails
Non disponibile

Reference: F38D0C1760

Brand: HP Enterprise

HPE Aruba Instant On 1930 24G PoE der Klasse 4 4SFP/SFP+ 195 W Switch

(0)
Me prévenir lorsque c’est possible
HPE Aruba Instant On 1930 24G PoE der Klasse 4 4SFP/SFP+ 195 W Switch
Price 340,90 €
Détails
Non disponibile

Reference: 82105C13B2

Brand: UbiQuiti

Ubiquiti U7 Pro 5400 Mbit/s Bianco Supporto Power over Ethernet (PoE)

(0)
Me prévenir lorsque c’est possible
Ubiquiti U7 Pro, 5400 Mbit/s, 1000 Mbit/s, 5765 Mbit/s, 2.4 - 5.7 GHz, IEEE 802.11a, IEEE 802.11ac, IEEE 802.11ax, IEEE 802.11b, IEEE 802.11be, IEEE 802.11g, IEEE..., Multi User MIMO
Price 193,48 €
Détails
Non disponibile

Reference: 593B57EF

Brand: HPE

HPE Aruba Networking CX 6200F 24G Class-4 PoE 4SFP+ 370W Gestito L3 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet

(0)
Me prévenir lorsque c’est possible
HPE Aruba Networking CX 6200F 24G Class-4 PoE 4SFP+ 370W, Gestito, L3, Gigabit Ethernet (10/100/1000), Supporto Power over Ethernet (PoE), Montaggio rack, 1U
Price 2 870,00 €
Détails
Non disponibile

Reference: D6051B42

Brand: QNAP

QNAP QSW-M7230-2X4F24T commutateur réseau Géré L3 10G Ethernet (100/1000/10000) 1U Noir

(0)
Me prévenir lorsque c’est possible
QNAP QSW-M7230-2X4F24T, Géré, L3, 10G Ethernet (100/1000/10000), Grille de montage, 1U
Price 2 273,00 €
Détails
Non disponibile

Reference: F65E2BC6

Brand: Lenovo

Lenovo M.2.SSD Adapter-high profile scheda di interfaccia e adattatore Interno

(0)
Me prévenir lorsque c’est possible
Lenovo M.2.SSD Adapter-high profile, PCIe, M.2, Altezza intera, Verde, 0 - 70 °C, 5 - 95%
Price 55,00 €
Détails
Non disponibile

Reference: 57F6A188

Brand: InLine

InLine 76619C carte et adaptateur d'interfaces

(0)
Me prévenir lorsque c’est possible
InLine 76619C, PCIe, Moschip MCS9922 CV, 0,25 Gbit/s, 1,39 mm, 70 g, 145 mm
Price 65,00 €
Détails
Non disponibile

Reference: 832B52BF

Brand: StarTech.com

StarTech.com Colliers de Serrage Réutilisables 15 cm Noirs - Largeur 7 mm - Diam. faisceau 35 mm - Résistance traction 22 kg -

(0)
Me prévenir lorsque c’est possible
StarTech.com Colliers de Serrage Réutilisables 15 cm Noirs - Largeur 7 mm - Diam. faisceau 35 mm - Résistance traction 22 kg - Colson nylon détachable - Intérieur/extérieur - Homologués 94V-2/UL - 100 pcs, Attache de câble détachable, Nylon, Plastique, Noir, 3,5 cm, V2, -40 - 85 °C
Price 48,00 €
Détails
Non disponibile

Reference: E072376A

Brand: HPE Networking

HPE Aruba Networking AP-635 (RW) - Campus - Accesspoint - Wi-Fi 6 - Wi-Fi 6E, Bluetooth, ZigBee - 2.4 GHz, 5 GHz, 6 GHz

(0)
Me prévenir lorsque c’est possible
HPE Aruba Networking AP-635 (RW) - Campus - Accesspoint - Wi-Fi 6 - Wi-Fi 6E, Bluetooth, ZigBee - 2.4 GHz, 5 GHz, 6 GHz
Price 5 205,00 €
Détails
Non disponibile

Reference: D3D7E9EE15

Brand: Equip

Equip 606104 câble de réseau Noir 2 m Cat6a S/FTP (S-STP)

(0)
Me prévenir lorsque c’est possible
Equip 606104, 2 m, Cat6a, S/FTP (S-STP), RJ-45, RJ-45, Noir
Price 30,85 €
Détails
Non disponibile