Reference: C5E6564B74

Brand: Bosch

Bosch Serie 6 BEL554MB0 forno a microonde Nero, Acciaio inox Microonde combinato Da incasso 25 L 900 W

(0)
Notify me when available
Bosch Serie 6 BEL554MB0, Da incasso, Microonde combinato, 25 L, 900 W, Display incorporato, LED
Price €301.12
More
Out-of-Stock

Reference: 0C2B523C81

Brand: Bosch

Bosch Serie 8 PXY875DC1E piano cottura Nero Da incasso 81 cm Piano cottura a induzione 4 Fornello(i)

(0)
Notify me when available
Bosch Serie 8 PXY875DC1E, Nero, Da incasso, 81 cm, Piano cottura a induzione, Vetro-ceramica, 4 Fornello(i)
Price €832.51
More
Out-of-Stock
All best sellers
  • Banner

D-Link DXS-3410-32XY switch di rete Gestito L3 Fast Ethernet (10 100) Nero
  • D-Link DXS-3410-32XY switch di rete Gestito L3 Fast Ethernet (10 100) Nero
  • D-Link DXS-3410-32XY switch di rete Gestito L3 Fast Ethernet (10 100) Nero
  • D-Link DXS-3410-32XY switch di rete Gestito L3 Fast Ethernet (10 100) Nero

D-Link DXS-3410-32XY switch di rete Gestito L3 Fast Ethernet (10/100) Nero

A8B3A7AD

D-Link DXS-3410-32XY, Gestito, L3, Fast Ethernet (10/100), Full duplex, Montaggio rack

€3,149.00
Tax included
Quantity
Last items in stock

NB. Per richiesta fattura compilare i campi Partita IVA o CODICE FISCALE presenti in fase di conferma ordine.

Order it before 9 hours and 19 minutes and receive it between 10/9/26 and 10/14/26 with HM

Description
D-Link DXS-3410-32XY. Tipo interruttore: Gestito, Livello del commutatore: L3. Tipo di porte RJ-45: Fast Ethernet (10/100), Quantità di porte RJ-45: 24, Quantità porte USB 2.0: 1, Console port: RJ-45. Full duplex. Dimensioni tavola MAC: 48000 voci, Capacità di commutazione: 760 Gbit/s. Standard di rete: IEEE 802.1AX, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1Qau, IEEE 802.1Qaz, IEEE 802.1Qbb, IEEE 802.1s,.... Montaggio rack
Tipo interruttoreGestito
Livello del commutatoreL3
Supporto qualità del servizio (QoS)Sì
Gestione web-basedSì
Ispezione ARPSì
Registro evento di sistemaSì
Supporto MIBRFC3621, RFC4293, RFC1850, RFC1724, RFC2782, RFC4113, RFC2620, RFC2925, RFC4293, RFC4133,
Quantità di porte RJ-4524
Tipo di porte RJ-45Fast Ethernet (10/100)
Quantità di slot del modulo SFP+4
Connettore a fibra otticaSFP+
Console portRJ-45
Numero di porte SFP284
Quantità porte USB 2.01
Standard di reteIEEE 802.1AX, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1Qau, IEEE 802.1Qaz, IEEE 802.1Qbb, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3x
Supporto 10GSì
Tecnologia Ethernet su cavi in rame10BASE-T, 100BASE-T, 1000BASE-T
Mirroring della portaSì
Full duplexSì
Supporto controllo flussoSì
Raggruppamento linkSì
Apertura albero di protocolloSì
Blocco Head-of-line (HOL)Sì
VLAN supportSì
Caratteristiche della LAN virtualePrivate VLAN, Port-based VLAN
Dimensioni tavola MAC48000 voci
Capacità di commutazione760 Gbit/s
Throughput565,44 Mpps
Numero di code8
Supporto Jumbo FramesSì
Frame Jumbo12000
Buffer di memoria di pacchetto4 MB
Caratteristiche DHCPDHCP server, DHCP client
Lista di controllo accesso (ACL)Sì
Funzione IGMP snoopingSì
Algoritmi di sicurezza supportati802.1x RADIUS
Supporto SSH/SSLSì
Protezione contro i loop backSì
Protezione/Filtro BPDUSì
AutenticazioneVLAN Guest, Autenticazione basata su MAC, Autenticazione basata su Port
Supporto multicastSì
Protocolli di rete supportatiIPv6, IPv4
Montaggio rackSì
ImpilabileSì
Colore del prodottoNero
Numero di ventole3 ventola(e)
SicurezzacUL, CB, BSMI
Compatibilità elettromagneticaFCC Class A, CE Class A, VCCI Class A, IC, RCM, BSMI
Impilamento fisico (unità)9
Stacking virtuale (unità)32
Emissione acustica53,3 dB
Tempo medio tra guasti (MTBF)437675,04 h
AlimentazioneAC
Tensione di ingresso AC100 - 240 V
Frequenza di ingresso AC50/60 Hz
Consumo energetico (max)104 W
Supporto Power over Ethernet (PoE)No
Intervallo temperatura di funzionamento0 - 50 °C
Intervallo di temperatura-40 - 70 °C
Range di umidità di funzionamento10 - 90%
Umidità5 - 90%
Dissipazione del calore354,86 BTU/h
Larghezza441 mm
Profondità250 mm
Altezza44 mm
Peso3,88 kg
Product Details
D-Link
A8B3A7AD
1 Item

Specific References

EAN13
0790069473517
Comments (0)
Grade
No customer reviews for the moment.
16 other products in the same category:

Reference: 91026A6F

Brand: Lancom Systems

vFirewall M - Volllizenz (3 Jahre) + 3 Years Updates & Support

(0)
Notify me when available
vFirewall M - Volllizenz (3 Jahre) + 3 Years Updates & Support
Price €1,882.00
More
Out-of-Stock

Reference: 6C0B5F14

Brand: HPE

HPE Aruba Networking AP-635 2400 Mbit/s Bianco Supporto Power over Ethernet (PoE)

(0)
Notify me when available
HPE Aruba Networking AP-635, 2.4 GHz, 5 GHz, 6 GHz, 2400 Mbit/s, WPA, WPA2, WPA3, 100,1000,2500 Mbit/s
Price €690.00
More
Out-of-Stock

Reference: B1C3B579

Brand: HPE

HPE Networking Instant On SG1004 - Gateway - sicher

(0)
Notify me when available
HPE Networking Instant On SG1004 - Gateway - sicher
Price €330.00
More
Out-of-Stock

Reference: DEC6B446

Brand: AVM

FRITZ!Box 6820 LTE wireless router Gigabit Ethernet Single-band (2.4 GHz) 4G White

(0)
Notify me when available
FRITZ!Box 6820 LTE, Wi-Fi 4 (802.11n), Single-band (2.4 GHz), Ethernet LAN, 3G, White, Tabletop router
Price €149.00
More
Out-of-Stock

Reference: A52D470964

Brand: D-Link

D-Link DWM-222/R cellular network device Cellular network modem

(0)
Notify me when available
D-Link DWM-222/R, Cellular network modem, Portable, LTE, Edge, GPRS, GSM, DC-HSPA+, HSPA, UMTS, WCDMA, LTE
Price €64.78
More
Out-of-Stock

Reference: DAB776A317

Brand: Digitus

Digitus 1HE Fachboden festeinb. für 1000 mm tiefe Schränke 44x482x700mm schwarz

(0)
Notify me when available
Digitus 1HE Fachboden festeinb. für 1000 mm tiefe Schränke 44x482x700mm schwarz
Price €49.57
More
Out-of-Stock

Reference: AD7F3505

Brand: D-Link

D-Link DIS-S310LX network transceiver module Fiber optic 1000 Mbit/s mini-GBIC

(0)
Notify me when available
D-Link DIS-S310LX, Fiber optic, 1000 Mbit/s, mini-GBIC, SFP, LX, 393700.8" (10000 m)
Price €87.00
More
Out-of-Stock