Riferimento: C5E6564B74

Marca: Bosch

Bosch Serie 6 BEL554MB0 forno a microonde Nero, Acciaio inox Microonde combinato Da incasso 25 L 900 W

(0)
Avvisami quando disponibile
Bosch Serie 6 BEL554MB0, Da incasso, Microonde combinato, 25 L, 900 W, Display incorporato, LED
Prezzo 301,12 €
Più
Non disponibile

Riferimento: 0C2B523C81

Marca: Bosch

Bosch Serie 8 PXY875DC1E piano cottura Nero Da incasso 81 cm Piano cottura a induzione 4 Fornello(i)

(0)
Avvisami quando disponibile
Bosch Serie 8 PXY875DC1E, Nero, Da incasso, 81 cm, Piano cottura a induzione, Vetro-ceramica, 4 Fornello(i)
Prezzo 832,51 €
Più
Non disponibile
Tutte le migliori vendite
  • Banner

D-Link DXS-3410-32XY switch di rete Gestito L3 Fast Ethernet (10 100) Nero
  • D-Link DXS-3410-32XY switch di rete Gestito L3 Fast Ethernet (10 100) Nero
  • D-Link DXS-3410-32XY switch di rete Gestito L3 Fast Ethernet (10 100) Nero
  • D-Link DXS-3410-32XY switch di rete Gestito L3 Fast Ethernet (10 100) Nero

D-Link DXS-3410-32XY switch di rete Gestito L3 Fast Ethernet (10/100) Nero

A8B3A7AD

D-Link DXS-3410-32XY, Gestito, L3, Fast Ethernet (10/100), Full duplex, Montaggio rack

3.149,00 €
Tasse incluse
Quantità
Ultimi articoli in magazzino

NB. Per richiesta fattura compilare i campi Partita IVA o CODICE FISCALE presenti in fase di conferma ordine.

Ordinalo prima delle 10 ore e 10 minuti e ricevilo tra 09/10/26 e 14/10/26 con HM

Descrizione
D-Link DXS-3410-32XY. Tipo interruttore: Gestito, Livello del commutatore: L3. Tipo di porte RJ-45: Fast Ethernet (10/100), Quantità di porte RJ-45: 24, Quantità porte USB 2.0: 1, Console port: RJ-45. Full duplex. Dimensioni tavola MAC: 48000 voci, Capacità di commutazione: 760 Gbit/s. Standard di rete: IEEE 802.1AX, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1Qau, IEEE 802.1Qaz, IEEE 802.1Qbb, IEEE 802.1s,.... Montaggio rack
Tipo interruttoreGestito
Livello del commutatoreL3
Supporto qualità del servizio (QoS)Sì
Gestione web-basedSì
Ispezione ARPSì
Registro evento di sistemaSì
Supporto MIBRFC3621, RFC4293, RFC1850, RFC1724, RFC2782, RFC4113, RFC2620, RFC2925, RFC4293, RFC4133,
Quantità di porte RJ-4524
Tipo di porte RJ-45Fast Ethernet (10/100)
Quantità di slot del modulo SFP+4
Connettore a fibra otticaSFP+
Console portRJ-45
Numero di porte SFP284
Quantità porte USB 2.01
Standard di reteIEEE 802.1AX, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1Qau, IEEE 802.1Qaz, IEEE 802.1Qbb, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3x
Supporto 10GSì
Tecnologia Ethernet su cavi in rame10BASE-T, 100BASE-T, 1000BASE-T
Mirroring della portaSì
Full duplexSì
Supporto controllo flussoSì
Raggruppamento linkSì
Apertura albero di protocolloSì
Blocco Head-of-line (HOL)Sì
VLAN supportSì
Caratteristiche della LAN virtualePrivate VLAN, Port-based VLAN
Dimensioni tavola MAC48000 voci
Capacità di commutazione760 Gbit/s
Throughput565,44 Mpps
Numero di code8
Supporto Jumbo FramesSì
Frame Jumbo12000
Buffer di memoria di pacchetto4 MB
Caratteristiche DHCPDHCP server, DHCP client
Lista di controllo accesso (ACL)Sì
Funzione IGMP snoopingSì
Algoritmi di sicurezza supportati802.1x RADIUS
Supporto SSH/SSLSì
Protezione contro i loop backSì
Protezione/Filtro BPDUSì
AutenticazioneVLAN Guest, Autenticazione basata su MAC, Autenticazione basata su Port
Supporto multicastSì
Protocolli di rete supportatiIPv6, IPv4
Montaggio rackSì
ImpilabileSì
Colore del prodottoNero
Numero di ventole3 ventola(e)
SicurezzacUL, CB, BSMI
Compatibilità elettromagneticaFCC Class A, CE Class A, VCCI Class A, IC, RCM, BSMI
Impilamento fisico (unità)9
Stacking virtuale (unità)32
Emissione acustica53,3 dB
Tempo medio tra guasti (MTBF)437675,04 h
AlimentazioneAC
Tensione di ingresso AC100 - 240 V
Frequenza di ingresso AC50/60 Hz
Consumo energetico (max)104 W
Supporto Power over Ethernet (PoE)No
Intervallo temperatura di funzionamento0 - 50 °C
Intervallo di temperatura-40 - 70 °C
Range di umidità di funzionamento10 - 90%
Umidità5 - 90%
Dissipazione del calore354,86 BTU/h
Larghezza441 mm
Profondità250 mm
Altezza44 mm
Peso3,88 kg
Dettagli del prodotto
D-Link
A8B3A7AD
1 Articolo

Riferimenti Specifici

ean13
0790069473517
Commenti (0)
Valutazione
Ancora nessuna recensione da parte degli utenti.
16 altri prodotti della stessa categoria:

Riferimento: 88F32DB5

Marca: Intel

Intel Wi-Fi 7 BE211 - Netzwerkadapter - M.2 2230 (CNVio3)

(0)
Avvisami quando disponibile
Intel Wi-Fi 7 BE211 - Netzwerkadapter - M.2 2230 (CNVio3)
Prezzo 57,00 €
Più
Non disponibile

Riferimento: 6FE7D72882

Marca: Alcasa

Alcasa S/FTP Cat6 1.5m cavo di rete Verde 1,5 m S/FTP (S-STP)

(0)
Avvisami quando disponibile
Alcasa S/FTP Cat6 1.5m, 1,5 m, Cat6, S/FTP (S-STP), RJ-45, RJ-45
Prezzo 34,36 €
Più
Non disponibile

Riferimento: DF6E4D12FF

Marca: QNAP

QNAP QSW-1108-8T-R2 switch di rete Non gestito 2.5G Ethernet (100/1000/2500) Desktop Nero

(0)
Avvisami quando disponibile
QNAP QSW-1108-8T-R2, Non gestito, 2.5G Ethernet (100/1000/2500), Desktop
Prezzo 165,40 €
Più
Non disponibile

Riferimento: 0A6BF96D

Marca: HPE

HPE Aruba Networking CX 6000 8p 10M/100M/1G 2p SFP 1G Switch - Switch - managed - 8 x 10/100/1000 + 2 x Gigabit SFP (Upl

(0)
Avvisami quando disponibile
HPE Aruba Networking CX 6000 8p 10M/100M/1G 2p SFP 1G Switch - Switch - managed - 8 x 10/100/1000 + 2 x Gigabit SFP (Upl
Prezzo 299,00 €
Più
Non disponibile

Riferimento: 4170477C

Marca: HPE

HPE Aruba Networking 6200M 48G 4SFP+ Switch - Switch - max. Stapelentfernung 10 km - L3 - managed - 48 x 10/100/1000 + 4

(0)
Avvisami quando disponibile
HPE Aruba Networking 6200M 48G 4SFP+ Switch - Switch - max. Stapelentfernung 10 km - L3 - managed - 48 x 10/100/1000 + 4
Prezzo 4.497,00 €
Più
Non disponibile

Riferimento: 1390331260

Marca: Netgear

NETGEAR GS105E-200PES switch di rete Gestito L2/L3 Gigabit Ethernet (10/100/1000) Grigio

(0)
Avvisami quando disponibile
NETGEAR GS105E-200PES, Gestito, L2/L3, Gigabit Ethernet (10/100/1000), Full duplex
Prezzo 50,74 €
Più
Non disponibile

Riferimento: 33103A8406

Marca: Netgear

NETGEAR MS308E Non gestito 2.5G Ethernet (100/1000/2500) Nero

(0)
Avvisami quando disponibile
NETGEAR MS308E, Non gestito, 2.5G Ethernet (100/1000/2500), Full duplex, Montabile a parete
Prezzo 137,32 €
Più
Non disponibile

Riferimento: AF3D3384

Marca: Aruba

Aruba Instant On 1930 Gestito L2+ Gigabit Ethernet (10/100/1000) 1U Bianco

(0)
Avvisami quando disponibile
Aruba Instant On 1930, Gestito, L2+, Gigabit Ethernet (10/100/1000), Full duplex, Montaggio rack, 1U
Prezzo 382,00 €
Più
Non disponibile

Riferimento: C0B817E0

Marca: LevelOne

LevelOne GVM-2001 convertitore multimediale di rete 1000 Mbit/s 850 nm Modalità multipla Nero

(0)
Avvisami quando disponibile
LevelOne GVM-2001, 1000 Mbit/s, 10Base-T, 100Base-T, 1000Base-T, IEEE 802.3, IEEE 802.3ab, IEEE 802.3az, IEEE 802.3u, Fast Ethernet, Gigabit Ethernet, 10,100,1000 Mbit/s, 10BASE-T, 100BASE-T, 1000BASE-T
Prezzo 113,00 €
Più
Non disponibile

Riferimento: 8345C6049F

Marca: Equip

Equip 626707 cavo di rete Grigio 5 m Cat6a U/UTP (UTP)

(0)
Avvisami quando disponibile
Equip 626707, 5 m, Cat6a, U/UTP (UTP), RJ-45, RJ-45, Grigio
Prezzo 25,00 €
Più
Non disponibile
WhatsApp