Reference: C5E6564B74

Brand: Bosch

Bosch Serie 6 BEL554MB0 forno a microonde Nero, Acciaio inox Microonde combinato Da incasso 25 L 900 W

(0)
Notificarme cuando esté disponible
Bosch Serie 6 BEL554MB0, Da incasso, Microonde combinato, 25 L, 900 W, Display incorporato, LED
Price 301,12 €
Más
Non disponibile

Reference: 0C2B523C81

Brand: Bosch

Bosch Serie 8 PXY875DC1E piano cottura Nero Da incasso 81 cm Piano cottura a induzione 4 Fornello(i)

(0)
Notificarme cuando esté disponible
Bosch Serie 8 PXY875DC1E, Nero, Da incasso, 81 cm, Piano cottura a induzione, Vetro-ceramica, 4 Fornello(i)
Price 832,51 €
Más
Non disponibile
All best sellers
  • Banner

D-Link DXS-3410-32XY switch di rete Gestito L3 Fast Ethernet (10 100) Nero
  • D-Link DXS-3410-32XY switch di rete Gestito L3 Fast Ethernet (10 100) Nero
  • D-Link DXS-3410-32XY switch di rete Gestito L3 Fast Ethernet (10 100) Nero
  • D-Link DXS-3410-32XY switch di rete Gestito L3 Fast Ethernet (10 100) Nero

D-Link DXS-3410-32XY switch di rete Gestito L3 Fast Ethernet (10/100) Nero

A8B3A7AD

D-Link DXS-3410-32XY, Gestito, L3, Fast Ethernet (10/100), Full duplex, Montaggio rack

3.149,00 €
Tax included
Quantity
Last items in stock

NB. Per richiesta fattura compilare i campi Partita IVA o CODICE FISCALE presenti in fase di conferma ordine.

Haz tu pedido antes de 9 horas y 48 minutos y recíbelo entre 12/10/26 y 15/10/26 con HM

Description
D-Link DXS-3410-32XY. Tipo interruttore: Gestito, Livello del commutatore: L3. Tipo di porte RJ-45: Fast Ethernet (10/100), Quantità di porte RJ-45: 24, Quantità porte USB 2.0: 1, Console port: RJ-45. Full duplex. Dimensioni tavola MAC: 48000 voci, Capacità di commutazione: 760 Gbit/s. Standard di rete: IEEE 802.1AX, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1Qau, IEEE 802.1Qaz, IEEE 802.1Qbb, IEEE 802.1s,.... Montaggio rack
Tipo interruttoreGestito
Livello del commutatoreL3
Supporto qualità del servizio (QoS)Sì
Gestione web-basedSì
Ispezione ARPSì
Registro evento di sistemaSì
Supporto MIBRFC3621, RFC4293, RFC1850, RFC1724, RFC2782, RFC4113, RFC2620, RFC2925, RFC4293, RFC4133,
Quantità di porte RJ-4524
Tipo di porte RJ-45Fast Ethernet (10/100)
Quantità di slot del modulo SFP+4
Connettore a fibra otticaSFP+
Console portRJ-45
Numero di porte SFP284
Quantità porte USB 2.01
Standard di reteIEEE 802.1AX, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1Qau, IEEE 802.1Qaz, IEEE 802.1Qbb, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3x
Supporto 10GSì
Tecnologia Ethernet su cavi in rame10BASE-T, 100BASE-T, 1000BASE-T
Mirroring della portaSì
Full duplexSì
Supporto controllo flussoSì
Raggruppamento linkSì
Apertura albero di protocolloSì
Blocco Head-of-line (HOL)Sì
VLAN supportSì
Caratteristiche della LAN virtualePrivate VLAN, Port-based VLAN
Dimensioni tavola MAC48000 voci
Capacità di commutazione760 Gbit/s
Throughput565,44 Mpps
Numero di code8
Supporto Jumbo FramesSì
Frame Jumbo12000
Buffer di memoria di pacchetto4 MB
Caratteristiche DHCPDHCP server, DHCP client
Lista di controllo accesso (ACL)Sì
Funzione IGMP snoopingSì
Algoritmi di sicurezza supportati802.1x RADIUS
Supporto SSH/SSLSì
Protezione contro i loop backSì
Protezione/Filtro BPDUSì
AutenticazioneVLAN Guest, Autenticazione basata su MAC, Autenticazione basata su Port
Supporto multicastSì
Protocolli di rete supportatiIPv6, IPv4
Montaggio rackSì
ImpilabileSì
Colore del prodottoNero
Numero di ventole3 ventola(e)
SicurezzacUL, CB, BSMI
Compatibilità elettromagneticaFCC Class A, CE Class A, VCCI Class A, IC, RCM, BSMI
Impilamento fisico (unità)9
Stacking virtuale (unità)32
Emissione acustica53,3 dB
Tempo medio tra guasti (MTBF)437675,04 h
AlimentazioneAC
Tensione di ingresso AC100 - 240 V
Frequenza di ingresso AC50/60 Hz
Consumo energetico (max)104 W
Supporto Power over Ethernet (PoE)No
Intervallo temperatura di funzionamento0 - 50 °C
Intervallo di temperatura-40 - 70 °C
Range di umidità di funzionamento10 - 90%
Umidità5 - 90%
Dissipazione del calore354,86 BTU/h
Larghezza441 mm
Profondità250 mm
Altezza44 mm
Peso3,88 kg
Product Details
D-Link
A8B3A7AD
1 Item

Specific References

ean13
0790069473517
Comments (0)
Grade
No customer reviews for the moment.
16 other products in the same category:

Reference: DD2359F8

Brand: StarTech.com

StarTech.com Paquete de 1000 Bridas de Cable Autoblocantes de Nailon de 15cm - Sujetacables - Ancho 3,6mm - Diámetro de Haz

(0)
Notificarme cuando esté disponible
StarTech.com Paquete de 1000 Bridas de Cable Autoblocantes de Nailon de 15cm - Sujetacables - Ancho 3,6mm - Diámetro de Haz 39mm - Resistencia a Tracción 18kg - Punta Curva - Negro - Listado UL - TAA, Brida reutilizable, Nylon, Plástico, Negro, 3,6 cm, V2, -40 - 85 °C
Price 59,00 €
Más
Non disponibile

Reference: 54B98AC9

Brand: InLine

InLine 99320 cambiador de género para cable BNC female BNC F Plata

(0)
Notificarme cuando esté disponible
InLine 99320, BNC female, BNC F, Plata
Price 37,00 €
Más
Non disponibile

Reference: 8EE7C1E6

Brand: Aruba

Aruba 6100 24G 4SFP+ Gestito L3 Gigabit Ethernet (10/100/1000) 1U Nero

(0)
Notificarme cuando esté disponible
Aruba 6100 24G 4SFP+, Gestito, L3, Gigabit Ethernet (10/100/1000), Montaggio rack, 1U
Price 1.151,00 €
Más
Non disponibile

Reference: D23BBB7F

Brand: DeLOCK

Delock Kabelverschraubung - Grau (Packung mit

(0)
Notificarme cuando esté disponible
Delock Kabelverschraubung - Grau (Packung mit
Price 58,00 €
Más
Non disponibile

Reference: 90745BC0

Brand: StarTech.com

StarTech.com Hub USB a 7 porte con adattatore di alimentazione - Protezione contro le sovratensioni - Hub di trasferimento dati

(0)
StarTech.com Hub USB a 7 porte con adattatore di alimentazione - Protezione contro le sovratensioni - Hub di trasferimento dati USB 3.0 industriale in metallo - Montaggio su guida DIN, a parete o su scrivania - Hub USB 3.1 Gen 1 ad alta velocità da 5 Gbps, USB 3.2 Gen 1 (3.1 Gen 1) Type-B, USB 3.2 Gen 1 (3.1 Gen 1) Type-A, 5000 Mbit/s, Nero, Potenza,...
Price 250,00 €
Más
Articolo in magazzino

Reference: 784E25178E

Brand: Cisco

Cisco CBS110-8PP-D Non gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Grigio

(0)
Notificarme cuando esté disponible
Cisco CBS110-8PP-D, Non gestito, L2, Gigabit Ethernet (10/100/1000), Full duplex, Supporto Power over Ethernet (PoE)
Price 139,66 €
Más
Non disponibile

Reference: 9B6B492E

Brand: InLine

InLine 76201R caja de tomacorriente RJ-45 Blanco

(0)
Notificarme cuando esté disponible
InLine 76201R, 80 mm, 80 mm, 100 mm, 150 mm, 25 mm, 51 g
Price 39,00 €
Más
Non disponibile

Reference: 0CC20D74

Brand: UbiQuiti

Ubiquiti Pro Max 48 L3 2.5G Ethernet (100/1000/2500) 1U Grigio

(0)
Notificarme cuando esté disponible
Ubiquiti Pro Max 48, L3, 2.5G Ethernet (100/1000/2500), Montaggio rack, 1U
Price 742,00 €
Más
Non disponibile

Reference: 5DF65345

Brand: StarTech.com

StarTech.com Scheda PCI seriale e parallela con due porte seriali RS232 (DB9) e 1 porta LPT parallela (DB25) - Scheda

(0)
StarTech.com Scheda PCI seriale e parallela con due porte seriali RS232 (DB9) e 1 porta LPT parallela (DB25) - Scheda adattatore PCI Combo - Scheda di espansione/Controller PCI - PCI a scheda per stampante, PCI/PCI-X, Seriale, Piena altezza/Basso profilo, RS-232, Nero, Asix - MCS9865
Price 68,00 €
Más
Articolo in magazzino

Reference: F97BCDFF

Brand: UbiQuiti

Ubiquiti UACC-G5-PTZ-SM security cameras mounts & housings Monte

(0)
Notificarme cuando esté disponible
Ubiquiti UACC-G5-PTZ-SM, Monte, Esterno, Bianco, Ubiquiti Networks, UVC-G5-PTZ, Policarbonato (PC), Acciaio inox
Price 59,00 €
Más
Non disponibile

Reference: DF3A8325

Brand: HPE

HPE Aruba Networking Access Point Mount Kit

(0)
Notificarme cuando esté disponible
HPE Aruba Networking Access Point Mount Kit, Aruba 220 Series, Aruba 320 Series, Nero, 1 pz
Price 49,00 €
Más
Non disponibile