Artikel-Nr.: C5E6564B74

Marke: Bosch

Bosch Serie 6 BEL554MB0 forno a microonde Nero, Acciaio inox Microonde combinato Da incasso 25 L 900 W

(0)
Notify me when available
Bosch Serie 6 BEL554MB0, Da incasso, Microonde combinato, 25 L, 900 W, Display incorporato, LED
Preis 301,12 €
Mehr
Non disponibile

Artikel-Nr.: 0C2B523C81

Marke: Bosch

Bosch Serie 8 PXY875DC1E piano cottura Nero Da incasso 81 cm Piano cottura a induzione 4 Fornello(i)

(0)
Notify me when available
Bosch Serie 8 PXY875DC1E, Nero, Da incasso, 81 cm, Piano cottura a induzione, Vetro-ceramica, 4 Fornello(i)
Preis 832,51 €
Mehr
Non disponibile
Alle Verkaufshits
  • Banner

D-Link DXS-3410-32XY switch di rete Gestito L3 Fast Ethernet (10 100) Nero
  • D-Link DXS-3410-32XY switch di rete Gestito L3 Fast Ethernet (10 100) Nero
  • D-Link DXS-3410-32XY switch di rete Gestito L3 Fast Ethernet (10 100) Nero
  • D-Link DXS-3410-32XY switch di rete Gestito L3 Fast Ethernet (10 100) Nero

D-Link DXS-3410-32XY switch di rete Gestito L3 Fast Ethernet (10/100) Nero

A8B3A7AD

D-Link DXS-3410-32XY, Gestito, L3, Fast Ethernet (10/100), Full duplex, Montaggio rack

3.149,00 €
Bruttopreis
Menge
Nur noch wenige Teile verfügbar

NB. Per richiesta fattura compilare i campi Partita IVA o CODICE FISCALE presenti in fase di conferma ordine.

Buy it now and receive it between 09.10.26 and 14.10.26 with HM

Beschreibung
D-Link DXS-3410-32XY. Tipo interruttore: Gestito, Livello del commutatore: L3. Tipo di porte RJ-45: Fast Ethernet (10/100), Quantità di porte RJ-45: 24, Quantità porte USB 2.0: 1, Console port: RJ-45. Full duplex. Dimensioni tavola MAC: 48000 voci, Capacità di commutazione: 760 Gbit/s. Standard di rete: IEEE 802.1AX, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1Qau, IEEE 802.1Qaz, IEEE 802.1Qbb, IEEE 802.1s,.... Montaggio rack
Tipo interruttoreGestito
Livello del commutatoreL3
Supporto qualità del servizio (QoS)Sì
Gestione web-basedSì
Ispezione ARPSì
Registro evento di sistemaSì
Supporto MIBRFC3621, RFC4293, RFC1850, RFC1724, RFC2782, RFC4113, RFC2620, RFC2925, RFC4293, RFC4133,
Quantità di porte RJ-4524
Tipo di porte RJ-45Fast Ethernet (10/100)
Quantità di slot del modulo SFP+4
Connettore a fibra otticaSFP+
Console portRJ-45
Numero di porte SFP284
Quantità porte USB 2.01
Standard di reteIEEE 802.1AX, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1Qau, IEEE 802.1Qaz, IEEE 802.1Qbb, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3x
Supporto 10GSì
Tecnologia Ethernet su cavi in rame10BASE-T, 100BASE-T, 1000BASE-T
Mirroring della portaSì
Full duplexSì
Supporto controllo flussoSì
Raggruppamento linkSì
Apertura albero di protocolloSì
Blocco Head-of-line (HOL)Sì
VLAN supportSì
Caratteristiche della LAN virtualePrivate VLAN, Port-based VLAN
Dimensioni tavola MAC48000 voci
Capacità di commutazione760 Gbit/s
Throughput565,44 Mpps
Numero di code8
Supporto Jumbo FramesSì
Frame Jumbo12000
Buffer di memoria di pacchetto4 MB
Caratteristiche DHCPDHCP server, DHCP client
Lista di controllo accesso (ACL)Sì
Funzione IGMP snoopingSì
Algoritmi di sicurezza supportati802.1x RADIUS
Supporto SSH/SSLSì
Protezione contro i loop backSì
Protezione/Filtro BPDUSì
AutenticazioneVLAN Guest, Autenticazione basata su MAC, Autenticazione basata su Port
Supporto multicastSì
Protocolli di rete supportatiIPv6, IPv4
Montaggio rackSì
ImpilabileSì
Colore del prodottoNero
Numero di ventole3 ventola(e)
SicurezzacUL, CB, BSMI
Compatibilità elettromagneticaFCC Class A, CE Class A, VCCI Class A, IC, RCM, BSMI
Impilamento fisico (unità)9
Stacking virtuale (unità)32
Emissione acustica53,3 dB
Tempo medio tra guasti (MTBF)437675,04 h
AlimentazioneAC
Tensione di ingresso AC100 - 240 V
Frequenza di ingresso AC50/60 Hz
Consumo energetico (max)104 W
Supporto Power over Ethernet (PoE)No
Intervallo temperatura di funzionamento0 - 50 °C
Intervallo di temperatura-40 - 70 °C
Range di umidità di funzionamento10 - 90%
Umidità5 - 90%
Dissipazione del calore354,86 BTU/h
Larghezza441 mm
Profondità250 mm
Altezza44 mm
Peso3,88 kg
Artikeldetails
D-Link
A8B3A7AD
1 Artikel

Besondere Bestellnummern

ean13
0790069473517
Kommentare (0)
Rang
Aktuell keine Kunden-Kommentare
16 andere Artikel in der gleichen Kategorie:

Artikel-Nr.: 7E90A5A9

Marke: Intellinet

Intellinet 8-Port Fast Ethernet Office Switch Fast Ethernet (10/100) Nero

(0)
Notify me when available
Intellinet 8-Port Fast Ethernet Office Switch, Fast Ethernet (10/100), Full duplex
Preis 53,00 €
Mehr
Non disponibile

Artikel-Nr.: 7D4F3804

Marke: InLine

InLine Patchfeld-Dose Aufputz für 6x Keystone RJ45, Metall, schwarz RAL9005

(0)
Notify me when available
InLine Patchfeld-Dose Aufputz für 6x Keystone RJ45, Metall, schwarz RAL9005, Schwarz, -40 - 70 °C, 125 x 113 x 45 mm, 125 mm, 45 mm, 113 mm
Preis 50,00 €
Mehr
Non disponibile

Artikel-Nr.: 2087D6AC

Marke: UbiQuiti

Ubiquiti UACC-ETH-SP-Panel-24, 600 V, 10 Gbit/s, Grau, SGCC, 1U, 2 kg

(0)
Notify me when available
Ubiquiti UACC-ETH-SP-Panel-24, 600 V, 10 Gbit/s, Grau, SGCC, 1U, 2 kg
Preis 409,00 €
Mehr
Non disponibile

Artikel-Nr.: 31A9D26DC1

Marke: Lancom Systems

LANCOM GS-1108 8-Port Gigabit Switch

(0)
Notify me when available
LANCOM GS-1108 8-Port Gigabit Switch
Preis 131,47 €
Mehr
Non disponibile

Artikel-Nr.: 8121849F

Marke: HPE

HPE Aruba Networking 6200M Gestito L3 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE)

(0)
Notify me when available
HPE Aruba Networking 6200M, Gestito, L3, Gigabit Ethernet (10/100/1000), Supporto Power over Ethernet (PoE), Montaggio rack
Preis 5.594,00 €
Mehr
Non disponibile

Artikel-Nr.: C3CA24CB58

Marke: QNAP

QNAP TS-864EU-RP-8G server NAS e di archiviazione Armadio (2U) Intel® Celeron® N5095 8 GB DDR4 0 TB QNAP Turbo System Nero

(0)
Notify me when available
QNAP TS-864EU-RP-8G, NAS, Armadio (2U), Intel® Celeron®, N5095, 8 GB, DDR4
Preis 1.846,69 €
Mehr
Non disponibile

Artikel-Nr.: 894DC228

Marke: LevelOne

WAP-8021 - Funkbasisstation - Wi-Fi 5

(0)
Notify me when available
WAP-8021 - Funkbasisstation - Wi-Fi 5
Preis 131,00 €
Mehr
Non disponibile

Artikel-Nr.: 68B35654

Marke: HPE

HPE MSA - SFP+-Transceiver-Modul - 32 GB Fibre Channel (SW)

(0)
Notify me when available
HPE MSA - SFP+-Transceiver-Modul - 32 GB Fibre Channel (SW)
Preis 2.236,00 €
Mehr
Non disponibile

Artikel-Nr.: 1ACEB57C11

Marke: Equip

Equip Cat.6A S/FTP Patchkabel, 30m, Rot

(0)
Notify me when available
Equip Cat.6A S/FTP Patchkabel, 30m, Rot, 30 m, Cat6a, S/FTP (S-STP), RJ-45, RJ-45, Rot
Preis 46,06 €
Mehr
Non disponibile

Artikel-Nr.: D00AE155BB

Marke: Synology

Synology Rackstation RS422+ NAS System 4-Bay

(0)
Notify me when available
Synology Rackstation RS422+ NAS System 4-Bay
Preis 907,18 €
Mehr
Non disponibile