Reference: C5E6564B74

Brand: Bosch

Bosch Serie 6 BEL554MB0 forno a microonde Nero, Acciaio inox Microonde combinato Da incasso 25 L 900 W

(0)
Me prévenir lorsque c’est possible
Bosch Serie 6 BEL554MB0, Da incasso, Microonde combinato, 25 L, 900 W, Display incorporato, LED
Price 301,12 €
Détails
Non disponibile

Reference: 0C2B523C81

Brand: Bosch

Bosch Serie 8 PXY875DC1E piano cottura Nero Da incasso 81 cm Piano cottura a induzione 4 Fornello(i)

(0)
Me prévenir lorsque c’est possible
Bosch Serie 8 PXY875DC1E, Nero, Da incasso, 81 cm, Piano cottura a induzione, Vetro-ceramica, 4 Fornello(i)
Price 832,51 €
Détails
Non disponibile
All best sellers
  • Banner

D-Link DGS-1250-28XMP Géré L3 Gigabit Ethernet (10 100 1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE)
  • D-Link DGS-1250-28XMP Géré L3 Gigabit Ethernet (10 100 1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE)
  • D-Link DGS-1250-28XMP Géré L3 Gigabit Ethernet (10 100 1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE)
  • D-Link DGS-1250-28XMP Géré L3 Gigabit Ethernet (10 100 1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE)

D-Link DGS-1250-28XMP Géré L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE)

893D86E0

D-Link DGS-1250-28XMP, Géré, L3, Gigabit Ethernet (10/100/1000), Full duplex, Connexion Ethernet, supportant l'alimentation via ce port (PoE), Grille de montage

582,00 €
Tax included
Quantity
Articolo in magazzino

NB. Per richiesta fattura compilare i campi Partita IVA o CODICE FISCALE presenti in fase di conferma ordine.

Achetez-le maintenant et recevez-le entre 14/10/2026 et 19/10/2026 avec HM

Description
D-Link DGS-1250-28XMP. Type de commutateur: Géré, Banc de commutateurs: L3. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 24, Port de console: RJ-45. Full duplex. Répertoire MAC: 16000 entrées, Capacité de commutation: 128 Gbit/s. Standards réseau: IEEE 802.3af, IEEE 802.3at. Connexion Ethernet, supportant l'alimentation via ce port (PoE). Grille de montage
Type de commutateurGéré
Banc de commutateursL3
Qualité de service (QoS)Oui
Gestion basée sur le webOui
Inspection ARPOui
Configuration des paramètres de localisation (CLI)Oui
Journal des événements du systèmeOui
Support MIBRFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,
Quantité de ports Ethernet RJ-45 de commutation de base24
Type de port Ethernet RJ-45 de commutation de baseGigabit Ethernet (10/100/1000)
Nombre de modules SFP installés0
Nombre de modules SFP+ installés0
Quantités d'emplacements de module SFP+4
Port de consoleRJ-45
Standards réseauIEEE 802.3af, IEEE 802.3at
Soutien 10GOui
Technologie de câblage Ethernet cuivre10BASE-T, 100BASE-TX, 1000BASE-T
Types de câbles soutenusCat5, Cat5e
Port mirroring (Mise en miroir des ports)Oui
Full duplexOui
Assistance contrôle des fluxOui
Agrégation de lienOui
Contrôle Broadcast stormOui
Auto MDI/MDI-XOui
Protocles Spanning Tree (STP)Oui
Fonction HOL contre la saturation des en-têtes de fileOui
Support VLANOui
Fonctions LAN virtuellesVoice VLAN
Nombre de VLANs4094
Technologie de câblage Ethernet sur fibre100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX
Répertoire MAC16000 entrées
Capacité de commutation128 Gbit/s
Taux de transfert95,24 Mpps
Enregistrement-et-réémissionOui
Route statiqueOui
Nombre de routes statiques124
Support de trames étendues (Jumbo Frames)Oui
Trames géantes12000
Mémoire cache de paquet12 Mo
Fonctions DHCPDHCP server, DHCP snooping
Liste de contrôle d'accès (ACL)Oui
Règles de listes de contrôle d'accès768
Filtrage IGMPOui
Algorithme de sécurité soutenuEAP, LEAP, MD5, PEAP, SSH, SSL/TLS, TTLS
Protection en boucleOui
Liaison de port IP-MACOui
Algorithmes de planification de file d'attenteWeighted Round Robin (WRR)
Support à la multidifusionOui
Grille de montageOui
Couleur du produitNoir
VoyantsActivité, Liaison, Énergie, Vitesse
Compatibilité électromagnétiqueCE A, VCCI A, FCC A, IC, BSMI
Type de mémoireDDR3-SDRAM
Mémoire interne2048 Mo
Mémoire flash64 Mo
Niveau sonore50,8 dB
Micrologiciel évolutifOui
Temps moyen entre pannes463430,16 h
Bloc d'alimentation inclusOui
Tension d'entrée AC100 - 240 V
Consommation (max)455,1 W
Connexion Ethernet, supportant l'alimentation via ce port (PoE)Oui
Power over Ethernet (PoE) Nombre de ports24
Port par alimentation PoE (Power over Ethernet)15,4 W
Budget Total Power over Ethernet (PoE)370 W
Température d'opération-5 - 50 °C
Température hors fonctionnement-20 - 70 °C
Humidité relative de fonctionnement (H-H)0 - 95%
Taux d'humidité relative (stockage)0 - 95%
Dissipation thermique1551,891 BTU/h
Largeur440 mm
Profondeur250 mm
Hauteur44 mm
Poids3,46 kg
Largeur du colis393 mm
Profondeur du colis563 mm
Hauteur du colis89 mm
Poids du paquet4,76 kg
CertificationCB, UL, BSMI, CCC
Product Details
D-Link
893D86E0
2 Items

Specific References

ean13
0790069467882
Comments (0)
Grade
No customer reviews for the moment.
16 other products in the same category:

Reference: 128EFAFC

Brand: Lancom

Lancom LX-7400 - Accesspoint - Wi-Fi 7, 10GbE

(0)
Me prévenir lorsque c’est possible
Lancom LX-7400 - Accesspoint - Wi-Fi 7, 10GbE
Price 752,00 €
Détails
Non disponibile

Reference: 0A19CBCF

Brand: HPE

HPE J9583B porta accessori Kit di montaggio

(0)
Me prévenir lorsque c’est possible
HPE J9583B, Kit di montaggio, Bianco, Metallo, 1U, 1 pz
Price 114,00 €
Détails
Non disponibile

Reference: FDE605F3

Brand: TP-Link

TP-Link UH5020C hub di interfaccia USB tipo-C 5000 Mbit/s Grigio

(0)
Me prévenir lorsque c’est possible
TP-Link UH5020C, USB tipo-C, HDMI, USB 3.2 Gen 1 (3.1 Gen 1) Type-A, USB tipo-C, 5000 Mbit/s, 60 Hz, 2160p, 4096 x 2160 Pixel
Price 61,00 €
Détails
Non disponibile

Reference: 8218AEE226

Brand: Alcasa

Alcasa 1.5m Cat7 RJ-45 cavo di rete Giallo 1,5 m S/FTP (S-STP)

(0)
Me prévenir lorsque c’est possible
Alcasa 1.5m Cat7 RJ-45, 1,5 m, Cat7, S/FTP (S-STP), RJ-45, RJ-45
Price 37,87 €
Détails
Non disponibile

Reference: 8E8BC4A7D5

Brand: Netgear

NETGEAR GS116 Non-géré L2 Gigabit Ethernet (10/100/1000) Noir

(0)
Me prévenir lorsque c’est possible
NETGEAR GS116, Non-géré, L2, Gigabit Ethernet (10/100/1000)
Price 101,05 €
Détails
Non disponibile

Reference: 429E191C

Brand: StarTech.com

StarTech.com Console KVM à Montage en Rack HD 1080p - Switch KVM HD/Console Montée en Rack - Écran LCD à Montage en Rack -

(0)
StarTech.com Console KVM à Montage en Rack HD 1080p - Switch KVM HD/Console Montée en Rack - Écran LCD à Montage en Rack - Console KVM à Port Unique VGA - Compatible USB, 43,9 cm (17.3"), 1920 x 1080 pixels, TFT LCD, 300 cd/m², 800:1, 170°
Price 1 049,00 €
Détails
Last items in stock

Reference: DFB74BCB03

Brand: Asus

ASUS 4G-N16 router wireless Gigabit Ethernet Banda singola (2.4 GHz) Nero

(0)
Me prévenir lorsque c’est possible
ASUS 4G-N16, Wi-Fi 4 (802.11n), Banda singola (2.4 GHz), Collegamento ethernet LAN, 3G, 4G, Nero
Price 78,82 €
Détails
Non disponibile

Reference: 7C8C659B9B

Brand: Synology

Synology DiskStation DS423 serveur NAS et stockage Connexion Ethernet Black LAN RTD1619B

(0)
Me prévenir lorsque c’est possible
Synology DS423, NAS, Realtek, RTD1619B, noir
Price 404,08 €
Détails
Non disponibile

Reference: BA82A173

Brand: D-Link

D-Link DWL-6610AP punto accesso WLAN 1200 Mbit/s Supporto Power over Ethernet (PoE)

(0)
Me prévenir lorsque c’est possible
D-Link DWL-6610AP, 1200 Mbit/s, 10,100,1000 Mbit/s, IEEE 802.11a, IEEE 802.11ac, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1Q, IEEE 802.3,..., AES, HTTPS, SSH, TKIP, WPA, WPA2, SNMP, 12 V
Price 250,00 €
Détails
Non disponibile

Reference: 014E5D7B51

Brand: Telekom Deutschland

Telekom Audiocodes MediaPack 202 - ATA für Fax

(0)
Me prévenir lorsque c’est possible
Telekom Audiocodes MediaPack 202 - ATA für Fax
Price 129,13 €
Détails
Non disponibile

Reference: B317124746

Brand: Netgear

NETGEAR Nighthawk RS600 routeur sans fil Gigabit Ethernet Tri-bande (2,4 GHz / 5 GHz / 6 GHz) Noir

(0)
Me prévenir lorsque c’est possible
NETGEAR Nighthawk RS600, Wi-Fi 7 (802.11be), Tri-bande (2,4 GHz / 5 GHz / 6 GHz), Ethernet/LAN, Noir, Routeur portable
Price 579,58 €
Détails
Non disponibile