Artikel-Nr.: C5E6564B74

Marke: Bosch

Bosch Serie 6 BEL554MB0 forno a microonde Nero, Acciaio inox Microonde combinato Da incasso 25 L 900 W

(0)
Notify me when available
Bosch Serie 6 BEL554MB0, Da incasso, Microonde combinato, 25 L, 900 W, Display incorporato, LED
Preis 301,12 €
Mehr
Non disponibile

Artikel-Nr.: 0C2B523C81

Marke: Bosch

Bosch Serie 8 PXY875DC1E piano cottura Nero Da incasso 81 cm Piano cottura a induzione 4 Fornello(i)

(0)
Notify me when available
Bosch Serie 8 PXY875DC1E, Nero, Da incasso, 81 cm, Piano cottura a induzione, Vetro-ceramica, 4 Fornello(i)
Preis 832,51 €
Mehr
Non disponibile
Alle Verkaufshits
  • Banner

D-Link DGS-1250-28XMP Managed L3 Gigabit Ethernet (10 100 1000) Power over Ethernet (PoE) Schwarz
  • D-Link DGS-1250-28XMP Managed L3 Gigabit Ethernet (10 100 1000) Power over Ethernet (PoE) Schwarz
  • D-Link DGS-1250-28XMP Managed L3 Gigabit Ethernet (10 100 1000) Power over Ethernet (PoE) Schwarz
  • D-Link DGS-1250-28XMP Managed L3 Gigabit Ethernet (10 100 1000) Power over Ethernet (PoE) Schwarz

D-Link DGS-1250-28XMP Managed L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz

893D86E0

D-Link DGS-1250-28XMP, Managed, L3, Gigabit Ethernet (10/100/1000), Vollduplex, Power over Ethernet (PoE), Rack-Einbau

582,00 €
Bruttopreis
Menge
Artikel auf Lager

NB. Per richiesta fattura compilare i campi Partita IVA o CODICE FISCALE presenti in fase di conferma ordine.

Buy it now and receive it between 14.10.26 and 19.10.26 with HM

Beschreibung
D-Link DGS-1250-28XMP. Switch-Typ: Managed, Switch-Ebene: L3. Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 24, Konsolen-Port: RJ-45. Vollduplex. MAC-Adressentabelle: 16000 Eintragungen, Routing-/Switching-Kapazität: 128 Gbit/s. Netzstandard: IEEE 802.3af, IEEE 802.3at. Power over Ethernet (PoE). Rack-Einbau
Switch-TypManaged
Switch-EbeneL3
Quality of Service (QoS) SupportJa
Web-basiertes ManagementJa
ARP-InspektionJa
Konfiguration der Standorteinstellungen (CLI)Ja
SystemereignisprotokollJa
MIB UnterstützungRFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,
Anzahl der basisschaltenden RJ-45 Ethernet Ports24
Basic Switching RJ-45 Ethernet Ports-TypGigabit Ethernet (10/100/1000)
Anzahl installierten SFP Module0
Anzahl installierte SFP Module0
Menge Modul-Steckplätze SFP+4
Konsolen-PortRJ-45
NetzstandardIEEE 802.3af, IEEE 802.3at
10G-UnterstützungJa
Kupfer Ethernet Verkabelungstechnologie10BASE-T, 100BASE-TX, 1000BASE-T
unterstütze KabeltypenCat5, Cat5e
Port-SpiegelungJa
VollduplexJa
Unterstützung DatenflusssteuerungJa
Link AggregationJa
Broadcast-SturmkontrolleJa
Auto MDI/MDI-XJa
Spannbaum-ProtokollJa
Head-of-Line (HOL)-BlockingJa
VLAN-UnterstützungJa
Virtuelle LAN-FunktionenVoice VLAN
Anzahl der VLANs4094
Ethernet-Kabel Verkablungstechnologie100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX
MAC-Adressentabelle16000 Eintragungen
Routing-/Switching-Kapazität128 Gbit/s
Transferrate95,24 Mpps
Store-and-ForwardJa
Statische RouteJa
Anzahl der statischen Routen124
Jumbo Frames UnterstützungJa
Jumbo-Frames12000
Datenpaket-Pufferspeicher12 MB
DHCP-FunktionenDHCP server, DHCP snooping
ZugriffkontrolllisteJa
Access Control List (ACL) Regeln768
IGMP-SnoopingJa
Unterstützte SicherheitsalgorithmenEAP, LEAP, MD5, PEAP, SSH, SSL/TLS, TTLS
Loop ProtectionJa
IP-MAC-PortbindungJa
Warteschleifenplanungs-AlgorithmenWeighted Round Robin (WRR)
Multicast UnterstützungJa
Rack-EinbauJa
ProduktfarbeSchwarz
LED-AnzeigenAktivität, Link, Leistung, Geschwindigkeit
Elektromagnetische VerträglichkeitCE A, VCCI A, FCC A, IC, BSMI
SpeichertypDDR3-SDRAM
Speicherkapazität2048 MB
Flash-Speicher64 MB
Geräuschpegel50,8 dB
Upgradefähige FirmwareJa
Mittlere Betriebsdauer zwischen Ausfällen (MTBF)463430,16 h
Netzteil enthaltenJa
AC Eingangsspannung100 - 240 V
Stromverbrauch (max.)455,1 W
Power over Ethernet (PoE)Ja
Anzahl Power over Ethernet (PoE) Anschlüsse24
Power over Ethernet (PoE) Leistung pro Anschluss15,4 W
Gesamtleistung Power over Ethernet (PoE)370 W
Betriebstemperatur-5 - 50 °C
Temperaturbereich bei Lagerung-20 - 70 °C
Relative Luftfeuchtigkeit in Betrieb0 - 95%
Luftfeuchtigkeit bei Lagerung0 - 95%
Wärmeableitung1551,891 BTU/h
Breite440 mm
Tiefe250 mm
Höhe44 mm
Gewicht3,46 kg
Verpackungsbreite393 mm
Verpackungstiefe563 mm
Verpackungshöhe89 mm
Paketgewicht4,76 kg
ZertifizierungCB, UL, BSMI, CCC
Artikeldetails
D-Link
893D86E0
2 Artikel

Besondere Bestellnummern

ean13
0790069467882
Kommentare (0)
Rang
Aktuell keine Kunden-Kommentare
16 andere Artikel in der gleichen Kategorie:

Artikel-Nr.: AC6BCE1B

Marke: InLine

InLine Cat.6A Anschlussdose, Unterputz, 2x Keystone RJ45 Buchse, weiß RAL9010

(0)
Notify me when available
InLine Cat.6A Anschlussdose, Unterputz, 2x Keystone RJ45 Buchse, weiß RAL9010, 80 mm, 40 mm, 80 mm, 91 g, 85 mm, 85 mm
Preis 46,00 €
Mehr
Non disponibile

Artikel-Nr.: A3BEC2BC2D

Marke: D-Link

D-Link EAGLE PRO AI WLAN-Router Schnelles Ethernet Einzelband (2,4GHz) 4G Weiß

(0)
Notify me when available
D-Link EAGLE PRO AI, Wi-Fi 4 (802.11n), Einzelband (2,4GHz), Ethernet/LAN, 4G, Weiß, Desktop-/Pol-Router
Preis 129,13 €
Mehr
Non disponibile

Artikel-Nr.: 0858140E

Marke: HPE

HPE Networking Instant On 1430 16G Switch - Switch

(0)
Notify me when available
HPE Networking Instant On 1430 16G Switch - Switch
Preis 141,00 €
Mehr
Non disponibile

Artikel-Nr.: B561FD9F

Marke: DeLOCK

Delock Installation Tool for Stainless Steel

(0)
Notify me when available
Delock Installation Tool for Stainless Steel
Preis 126,00 €
Mehr
Non disponibile

Artikel-Nr.: B603466A

Marke: Lenovo

Lenovo 4XC1R04815 Laptop-Ersatzteil WWAN Card

(0)
Notify me when available
Lenovo 4XC1R04815, WWAN Card, Lenovo, ThinkPad
Preis 177,00 €
Mehr
Non disponibile

Artikel-Nr.: 930CBDEE9C

Marke: Alcasa

Good Connections 1m RNS Patchkabel Cat. 8.1 S/FTP PiMF 40Gbit/s grau

(0)
Notify me when available
Good Connections 1m RNS Patchkabel Cat. 8.1 S/FTP PiMF 40Gbit/s grau
Preis 35,53 €
Mehr
Non disponibile

Artikel-Nr.: 7BB743C8

Marke: StarTech.com

StarTech.com MCM1110SMLC20 Netzwerk Medienkonverter 2000 Mbit/s 1310 nm Einzelmodus Schwarz

(0)
Notify me when available
StarTech.com MCM1110SMLC20, 2000 Mbit/s, 10Base-T, 100Base-TX, 1000Base-T, 1000Base-LX, IEEE 802.3, IEEE 802.3ab, IEEE 802.3u, IEEE 802.3z, Schnelles Ethernet, Gigabit Ethernet, 10,100,1000 Mbit/s
Preis 186,00 €
Mehr
Non disponibile

Artikel-Nr.: A942E5CE

Marke: Reolink

Reolink 8 PORT POE SWITCH 120W, Unmanaged, Gigabit Ethernet

(0)
Notify me when available
Reolink 8 PORT POE SWITCH 120W, Unmanaged, Gigabit Ethernet
Preis 94,00 €
Mehr
Non disponibile