Riferimento: C5E6564B74

Marca: Bosch

Bosch Serie 6 BEL554MB0 forno a microonde Nero, Acciaio inox Microonde combinato Da incasso 25 L 900 W

(0)
Avvisami quando disponibile
Bosch Serie 6 BEL554MB0, Da incasso, Microonde combinato, 25 L, 900 W, Display incorporato, LED
Prezzo 301,12 €
Più
Non disponibile

Riferimento: 0C2B523C81

Marca: Bosch

Bosch Serie 8 PXY875DC1E piano cottura Nero Da incasso 81 cm Piano cottura a induzione 4 Fornello(i)

(0)
Avvisami quando disponibile
Bosch Serie 8 PXY875DC1E, Nero, Da incasso, 81 cm, Piano cottura a induzione, Vetro-ceramica, 4 Fornello(i)
Prezzo 832,51 €
Più
Non disponibile
Tutte le migliori vendite
  • Banner

D-Link DGS-1250-28XMP Gestito L3 Gigabit Ethernet (10 100 1000) Supporto Power over Ethernet (PoE) Nero
  • D-Link DGS-1250-28XMP Gestito L3 Gigabit Ethernet (10 100 1000) Supporto Power over Ethernet (PoE) Nero
  • D-Link DGS-1250-28XMP Gestito L3 Gigabit Ethernet (10 100 1000) Supporto Power over Ethernet (PoE) Nero
  • D-Link DGS-1250-28XMP Gestito L3 Gigabit Ethernet (10 100 1000) Supporto Power over Ethernet (PoE) Nero

D-Link DGS-1250-28XMP Gestito L3 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero

893D86E0

D-Link DGS-1250-28XMP, Gestito, L3, Gigabit Ethernet (10/100/1000), Full duplex, Supporto Power over Ethernet (PoE), Montaggio rack

582,00 €
Tasse incluse
Quantità
Articolo in magazzino

NB. Per richiesta fattura compilare i campi Partita IVA o CODICE FISCALE presenti in fase di conferma ordine.

Acquistalo ora e ricevilo tra 14/10/26 e 19/10/26 con HM

Descrizione
D-Link DGS-1250-28XMP. Tipo interruttore: Gestito, Livello del commutatore: L3. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 24, Console port: RJ-45. Full duplex. Dimensioni tavola MAC: 16000 voci, Capacità di commutazione: 128 Gbit/s. Standard di rete: IEEE 802.3af, IEEE 802.3at. Supporto Power over Ethernet (PoE). Montaggio rack
Tipo interruttoreGestito
Livello del commutatoreL3
Supporto qualità del servizio (QoS)Sì
Gestione web-basedSì
Ispezione ARPSì
Configurazione dei parametri di localizzazione (CLI)Sì
Registro evento di sistemaSì
Supporto MIBRFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,
Quantità di porte RJ-4524
Tipo di porte RJ-45Gigabit Ethernet (10/100/1000)
Quantità di moduli SFP installati0
Quantità di moduli SFP+ installati0
Quantità di slot del modulo SFP+4
Console portRJ-45
Standard di reteIEEE 802.3af, IEEE 802.3at
Supporto 10GSì
Tecnologia Ethernet su cavi in rame10BASE-T, 100BASE-TX, 1000BASE-T
Tipi di cavi supportatiCat5, Cat5e
Mirroring della portaSì
Full duplexSì
Supporto controllo flussoSì
Raggruppamento linkSì
Controllo Broadcast stormSì
Auto MDI/MDI-XSì
Apertura albero di protocolloSì
Blocco Head-of-line (HOL)Sì
VLAN supportSì
Caratteristiche della LAN virtualeVoice VLAN
Numero di VLA4094
Tecnologia delle fibre dei cavi elettrici100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX
Dimensioni tavola MAC16000 voci
Capacità di commutazione128 Gbit/s
tasso di inoltro95,24 Mpps
Store-and-forwardSì
Instradamento staticoSì
Numero di instradamenti statici124
Supporto Jumbo FramesSì
Frame Jumbo12000
Buffer di memoria di pacchetto12 MB
Caratteristiche DHCPDHCP server, DHCP snooping
Lista di controllo accesso (ACL)Sì
Regole della Lista di Controllo Accessi (ACL)768
Funzione IGMP snoopingSì
Algoritmi di sicurezza supportatiEAP, LEAP, MD5, PEAP, SSH, SSL/TLS, TTLS
Protezione contro i loop backSì
Funzione IP-MAC-Port bindingSì
Algoritmi di pianificazione di codaWeighted Round Robin (WRR)
Supporto multicastSì
Montaggio rackSì
Colore del prodottoNero
Indicatori LEDAttività, Collegamento, Potenza, Velocità
Compatibilità elettromagneticaCE A, VCCI A, FCC A, IC, BSMI
Tipo memoriaDDR3-SDRAM
RAM installata2048 MB
Memoria flash64 MB
Emissione acustica50,8 dB
Firmware aggiornabileSì
Tempo medio tra guasti (MTBF)463430,16 h
Fonte di alimentazione inclusaSì
Tensione di ingresso AC100 - 240 V
Consumo energetico (max)455,1 W
Supporto Power over Ethernet (PoE)Sì
Quantità porte Power over Ethernet (PoE)24
Potenza Power over Ethernet (PoE) per porta15,4 W
Bilancio energetico totale del PoE370 W
Intervallo temperatura di funzionamento-5 - 50 °C
Intervallo di temperatura-20 - 70 °C
Range di umidità di funzionamento0 - 95%
Umidità0 - 95%
Dissipazione del calore1551,891 BTU/h
Larghezza440 mm
Profondità250 mm
Altezza44 mm
Peso3,46 kg
Larghezza imballo393 mm
Profondità imballo563 mm
Altezza imballo89 mm
Peso dell'imballo4,76 kg
CertificazioneCB, UL, BSMI, CCC
Dettagli del prodotto
D-Link
893D86E0
2 Articoli

Riferimenti Specifici

ean13
0790069467882
Commenti (0)
Valutazione
Ancora nessuna recensione da parte degli utenti.
16 altri prodotti della stessa categoria:

Riferimento: C080EE9C

Marca: HPE

Intelligent Management Center Intelligent Analysis Reporter

(0)
Avvisami quando disponibile
Intelligent Management Center Intelligent Analysis Reporter
Prezzo 6.460,00 €
Più
Non disponibile

Riferimento: 90853E25

Marca: HPE

HPE Aruba Networking AP‑503‑RW 1490 Mbit/s Bianco Supporto Power over Ethernet (PoE)

(0)
Avvisami quando disponibile
HPE Aruba Networking AP‑503‑RW, 2.4 GHz, 5 GHz, 1490 Mbit/s, WPA3, WPA, WPA2
Prezzo 273,00 €
Più
Non disponibile

Riferimento: DE09A365

Marca: InLine

InLine Antipolvere Fibra Ottiche LC m., 10pz, tappi chiusura e protezione spine

(0)
Avvisami quando disponibile
InLine Antipolvere Fibra Ottiche LC m., 10pz, tappi chiusura e protezione spine, Trasparente, 35 mm, 110 mm, 7 mm, 5 g
Prezzo 39,00 €
Più
Non disponibile

Riferimento: F24EAFE6

Marca: InLine

InLine , box 6x Keystone RJ45, metallo, grigio chiaro RAL7035

(0)
Avvisami quando disponibile
InLine , box 6x Keystone RJ45, metallo, grigio chiaro RAL7035, Grigio, Plastica, Acciaio, -40 - 70 °C, 10 - 85%, -40 - 70 °C, 10 - 85%
Prezzo 50,00 €
Più
Non disponibile

Riferimento: DACE3DE2A0

Marca: Synology

Synology E10G30-T2 Dual-Port 10GbE 10GBASE-T-Netzwerkkarte

(0)
Avvisami quando disponibile
Synology E10G30-T2 Dual-Port 10GbE 10GBASE-T-Netzwerkkarte
Prezzo 297,61 €
Più
Non disponibile

Riferimento: F3FF6D50

Marca: InLine

InLine Set antipolvere per interfacce audio (RCA, 3,5mm), 9 pezzi

(0)
Avvisami quando disponibile
InLine Set antipolvere per interfacce audio (RCA, 3,5mm), 9 pezzi, Nero, 85 mm, 13 mm, 20 mm, 13 g, 9 pz
Prezzo 39,00 €
Più
Non disponibile

Riferimento: A42F843F04

Marca: D-Link

D-Link DGS-1210-10MP Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero, Grigio

(0)
Avvisami quando disponibile
D-Link DGS-1210-10MP, Gestito, L2, Gigabit Ethernet (10/100/1000), Full duplex, Supporto Power over Ethernet (PoE)
Prezzo 220,39 €
Più
Non disponibile

Riferimento: 311D749A

Marca: StarTech.com

StarTech.com Scheda adattatore seriale PCI Express RS232 a 4 porte - Scheda controller host seriale PCIe RS232 - Scheda da PCIe

(0)
StarTech.com Scheda adattatore seriale PCI Express RS232 a 4 porte - Scheda controller host seriale PCIe RS232 - Scheda da PCIe a seriale DB9 - 16950 UART - Scheda di espansione - Windows/Linux, PCIe, Seriale, Piena altezza/Basso profilo, RS-232, Verde, 214358 h
Prezzo 169,00 €
Più
Articolo in magazzino

Riferimento: 5C991995

Marca: StarTech.com

StarTech.com Scheda PCIe USB-C a 4 Porte, USB 3.2 10Gbps, Scheda di Espansione PCI Express USB Type-C con 4 Controller USB

(0)
StarTech.com Scheda PCIe USB-C a 4 Porte, USB 3.2 10Gbps, Scheda di Espansione PCI Express USB Type-C con 4 Controller USB Indipendenti, Windows/Linux/macOS, TAA, PCIe, USB tipo-C, PCI 3.0, Rosso, ASMedia - ASM3142 x4, ASMedia - ASM1543 x4, ASMedia - ASM2812X, 10 Gbit/s
Prezzo 319,00 €
Più
Articolo in magazzino