Reference: C5E6564B74

Brand: Bosch

Bosch Serie 6 BEL554MB0 forno a microonde Nero, Acciaio inox Microonde combinato Da incasso 25 L 900 W

(0)
Notificarme cuando esté disponible
Bosch Serie 6 BEL554MB0, Da incasso, Microonde combinato, 25 L, 900 W, Display incorporato, LED
Price 301,12 €
Más
Non disponibile

Reference: 0C2B523C81

Brand: Bosch

Bosch Serie 8 PXY875DC1E piano cottura Nero Da incasso 81 cm Piano cottura a induzione 4 Fornello(i)

(0)
Notificarme cuando esté disponible
Bosch Serie 8 PXY875DC1E, Nero, Da incasso, 81 cm, Piano cottura a induzione, Vetro-ceramica, 4 Fornello(i)
Price 832,51 €
Más
Non disponibile
All best sellers
  • Banner

D-Link DGS-1250-28XMP Gestionado L3 Gigabit Ethernet (10 100 1000) Energía sobre Ethernet (PoE) Negro
  • D-Link DGS-1250-28XMP Gestionado L3 Gigabit Ethernet (10 100 1000) Energía sobre Ethernet (PoE) Negro
  • D-Link DGS-1250-28XMP Gestionado L3 Gigabit Ethernet (10 100 1000) Energía sobre Ethernet (PoE) Negro
  • D-Link DGS-1250-28XMP Gestionado L3 Gigabit Ethernet (10 100 1000) Energía sobre Ethernet (PoE) Negro

D-Link DGS-1250-28XMP Gestionado L3 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro

893D86E0

D-Link DGS-1250-28XMP, Gestionado, L3, Gigabit Ethernet (10/100/1000), Bidireccional completo (Full duplex), Energía sobre Ethernet (PoE), Montaje en rack

582,00 €
Tax included
Quantity
Articolo in magazzino

NB. Per richiesta fattura compilare i campi Partita IVA o CODICE FISCALE presenti in fase di conferma ordine.

Cómpralo ahora y recíbelo entre 14/10/26 y 19/10/26 con HM

Description
D-Link DGS-1250-28XMP. Tipo de interruptor: Gestionado, Capa del interruptor: L3. Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 24, Puerto de consola: RJ-45. Bidireccional completo (Full duplex). Tabla de direcciones MAC: 16000 entradas, Capacidad de conmutación: 128 Gbit/s. Estándares de red: IEEE 802.3af, IEEE 802.3at. Energía sobre Ethernet (PoE). Montaje en rack
Tipo de interruptorGestionado
Capa del interruptorL3
Calidad de servicio (QoS) soporteSi
Administación basada en webSi
Inspección ARPSi
Configuración de ajustes de ubicación (CLI)Si
Registro de eventos en sistemaSi
MIB, soporteRFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,
Cantidad de puertos básicos de conmutación RJ-45 Ethernet24
Puertos tipo básico de conmutación RJ-45 EthernetGigabit Ethernet (10/100/1000)
Número de módulos SFP instalados0
Número de módulos SFP+ instalados0
Cantidad de ranuras del módulo SFP+4
Puerto de consolaRJ-45
Estándares de redIEEE 802.3af, IEEE 802.3at
Soporte 10GSi
Tecnología de cableado ethernet de cobre10BASE-T, 100BASE-TX, 1000BASE-T
Tipos de cable soportadosCat5, Cat5e
Espejeo de puertosSi
Bidireccional completo (Full duplex)Si
Soporte de control de flujoSi
Adición de vínculosSi
Control de transmisión de tormentasSi
Auto MDI / MDI-XSi
Protocolo de árbol de expansiónSi
Bloqueo de cabeza de línea (HOL)Si
Soporte VLANSi
Funciones de LAN virtualVoice VLAN
Número de VLANs4094
Tecnología de fibra de cableado ethernet100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX
Tabla de direcciones MAC16000 entradas
Capacidad de conmutación128 Gbit/s
Tasa de reenvío95,24 Mpps
Guardar y remitirSi
Ruta estáticaSi
Número de rutas estáticas124
Jumbo Frames, soporteSi
Tramas Jumbo12000
Memoria intermedia de paquetes12 MB
Características de DHCPDHCP server, DHCP snooping
Lista de Control de Acceso (ACL)Si
Reglas de lista de control de acceso768
IGMPSi
Algoritmos de seguridad soportadosEAP, LEAP, MD5, PEAP, SSH, SSL/TLS, TTLS
Protección contra loopsSi
Vinculación de puertos IP-MACSi
Algoritmos de programación de colasWeighted Round Robin (WRR)
Multidifusión, soporteSi
Montaje en rackSi
Color del productoNegro
Indicadores LEDActividad, Enlace, Poder, Velocidad
Compatibilidad electromagnéticaCE A, VCCI A, FCC A, IC, BSMI
Tipo de memoriaDDR3-SDRAM
Memoria interna2048 MB
Memoria Flash64 MB
Nivel de ruido50,8 dB
Firmware actualizableSi
Tiempo medio entre fallos463430,16 h
Fuente de alimentación incluidaSi
Voltaje de entrada AC100 - 240 V
Consumo de energía (max)455,1 W
Energía sobre Ethernet (PoE)Si
Cantidad de puertos Power over Ethernet (PoE)24
Potencia por puerto de alimentación a través de Ethernet (PoE)15,4 W
Potencia a través de Ethernet (PoE) Presupuesto370 W
Intervalo de temperatura operativa-5 - 50 °C
Intervalo de temperatura de almacenaje-20 - 70 °C
Intervalo de humedad relativa para funcionamiento0 - 95%
Intervalo de humedad relativa durante almacenaje0 - 95%
Disipación del calor1551,891 BTU/h
Ancho440 mm
Profundidad250 mm
Altura44 mm
Peso3,46 kg
Ancho del paquete393 mm
Profundidad del paquete563 mm
Altura del paquete89 mm
Peso del paquete4,76 kg
CertificaciónCB, UL, BSMI, CCC
Product Details
D-Link
893D86E0
2 Items

Specific References

ean13
0790069467882
Comments (0)
Grade
No customer reviews for the moment.
16 other products in the same category:

Reference: 2A03BCBFDF

Brand: HPE

HPE Aruba Networking Aruba Instant On 1830 48G 24p Class4 PoE 4SFP 370W Gestito L2 Gigabit Ethernet (10/100/1000) Supporto

(0)
Notificarme cuando esté disponible
HPE Aruba Networking Aruba Instant On 1830 48G 24p Class4 PoE 4SFP 370W, Gestito, L2, Gigabit Ethernet (10/100/1000), Supporto Power over Ethernet (PoE), Montaggio rack, 1U
Price 483,64 €
Más
Non disponibile

Reference: DB7E7AE9

Brand: UbiQuiti

Ubiquiti UACC-G5-PTZ-CM security cameras mounts & housings Monte

(0)
Notificarme cuando esté disponible
Ubiquiti UACC-G5-PTZ-CM, Monte, Esterno, Bianco, Ubiquiti Networks, UVC-G5-PTZ, Policarbonato (PC), Acciaio inox
Price 55,00 €
Más
Non disponibile

Reference: AEC74045

Brand: AXIS

Axis 5801-131 cassetta di derivazione elettrica

(0)
Notificarme cuando esté disponible
Axis 5801-131, Grigio
Price 109,00 €
Más
Non disponibile

Reference: D9532021C6

Brand: QNAP

QNAP TS-433 NAS Tower Collegamento ethernet LAN Cortex-A55

(0)
Notificarme cuando esté disponible
QNAP TS-433, NAS, Tower, ARM, Cortex-A55
Price 464,92 €
Más
Non disponibile

Reference: EB126029

Brand: Aruba

Aruba Instant On 1960 48G 2XGT 2SFP+ Gestito L2+ Gigabit Ethernet (10/100/1000) 1U Bianco

(0)
Notificarme cuando esté disponible
Aruba Instant On 1960 48G 2XGT 2SFP+, Gestito, L2+, Gigabit Ethernet (10/100/1000), Full duplex, Montaggio rack, 1U
Price 766,00 €
Más
Non disponibile

Reference: EDAF7177

Brand: DeLOCK

Delock PG7 - Kabelverschraubung - Schwarz (Packung mit 10)

(0)
Notificarme cuando esté disponible
Delock PG7 - Kabelverschraubung - Schwarz (Packung mit 10)
Price 58,00 €
Más
Non disponibile

Reference: 9AC28BE1

Brand: AXIS

Axis 5505-841 kit di fissaggio Nero

(0)
Notificarme cuando esté disponible
Axis 5505-841, Nero
Price 107,00 €
Más
Non disponibile

Reference: 52504271

Brand: AXIS

Axis PS56 - Netzteil (DIN-Schienenmontage möglich)

(0)
Notificarme cuando esté disponible
Axis PS56 - Netzteil (DIN-Schienenmontage möglich)
Price 409,00 €
Más
Non disponibile