- Non disponibile
Reference: 7A5E06A8AB
Brand: HP
Reference: C5E6564B74
Brand: Bosch
Écrivez ici votre adresse e-mail et restez à jour lorsque le produit revient disponible.
Reference: 0C2B523C81
Brand: Bosch
Écrivez ici votre adresse e-mail et restez à jour lorsque le produit revient disponible.
Reference: 8891360801
Brand: Siemens
Banner
D-Link DGS-1210-28MP/E, Géré, L2, Gigabit Ethernet (10/100/1000), Connexion Ethernet, supportant l'alimentation via ce port (PoE), Grille de montage, 1U
| Type de commutateur | Géré |
| Banc de commutateurs | L2 |
| Qualité de service (QoS) | Oui |
| Gestion basée sur le web | Oui |
| Classification du trafic | Oui |
| Support MIB | RFC1213MIB II, RFC1493, RFC1907, RFC1757, 2819, RFC2021, RFC1398, 1643, 1650, 2358, 2665, RFC2674, 4363, RFC 2233, 2863, RFC 2618, RFC 2620, RFC 2925 |
| Quantité de ports Ethernet RJ-45 de commutation de base | 24 |
| Type de port Ethernet RJ-45 de commutation de base | Gigabit Ethernet (10/100/1000) |
| Nombre de modules SFP installés | 0 |
| Nombre de modules SFP+ installés | 0 |
| Quantité d'emplacements de modules SFP | 4 |
| Connecteur de fibre optique | SFP |
| Port de console | RJ-45 |
| Standards réseau | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| Soutien 10G | Non |
| Technologie de câblage Ethernet cuivre | 10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-T |
| Port mirroring (Mise en miroir des ports) | Oui |
| Full duplex | Oui |
| Routage IP | Oui |
| Assistance contrôle des flux | Oui |
| Agrégation de lien | Oui |
| Limitation du débit | Oui |
| Auto MDI/MDI-X | Oui |
| Protocles Spanning Tree (STP) | Oui |
| Négociation automatique | Oui |
| Support VLAN | Oui |
| Fonctions LAN virtuelles | MAC address-based VLAN, Port-based VLAN, Tagged VLAN, Voice VLAN |
| Nombre de VLANs | 4094 |
| Technologie de câblage Ethernet sur fibre | 1000BASE-X |
| Répertoire MAC | 16000 entrées |
| Capacité de commutation | 56 Gbit/s |
| Taux de transfert | 41,7 Mpps |
| Enregistrement-et-réémission | Oui |
| Nombre de files | 8 |
| Nombre de routes statiques | 32 |
| Support de trames étendues (Jumbo Frames) | Oui |
| Trames géantes | 9216 |
| Mémoire cache de paquet | 1,5 Mo |
| Fonctions DHCP | DHCP client |
| Liste de contrôle d'accès (ACL) | Oui |
| Règles de listes de contrôle d'accès | 256 |
| Filtrage IGMP | Oui |
| Algorithme de sécurité soutenu | 802.1x RADIUS, SNMP, SSH |
| Support SSH/SSL | Oui |
| Protection en boucle | Oui |
| Filtrage/protection BPDU | Oui |
| Liaison de port IP-MAC | Oui |
| Authentification | Guest VLAN, Authentification par l'adresse MAC, Authentification sur port |
| Support à la multidifusion | Oui |
| Espionnage MLD (Multicast listener discovery) | MLD v1, MLD v2 |
| Grille de montage | Oui |
| Format | 1U |
| Couleur du produit | Noir, Gris |
| Voyants | Activité, Échec ventilateur, Liaison, Énergie, Vitesse |
| Nombre de ventilateurs | 2 ventilateur(s) |
| Compatibilité électromagnétique | FCC A, CE A, VCCI, C-Tick, BSMI, CCC |
| Type de mémoire | DDR3-SDRAM |
| Mémoire interne | 256 Mo |
| Mémoire flash | 32 Mo |
| Niveau sonore | 52,4 dB |
| Source d'alimentation | AC/DC |
| Tension d'entrée AC | 100 - 240 V |
| Fréquence d'entrée AC | 50 - 60 Hz |
| Consommation électrique typique | 27,49 W |
| Connexion Ethernet, supportant l'alimentation via ce port (PoE) | Oui |
| Power over Ethernet (PoE) Nombre de ports | 24 |
| Température d'opération | -5 - 50 °C |
| Température hors fonctionnement | -40 - 70 °C |
| Humidité relative de fonctionnement (H-H) | 10 - 90% |
| Taux d'humidité relative (stockage) | 5 - 90% |
| Dissipation thermique | 850,58 BTU/h |
| Largeur | 440 mm |
| Profondeur | 210 mm |
| Hauteur | 44 mm |
| Poids | 3,86 kg |
| Certification | IEC61000-4-5, RoHS |
| Code du système harmonisé | 85176990 |
Écrivez ici votre adresse e-mail et restez à jour lorsque le produit revient disponible.
Specific References
Your review appreciation cannot be sent
Report comment
Report sent
Your report cannot be sent
Write your review
Review sent
Your review cannot be sent
Reference: 2330CEC9
Brand: Intel
Écrivez ici votre adresse e-mail et restez à jour lorsque le produit revient disponible.
Reference: 042922A7
Brand: StarTech.com
Écrivez ici votre adresse e-mail et restez à jour lorsque le produit revient disponible.
Reference: FFC2772514
Brand: Equip
Écrivez ici votre adresse e-mail et restez à jour lorsque le produit revient disponible.
Reference: F44356D3C4
Brand: ZyXEL
Écrivez ici votre adresse e-mail et restez à jour lorsque le produit revient disponible.
Reference: AF107F59
Brand: Netgear
Écrivez ici votre adresse e-mail et restez à jour lorsque le produit revient disponible.
Reference: EF4D1F41
Brand: StarTech.com
Reference: 78495359
Brand: D-Link
Reference: AC888818
Brand: UbiQuiti
Écrivez ici votre adresse e-mail et restez à jour lorsque le produit revient disponible.
Reference: ED107320C6
Brand: Good Connections
Reference: 2F4EE4117F
Brand: Alcasa
Reference: CE08B6A3
Brand: UbiQuiti
Écrivez ici votre adresse e-mail et restez à jour lorsque le produit revient disponible.
Reference: 44E72495
Brand: TP-Link
Reference: 28F7EBA514
Brand: Python
Reference: 8401AE52
Brand: StarTech.com
Reference: CC20E0D65B
Brand: Asus
Écrivez ici votre adresse e-mail et restez à jour lorsque le produit revient disponible.
Reference: 368FE705
Brand: StarTech.com
D-Link DGS-1210-28MP/E, Géré, L2, Gigabit Ethernet (10/100/1000), Connexion Ethernet, supportant l'alimentation via ce port (PoE), Grille de montage, 1U
check_circle
check_circle