Reference: C5E6564B74

Brand: Bosch

Bosch Serie 6 BEL554MB0 forno a microonde Nero, Acciaio inox Microonde combinato Da incasso 25 L 900 W

(0)
Notificarme cuando esté disponible
Bosch Serie 6 BEL554MB0, Da incasso, Microonde combinato, 25 L, 900 W, Display incorporato, LED
Price 301,12 €
Más
Non disponibile

Reference: 0C2B523C81

Brand: Bosch

Bosch Serie 8 PXY875DC1E piano cottura Nero Da incasso 81 cm Piano cottura a induzione 4 Fornello(i)

(0)
Notificarme cuando esté disponible
Bosch Serie 8 PXY875DC1E, Nero, Da incasso, 81 cm, Piano cottura a induzione, Vetro-ceramica, 4 Fornello(i)
Price 832,51 €
Más
Non disponibile
All best sellers
  • Banner

  • Non disponibile
D-Link DGS-1210-28MP E switch Gestionado L2 Gigabit Ethernet (10 100 1000) Energía sobre Ethernet (PoE) 1U Negro, Gris
  • D-Link DGS-1210-28MP E switch Gestionado L2 Gigabit Ethernet (10 100 1000) Energía sobre Ethernet (PoE) 1U Negro, Gris

D-Link DGS-1210-28MP/E switch Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) 1U Negro, Gris

5B354F4A05

D-Link DGS-1210-28MP/E, Gestionado, L2, Gigabit Ethernet (10/100/1000), Energía sobre Ethernet (PoE), Montaje en rack, 1U

448,54 €
Tax included
Quantity
Non disponibile

NB. Per richiesta fattura compilare i campi Partita IVA o CODICE FISCALE presenti in fase di conferma ordine.

Notificarme cuando esté disponible
Description
D-Link DGS-1210-28MP/E. Tipo de interruptor: Gestionado, Capa del interruptor: L2. Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 24, Puerto de consola: RJ-45. Bidireccional completo (Full duplex). Tabla de direcciones MAC: 16000 entradas, Capacidad de conmutación: 56 Gbit/s. Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE.... Energía sobre Ethernet (PoE). Montaje en rack, Factor de forma: 1U
Tipo de interruptorGestionado
Capa del interruptorL2
Calidad de servicio (QoS) soporteSi
Administación basada en webSi
Clasificación del tráficoSi
MIB, soporteRFC1213MIB II, RFC1493, RFC1907, RFC1757, 2819, RFC2021, RFC1398, 1643, 1650, 2358, 2665, RFC2674, 4363, RFC 2233, 2863, RFC 2618, RFC 2620, RFC 2925
Cantidad de puertos básicos de conmutación RJ-45 Ethernet24
Puertos tipo básico de conmutación RJ-45 EthernetGigabit Ethernet (10/100/1000)
Número de módulos SFP instalados0
Número de módulos SFP+ instalados0
Cantidad de ranuras del módulo SFP4
Conector fibra ópticaSFP
Puerto de consolaRJ-45
Estándares de redIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soporte 10GNo
Tecnología de cableado ethernet de cobre10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-T
Espejeo de puertosSi
Bidireccional completo (Full duplex)Si
Ruteo de IPSi
Soporte de control de flujoSi
Adición de vínculosSi
Limitar tasaSi
Auto MDI / MDI-XSi
Protocolo de árbol de expansiónSi
Auto-negociaciónSi
Soporte VLANSi
Funciones de LAN virtualMAC address-based VLAN, Port-based VLAN, Tagged VLAN, Voice VLAN
Número de VLANs4094
Tecnología de fibra de cableado ethernet1000BASE-X
Tabla de direcciones MAC16000 entradas
Capacidad de conmutación56 Gbit/s
Tasa de reenvío41,7 Mpps
Guardar y remitirSi
Número de colas8
Número de rutas estáticas32
Jumbo Frames, soporteSi
Tramas Jumbo9216
Memoria intermedia de paquetes1,5 MB
Características de DHCPDHCP client
Lista de Control de Acceso (ACL)Si
Reglas de lista de control de acceso256
IGMPSi
Algoritmos de seguridad soportados802.1x RADIUS, SNMP, SSH
Soporte SSH/SSLSi
Protección contra loopsSi
Protección y filtrado BPDUSi
Vinculación de puertos IP-MACSi
AutenticaciónVLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos
Multidifusión, soporteSi
Intrusión de rendimiento de multidifusión (MLD)MLD v1, MLD v2
Montaje en rackSi
Factor de forma1U
Color del productoNegro, Gris
Indicadores LEDActividad, Fallo del ventilador, Enlace, Poder, Velocidad
Número de ventiladores2 Ventilador(es)
Compatibilidad electromagnéticaFCC A, CE A, VCCI, C-Tick, BSMI, CCC
Tipo de memoriaDDR3-SDRAM
Memoria interna256 MB
Memoria Flash32 MB
Nivel de ruido52,4 dB
Fuente de energíaAC/DC
Voltaje de entrada AC100 - 240 V
Frecuencia de entrada AC50 - 60 Hz
Consumo energético27,49 W
Energía sobre Ethernet (PoE)Si
Cantidad de puertos Power over Ethernet (PoE)24
Intervalo de temperatura operativa-5 - 50 °C
Intervalo de temperatura de almacenaje-40 - 70 °C
Intervalo de humedad relativa para funcionamiento10 - 90%
Intervalo de humedad relativa durante almacenaje5 - 90%
Disipación del calor850,58 BTU/h
Ancho440 mm
Profundidad210 mm
Altura44 mm
Peso3,86 kg
CertificaciónIEC61000-4-5, RoHS
Código de Sistema de Armomización (SA)85176990
Product Details
D-Link
5B354F4A05
Notificarme cuando esté disponible

Specific References

ean13
7900694677768
Comments (0)
Grade
No customer reviews for the moment.
16 other products in the same category:

Reference: 3274E65226

Brand: Netgear

NETGEAR GS105EPP No administrado Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Montaje en pared/escritorio Gris

(0)
Notificarme cuando esté disponible
NETGEAR GS105EPP, No administrado, Gigabit Ethernet (10/100/1000), Bidireccional completo (Full duplex), Energía sobre Ethernet (PoE), Montaje en pared/escritorio
Price 123,28 €
Más
Non disponibile

Reference: 363B69582E

Brand: Asus

Bundle: ASUS ROG Strix GS-BE7200 Dualband WiFi 7 Gaming Router + Telekom Glasfaser Modem 2,5 Gbit/s schwarz

(0)
Notificarme cuando esté disponible
Bundle: ASUS ROG Strix GS-BE7200 Dualband WiFi 7 Gaming Router + Telekom Glasfaser Modem 2,5 Gbit/s schwarz
Price 201,67 €
Más
Non disponibile

Reference: D818D519

Brand: HPE

HPE Aruba Networking CX 6000 48p 10M/100M/1G 4p SFP 1G Switch - Switch - managed - 48 x 10/100/1000 + 4 x Gigabit SFP (U

(0)
Notificarme cuando esté disponible
HPE Aruba Networking CX 6000 48p 10M/100M/1G 4p SFP 1G Switch - Switch - managed - 48 x 10/100/1000 + 4 x Gigabit SFP (U
Price 716,00 €
Más
Non disponibile

Reference: F2FD033F

Brand: InLine

InLine 76264 panel de parcheo

(0)
Notificarme cuando esté disponible
InLine 76264, Carril DIN, Gris, SPCC, RJ-45, 88 x 113 x 45 mm, 88 mm
Price 48,00 €
Más
Non disponibile

Reference: E95DA3D73B

Brand: TP-Link

TP-Link 5-port Gigabit Desktop Unmanaged (5 puertos RJ45 10/100/1000M)

(0)
Notificarme cuando esté disponible
TP-Link 5-port Gigabit Desktop Unmanaged (5 puertos RJ45 10/100/1000M), no gestionado, Gigabit Ethernet (10/100/1000), Dúplex completo
Price 41,38 €
Más
Non disponibile

Reference: ED23C5C4

Brand: Lancom Systems

LANcare Basic 5 anno/i

(0)
Notificarme cuando esté disponible
LANcare Basic, 5 anno/i, 8x5
Price 72,00 €
Más
Non disponibile

Reference: 7053179B

Brand: Aruba

Aruba 2930F 48G PoE+ 4SFP Gestito L3 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) 1U Grigio

(0)
Notificarme cuando esté disponible
Aruba 2930F 48G PoE+ 4SFP, Gestito, L3, Gigabit Ethernet (10/100/1000), Supporto Power over Ethernet (PoE), Montaggio rack, 1U
Price 1.629,00 €
Más
Non disponibile

Reference: 988D069B

Brand: InLine

InLine 75602J caja de tomacorriente Blanco

(0)
Notificarme cuando esté disponible
InLine 75602J, 261 g, 85 mm, 85 mm, 60 mm, 206 g, 400 cm³
Price 44,00 €
Más
Non disponibile