Artikel-Nr.: C5E6564B74

Marke: Bosch

Bosch Serie 6 BEL554MB0 forno a microonde Nero, Acciaio inox Microonde combinato Da incasso 25 L 900 W

(0)
Notify me when available
Bosch Serie 6 BEL554MB0, Da incasso, Microonde combinato, 25 L, 900 W, Display incorporato, LED
Preis 301,12 €
Mehr
Non disponibile

Artikel-Nr.: 0C2B523C81

Marke: Bosch

Bosch Serie 8 PXY875DC1E piano cottura Nero Da incasso 81 cm Piano cottura a induzione 4 Fornello(i)

(0)
Notify me when available
Bosch Serie 8 PXY875DC1E, Nero, Da incasso, 81 cm, Piano cottura a induzione, Vetro-ceramica, 4 Fornello(i)
Preis 832,51 €
Mehr
Non disponibile
Alle Verkaufshits
  • Banner

  • Non disponibile
D-Link DGS-1210-28MP E Netzwerk-Switch Managed L2 Gigabit Ethernet (10 100 1000) Power over Ethernet (PoE) 1U Schwarz, Grau
  • D-Link DGS-1210-28MP E Netzwerk-Switch Managed L2 Gigabit Ethernet (10 100 1000) Power over Ethernet (PoE) 1U Schwarz, Grau

D-Link DGS-1210-28MP/E Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Schwarz, Grau

5B354F4A05

D-Link DGS-1210-28MP/E, Managed, L2, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau, 1U

448,54 €
Bruttopreis
Menge
Non disponibile

NB. Per richiesta fattura compilare i campi Partita IVA o CODICE FISCALE presenti in fase di conferma ordine.

Notify me when available
Beschreibung
D-Link DGS-1210-28MP/E. Switch-Typ: Managed, Switch-Ebene: L2. Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 24, Konsolen-Port: RJ-45. Vollduplex. MAC-Adressentabelle: 16000 Eintragungen, Routing-/Switching-Kapazität: 56 Gbit/s. Netzstandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE.... Power over Ethernet (PoE). Rack-Einbau, Formfaktor: 1U
Switch-TypManaged
Switch-EbeneL2
Quality of Service (QoS) SupportJa
Web-basiertes ManagementJa
Traffic-KlassifizierungJa
MIB UnterstützungRFC1213MIB II, RFC1493, RFC1907, RFC1757, 2819, RFC2021, RFC1398, 1643, 1650, 2358, 2665, RFC2674, 4363, RFC 2233, 2863, RFC 2618, RFC 2620, RFC 2925
Anzahl der basisschaltenden RJ-45 Ethernet Ports24
Basic Switching RJ-45 Ethernet Ports-TypGigabit Ethernet (10/100/1000)
Anzahl installierten SFP Module0
Anzahl installierte SFP Module0
Menge SFP-Modul-Steckplätze4
Optischer KabelverbinderSFP
Konsolen-PortRJ-45
NetzstandardIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10G-UnterstützungNein
Kupfer Ethernet Verkabelungstechnologie10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-T
Port-SpiegelungJa
VollduplexJa
IP-RoutingJa
Unterstützung DatenflusssteuerungJa
Link AggregationJa
RatenbeschränkungJa
Auto MDI/MDI-XJa
Spannbaum-ProtokollJa
Auto-Negotiation-FunktionJa
VLAN-UnterstützungJa
Virtuelle LAN-FunktionenMAC address-based VLAN, Port-based VLAN, Tagged VLAN, Voice VLAN
Anzahl der VLANs4094
Ethernet-Kabel Verkablungstechnologie1000BASE-X
MAC-Adressentabelle16000 Eintragungen
Routing-/Switching-Kapazität56 Gbit/s
Transferrate41,7 Mpps
Store-and-ForwardJa
Anzahl Queues8
Anzahl der statischen Routen32
Jumbo Frames UnterstützungJa
Jumbo-Frames9216
Datenpaket-Pufferspeicher1,5 MB
DHCP-FunktionenDHCP client
ZugriffkontrolllisteJa
Access Control List (ACL) Regeln256
IGMP-SnoopingJa
Unterstützte Sicherheitsalgorithmen802.1x RADIUS, SNMP, SSH
SSH-/SSL-UnterstützungJa
Loop ProtectionJa
BPDU-Filterung/SchutzJa
IP-MAC-PortbindungJa
AuthentifizierungGast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung
Multicast UnterstützungJa
Multicast Listener Discovery (MLD) SnoopingMLD v1, MLD v2
Rack-EinbauJa
Formfaktor1U
ProduktfarbeSchwarz, Grau
LED-AnzeigenAktivität, Ventilatorausfall, Link, Leistung, Geschwindigkeit
Anzahl Lüfter2 Lüfter
Elektromagnetische VerträglichkeitFCC A, CE A, VCCI, C-Tick, BSMI, CCC
SpeichertypDDR3-SDRAM
Speicherkapazität256 MB
Flash-Speicher32 MB
Geräuschpegel52,4 dB
EnergiequelleAC/DC
AC Eingangsspannung100 - 240 V
AC Eingangsfrequenz50 - 60 Hz
Stromverbrauch (Standardbetrieb)27,49 W
Power over Ethernet (PoE)Ja
Anzahl Power over Ethernet (PoE) Anschlüsse24
Betriebstemperatur-5 - 50 °C
Temperaturbereich bei Lagerung-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb10 - 90%
Luftfeuchtigkeit bei Lagerung5 - 90%
Wärmeableitung850,58 BTU/h
Breite440 mm
Tiefe210 mm
Höhe44 mm
Gewicht3,86 kg
ZertifizierungIEC61000-4-5, RoHS
Warentarifnummer (HS)85176990
Artikeldetails
D-Link
5B354F4A05
Notify me when available

Besondere Bestellnummern

ean13
7900694677768
Kommentare (0)
Rang
Aktuell keine Kunden-Kommentare
16 andere Artikel in der gleichen Kategorie:

Artikel-Nr.: 24C4DCB1

Marke: InLine

InLine 76842A Steckdose 2 x RJ-45 Weiß

(0)
Notify me when available
InLine 76842A, 80 mm, 41 mm, 80 mm, Taiwan
Preis 45,00 €
Mehr
Non disponibile

Artikel-Nr.: 312A5BA9

Marke: StarTech.com

StarTech.com Kabelbinder - 152x3 mm, wiederverwendbar, lösbare Nylonbinder, 22 kg Zugfestigkeit, Innen- und Außenbereich,

(0)
Notify me when available
StarTech.com Kabelbinder - 152x3 mm, wiederverwendbar, lösbare Nylonbinder, 22 kg Zugfestigkeit, Innen- und Außenbereich, 94V-2/UL, weiß, 100 Stück, Lösbarer Kabelbinder, Nylon, Kunststoff, Weiß, 3,5 cm, V2, -40 - 85 °C
Preis 48,00 €
Mehr
Non disponibile

Artikel-Nr.: 7A524219

Marke: HPE

HPE SN6610C 32Gb 32/24 32Gb Short Wave SFP+ Fibre Channel v2 Switch

(0)
Notify me when available
HPE SN6610C 32Gb 32/24 32Gb Short Wave SFP+ Fibre Channel v2 Switch
Preis 13.157,00 €
Mehr
Non disponibile

Artikel-Nr.: 527BECA4

Marke: DeLOCK

Delock Cable Management Brush Strip - Kabelfuehrungspanel mi

(0)
Notify me when available
Delock Cable Management Brush Strip - Kabelfuehrungspanel mi
Preis 51,00 €
Mehr
Non disponibile

Artikel-Nr.: EC5ECA12

Marke: Lenovo

Lenovo ThinkSystem - Serverzubehorkit - 2U - Fur ThinkSystem SR650 V3

(0)
Notify me when available
Lenovo ThinkSystem - Serverzubehorkit - 2U - Fur ThinkSystem SR650 V3
Preis 146,00 €
Mehr
Non disponibile

Artikel-Nr.: 0EAE54FA

Marke: TP-Link

TP-Link MR1500X punto accesso WLAN 1201 Mbit/s Nero

(0)
Notify me when available
TP-Link MR1500X, 2.4 GHz, 5 GHz, 1201 Mbit/s, WPA, WPA2, WPA2-Personal, WPA3-Personal, 10,100,1000 Mbit/s
Preis 64,00 €
Mehr
Non disponibile

Artikel-Nr.: 661BF36A

Marke: TP-Link

TP-Link TL-SG105E Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Schwarz

(0)
Notify me when available
TP-Link TL-SG105E, Managed, L2, Gigabit Ethernet (10/100/1000)
Preis 54,00 €
Mehr
Non disponibile

Artikel-Nr.: 21C647B9

Marke: QNAP

QNAP QSW-M3212R-8S4T switch di rete Gestito 10G Ethernet (100/1000/10000) 1U

(0)
Notify me when available
QNAP QSW-M3212R-8S4T, Gestito, 10G Ethernet (100/1000/10000), Montaggio rack, 1U
Preis 946,00 €
Mehr
Non disponibile

Artikel-Nr.: F0D27981

Marke: InLine

InLine 51125R Schnittstellenkarte/Adapter

(0)
Notify me when available
InLine 51125R, PCI Express, Taiwan, Realtek RTL8153, 0 - 55 °C, -40 - 70 °C, 0 - 90%
Preis 66,00 €
Mehr
Non disponibile