Riferimento: C5E6564B74

Marca: Bosch

Bosch Serie 6 BEL554MB0 forno a microonde Nero, Acciaio inox Microonde combinato Da incasso 25 L 900 W

(0)
Avvisami quando disponibile
Bosch Serie 6 BEL554MB0, Da incasso, Microonde combinato, 25 L, 900 W, Display incorporato, LED
Prezzo 301,12 €
Più
Non disponibile

Riferimento: 0C2B523C81

Marca: Bosch

Bosch Serie 8 PXY875DC1E piano cottura Nero Da incasso 81 cm Piano cottura a induzione 4 Fornello(i)

(0)
Avvisami quando disponibile
Bosch Serie 8 PXY875DC1E, Nero, Da incasso, 81 cm, Piano cottura a induzione, Vetro-ceramica, 4 Fornello(i)
Prezzo 832,51 €
Più
Non disponibile
Tutte le migliori vendite
  • Banner

  • Non disponibile
D-Link DGS-1210-28MP E switch di rete Gestito L2 Gigabit Ethernet (10 100 1000) Supporto Power over Ethernet (PoE) 1U Nero,
  • D-Link DGS-1210-28MP E switch di rete Gestito L2 Gigabit Ethernet (10 100 1000) Supporto Power over Ethernet (PoE) 1U Nero,

D-Link DGS-1210-28MP/E switch di rete Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) 1U Nero,

5B354F4A05

D-Link DGS-1210-28MP/E, Gestito, L2, Gigabit Ethernet (10/100/1000), Supporto Power over Ethernet (PoE), Montaggio rack, 1U

448,54 €
Tasse incluse
Quantità
Non disponibile

NB. Per richiesta fattura compilare i campi Partita IVA o CODICE FISCALE presenti in fase di conferma ordine.

Avvisami quando disponibile
Descrizione
D-Link DGS-1210-28MP/E. Tipo interruttore: Gestito, Livello del commutatore: L2. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 24, Console port: RJ-45. Full duplex. Dimensioni tavola MAC: 16000 voci, Capacità di commutazione: 56 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE.... Supporto Power over Ethernet (PoE). Montaggio rack, Fattore di forma: 1U
Tipo interruttoreGestito
Livello del commutatoreL2
Supporto qualità del servizio (QoS)Sì
Gestione web-basedSì
Classificazione del trafficoSì
Supporto MIBRFC1213MIB II, RFC1493, RFC1907, RFC1757, 2819, RFC2021, RFC1398, 1643, 1650, 2358, 2665, RFC2674, 4363, RFC 2233, 2863, RFC 2618, RFC 2620, RFC 2925
Quantità di porte RJ-4524
Tipo di porte RJ-45Gigabit Ethernet (10/100/1000)
Quantità di moduli SFP installati0
Quantità di moduli SFP+ installati0
Quantità di slot per modulo SFP4
Connettore a fibra otticaSFP
Console portRJ-45
Standard di reteIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Supporto 10GNo
Tecnologia Ethernet su cavi in rame10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-T
Mirroring della portaSì
Full duplexSì
Routing IPSì
Supporto controllo flussoSì
Raggruppamento linkSì
Limitazione della velocitàSì
Auto MDI/MDI-XSì
Apertura albero di protocolloSì
Auto-negoziazioneSì
VLAN supportSì
Caratteristiche della LAN virtualeMAC address-based VLAN, Port-based VLAN, Tagged VLAN, Voice VLAN
Numero di VLA4094
Tecnologia delle fibre dei cavi elettrici1000BASE-X
Dimensioni tavola MAC16000 voci
Capacità di commutazione56 Gbit/s
tasso di inoltro41,7 Mpps
Store-and-forwardSì
Numero di code8
Numero di instradamenti statici32
Supporto Jumbo FramesSì
Frame Jumbo9216
Buffer di memoria di pacchetto1,5 MB
Caratteristiche DHCPDHCP client
Lista di controllo accesso (ACL)Sì
Regole della Lista di Controllo Accessi (ACL)256
Funzione IGMP snoopingSì
Algoritmi di sicurezza supportati802.1x RADIUS, SNMP, SSH
Supporto SSH/SSLSì
Protezione contro i loop backSì
Protezione/Filtro BPDUSì
Funzione IP-MAC-Port bindingSì
AutenticazioneVLAN Guest, Autenticazione basata su MAC, Autenticazione basata su Port
Supporto multicastSì
Snooping del Multicast listener discovery (MLD)MLD v1, MLD v2
Montaggio rackSì
Fattore di forma1U
Colore del prodottoNero, Grigio
Indicatori LEDAttività, Ventola estrattore fumi, Collegamento, Potenza, Velocità
Numero di ventole2 ventola(e)
Compatibilità elettromagneticaFCC A, CE A, VCCI, C-Tick, BSMI, CCC
Tipo memoriaDDR3-SDRAM
RAM installata256 MB
Memoria flash32 MB
Emissione acustica52,4 dB
AlimentazioneAC/DC
Tensione di ingresso AC100 - 240 V
Frequenza di ingresso AC50 - 60 Hz
Consumi27,49 W
Supporto Power over Ethernet (PoE)Sì
Quantità porte Power over Ethernet (PoE)24
Intervallo temperatura di funzionamento-5 - 50 °C
Intervallo di temperatura-40 - 70 °C
Range di umidità di funzionamento10 - 90%
Umidità5 - 90%
Dissipazione del calore850,58 BTU/h
Larghezza440 mm
Profondità210 mm
Altezza44 mm
Peso3,86 kg
CertificazioneIEC61000-4-5, RoHS
Codice del Sistema Armonizzato (SA)85176990
Dettagli del prodotto
D-Link
5B354F4A05
Avvisami quando disponibile

Riferimenti Specifici

ean13
7900694677768
Commenti (0)
Valutazione
Ancora nessuna recensione da parte degli utenti.
16 altri prodotti della stessa categoria:

Riferimento: 0BC5BFA2

Marca: UbiQuiti

Ubiquiti EdgeRouter ER-8-XG Gestito L3 1U Nero

(0)
Avvisami quando disponibile
Ubiquiti EdgeRouter ER-8-XG, Gestito, L3, Montaggio rack, 1U
Prezzo 1.551,00 €
Più
Non disponibile

Riferimento: 84667B1B02

Marca: QNAP

QNAP TS-464eU NAS Rack (1U) Collegamento ethernet LAN Nero N5095

(0)
Avvisami quando disponibile
QNAP TS-464eU, NAS, Rack (1U), Intel® Celeron®, N5095, Nero
Prezzo 936,43 €
Più
Non disponibile

Riferimento: B606DF08

Marca: UbiQuiti

Ubiquiti CRM-Point scheda di gestione remota

(0)
Avvisami quando disponibile
Ubiquiti CRM-Point, 2000000 KB, CE, FCC, IC, 21,7 mm, 43,4 mm, 121,9 mm, 110 g
Prezzo 64,00 €
Più
Non disponibile

Riferimento: 55E20058

Marca: Netgear

NETGEAR M4350-24X8F8V Gestito L3 10G Ethernet (100/1000/10000) Supporto Power over Ethernet (PoE) 1U Nero

(0)
Avvisami quando disponibile
NETGEAR M4350-24X8F8V, Gestito, L3, 10G Ethernet (100/1000/10000), Supporto Power over Ethernet (PoE), Montaggio rack, 1U
Prezzo 7.426,00 €
Più
Non disponibile

Riferimento: B2D45BDE3B

Marca: UbiQuiti

Ubiquiti XG Bridge di rete 6000 Mbit/s Bianco

(0)
Avvisami quando disponibile
Ubiquiti XG, Bridge di rete, 6000 Mbit/s, Wi-Fi, Collegamento ethernet LAN, Bianco
Prezzo 1.131,82 €
Più
Non disponibile

Riferimento: F66650A9AF

Marca: Asus

ASUS ROG Rapture GT-BE19000AI router wireless 10 Gigabit Ethernet Tri-band (2,4 GHz/5 GHz/6 GHz) Bianco

(0)
Avvisami quando disponibile
ASUS ROG Rapture GT-BE19000AI, Wi-Fi 7 (802.11be), Tri-band (2,4 GHz/5 GHz/6 GHz), Collegamento ethernet LAN, Bianco, Router da tavolo
Prezzo 640,42 €
Più
Non disponibile

Riferimento: 368FE705

Marca: StarTech.com

StarTech.com Convertitore da USB a fibra ottica - 100 Mbps - Adattatore di rete compatto da USB 2.0 a fibra - Compatibile con

(0)
StarTech.com Convertitore da USB a fibra ottica - 100 Mbps - Adattatore di rete compatto da USB 2.0 a fibra - Compatibile con fibra multimodale duplex femmina 100Base-FX SC / MMF - 2Km - Da USB a fibra LAN, Cablato, USB, Fibra, 1000 Mbit/s, Nero
Prezzo 213,00 €
Più
Articolo in magazzino

Riferimento: DCF7B72F

Marca: UbiQuiti

Ubiquiti UniFi SuperLink - Gateway - 1 Anschlusse

(0)
Avvisami quando disponibile
Ubiquiti UniFi SuperLink - Gateway - 1 Anschlusse
Prezzo 155,00 €
Più
Non disponibile
WhatsApp