Reference: C5E6564B74

Brand: Bosch

Bosch Serie 6 BEL554MB0 forno a microonde Nero, Acciaio inox Microonde combinato Da incasso 25 L 900 W

(0)
Notify me when available
Bosch Serie 6 BEL554MB0, Da incasso, Microonde combinato, 25 L, 900 W, Display incorporato, LED
Price €301.12
More
Out-of-Stock

Reference: 0C2B523C81

Brand: Bosch

Bosch Serie 8 PXY875DC1E piano cottura Nero Da incasso 81 cm Piano cottura a induzione 4 Fornello(i)

(0)
Notify me when available
Bosch Serie 8 PXY875DC1E, Nero, Da incasso, 81 cm, Piano cottura a induzione, Vetro-ceramica, 4 Fornello(i)
Price €832.51
More
Out-of-Stock
All best sellers
  • Banner

  • Out-of-Stock
Zyxel GS1920-24HPV2 Gestito Gigabit Ethernet (10 100 1000) Supporto Power over Ethernet (PoE) Nero
  • Zyxel GS1920-24HPV2 Gestito Gigabit Ethernet (10 100 1000) Supporto Power over Ethernet (PoE) Nero
  • Zyxel GS1920-24HPV2 Gestito Gigabit Ethernet (10 100 1000) Supporto Power over Ethernet (PoE) Nero
  • Zyxel GS1920-24HPV2 Gestito Gigabit Ethernet (10 100 1000) Supporto Power over Ethernet (PoE) Nero

Zyxel GS1920-24HPV2 Gestito Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero

AC236FA3D4

Zyxel GS1920-24HPV2, Gestito, Gigabit Ethernet (10/100/1000), Supporto Power over Ethernet (PoE), Montaggio rack

€316.33
Tax included
Quantity
Out-of-Stock

NB. Per richiesta fattura compilare i campi Partita IVA o CODICE FISCALE presenti in fase di conferma ordine.

Notify me when available
Description
Zyxel GS1920-24HPV2. Tipo interruttore: Gestito. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 24. Dimensioni tavola MAC: 16000 voci, Capacità di commutazione: 56 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Supporto Power over Ethernet (PoE). Montaggio rack
Tipo interruttoreGestito
Supporto qualità del servizio (QoS)Sì
Ispezione ARPSì
Registro evento di sistemaSì
Supporto MIBRFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
Quantità di porte RJ-4524
Tipo di porte RJ-45Gigabit Ethernet (10/100/1000)
Quantità di moduli SFP installati0
Quantità di moduli SFP+ installati0
Quantità di porte Combo SFP4
Connettore a fibra otticaSFP
Standard di reteIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Supporto 10GNo
Tecnologia Ethernet su cavi in rame100BASE-TX, 1000BASE-T
Supporto controllo flussoSì
Limitazione della velocitàSì
Apertura albero di protocolloSì
VLAN supportSì
Caratteristiche della LAN virtualePrivate VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet–based VLAN
Tecnologia delle fibre dei cavi elettrici1000BASE-X
Dimensioni tavola MAC16000 voci
Capacità di commutazione56 Gbit/s
tasso di inoltro42 Mpps
Buffer di memoria di pacchetto1,5 MB
Caratteristiche DHCPDHCP snooping, DHCP relay, DHCPv6 relay, DHCP client
Lista di controllo accesso (ACL)Sì
Funzione IGMP snoopingSì
Algoritmi di sicurezza supportati802.1x RADIUS, SNMP, SNMPv3
Filtri MAC addressSì
Funzione IP-MAC-Port bindingSì
AutenticazioneVLAN Guest, Autenticazione basata su Port
Protezione della passwordSì
tipo di autenticazioneIEEE 802.1x, RADIUS
CPU defenseSì
Algoritmi di pianificazione di codaSPQ, WFQ, Weighted Round Robin (WRR)
Supporto multicastSì
Montaggio rackSì
Colore del prodottoNero
Indicatori LEDSì
SicurezzaLVD, BSMI
Compatibilità elettromagneticaFCC 15 A, CE A, BSMI EMC
RAM installata256 MB
Memoria flash32 MB
Emissione acustica27,2 dB
Tempo medio tra guasti (MTBF)638691 h
Tensione di ingresso AC100 - 240 V
Frequenza di ingresso AC50 - 60 Hz
Consumo energetico (max)463,5 W
Supporto Power over Ethernet (PoE)Sì
Quantità porte Power over Ethernet (PoE)24
Bilancio energetico totale del PoE375 W
Intervallo temperatura di funzionamento0 - 50 °C
Intervallo di temperatura-40 - 70 °C
Range di umidità di funzionamento10 - 95%
Umidità10 - 95%
Dissipazione del calore1580,54 BTU/h
Larghezza441 mm
Profondità270 mm
Altezza44 mm
Peso3,8 kg
Cavi inclusiAC
Kit di montaggio per rackSì
Larghezza imballo616 mm
Profondità imballo355 mm
Altezza imballo107 mm
Peso dell'imballo4,97 kg
CertificazioneRoHS
Codice del Sistema Armonizzato (SA)85176990
Product Details
ZyXEL
AC236FA3D4
Notify me when available

Specific References

EAN13
4718937601936
Comments (0)
Grade
No customer reviews for the moment.
16 other products in the same category:

Reference: 1D294516

Brand: UbiQuiti

Ubiquiti UACC-ETH-SP-Pro, 600 V, 10 Gbit/s, Weis, Polycarbonat (PC), 95 g, 61 mm

(0)
Notify me when available
Ubiquiti UACC-ETH-SP-Pro, 600 V, 10 Gbit/s, Weis, Polycarbonat (PC), 95 g, 61 mm
Price €52.00
More
Out-of-Stock

Reference: D6EED4F0D7

Brand: Digitus

Digitus 1HE Fachboden festeinb. für 1000 mm tiefe Schränke 44x482x700mm schwarz

(0)
Notify me when available
Digitus 1HE Fachboden festeinb. für 1000 mm tiefe Schränke 44x482x700mm schwarz
Price €65.95
More
Out-of-Stock

Reference: 0D26A88D

Brand: HPE

HPE Networking Instant On 1960 48G 40p Class4 8p Class6 PoE 2XGT 2SFP+ 600W Switch - Switch - managed - 48 x 10/100/1000

(0)
Notify me when available
HPE Networking Instant On 1960 48G 40p Class4 8p Class6 PoE 2XGT 2SFP+ 600W Switch - Switch - managed - 48 x 10/100/1000
Price €2,219.00
More
Out-of-Stock

Reference: B471C7492F

Brand: Equip

Equip 12888407 USB cable USB 2.0 39.4" (1 m) Micro-USB B USB C Black

(0)
Notify me when available
Equip 12888407, 39.4" (1 m), Micro-USB B, USB C, USB 2.0, Male/Male, Black
Price €32.02
More
Out-of-Stock

Reference: 5501FB42CB

Brand: TP-Link

TP-Link Archer TBE550E Internal WLAN / Bluetooth 9300 Mbit/s

(0)
Notify me when available
TP-Link Archer TBE550E, Internal, Wireless, PCI Express, WLAN / Bluetooth, 9300 Mbit/s, Black
Price €98.71
More
Out-of-Stock

Reference: 009C5CE4

Brand: LevelOne

LevelOne GTL-2885 network switch Managed L3 Gigabit Ethernet (10/100/1000) Gray

(0)
Notify me when available
LevelOne GTL-2885, Managed, L3, Gigabit Ethernet (10/100/1000), Rack mounting
Price €1,486.00
More
Out-of-Stock

Reference: 6087E06F

Brand: Aruba

Aruba 2930M 24G POE+ 1-Slot - Switch - L3 - managed - 20 x 10/100/1000 (PoE+)

(0)
Notify me when available
Aruba 2930M 24G POE+ 1-Slot - Switch - L3 - managed - 20 x 10/100/1000 (PoE+)
Price €1,697.00
More
Out-of-Stock

Reference: B4524A63

Brand: D-Link

D-Link DES-1008D Unmanaged Fast Ethernet (10/100) Black

(0)
Notify me when available
D-Link DES-1008D, Unmanaged, Fast Ethernet (10/100), Full duplex
Price €47.00
More
Out-of-Stock