- Non disponibile
Reference: 7A5E06A8AB
Brand: HP
Reference: C5E6564B74
Brand: Bosch
Écrivez ici votre adresse e-mail et restez à jour lorsque le produit revient disponible.
Reference: 0C2B523C81
Brand: Bosch
Écrivez ici votre adresse e-mail et restez à jour lorsque le produit revient disponible.
Reference: 8891360801
Brand: Siemens
Banner
Zyxel GS1920-24HPV2, Gestito, Gigabit Ethernet (10/100/1000), Supporto Power over Ethernet (PoE), Montaggio rack
| Tipo interruttore | Gestito |
| Supporto qualità del servizio (QoS) | Sì |
| Ispezione ARP | Sì |
| Registro evento di sistema | Sì |
| Supporto MIB | RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293 |
| Quantità di porte RJ-45 | 24 |
| Tipo di porte RJ-45 | Gigabit Ethernet (10/100/1000) |
| Quantità di moduli SFP installati | 0 |
| Quantità di moduli SFP+ installati | 0 |
| Quantità di porte Combo SFP | 4 |
| Connettore a fibra ottica | SFP |
| Standard di rete | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| Supporto 10G | No |
| Tecnologia Ethernet su cavi in rame | 100BASE-TX, 1000BASE-T |
| Supporto controllo flusso | Sì |
| Limitazione della velocità | Sì |
| Apertura albero di protocollo | Sì |
| VLAN support | Sì |
| Caratteristiche della LAN virtuale | Private VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet–based VLAN |
| Tecnologia delle fibre dei cavi elettrici | 1000BASE-X |
| Dimensioni tavola MAC | 16000 voci |
| Capacità di commutazione | 56 Gbit/s |
| tasso di inoltro | 42 Mpps |
| Buffer di memoria di pacchetto | 1,5 MB |
| Caratteristiche DHCP | DHCP snooping, DHCP relay, DHCPv6 relay, DHCP client |
| Lista di controllo accesso (ACL) | Sì |
| Funzione IGMP snooping | Sì |
| Algoritmi di sicurezza supportati | 802.1x RADIUS, SNMP, SNMPv3 |
| Filtri MAC address | Sì |
| Funzione IP-MAC-Port binding | Sì |
| Autenticazione | VLAN Guest, Autenticazione basata su Port |
| Protezione della password | Sì |
| tipo di autenticazione | IEEE 802.1x, RADIUS |
| CPU defense | Sì |
| Algoritmi di pianificazione di coda | SPQ, WFQ, Weighted Round Robin (WRR) |
| Supporto multicast | Sì |
| Montaggio rack | Sì |
| Colore del prodotto | Nero |
| Indicatori LED | Sì |
| Sicurezza | LVD, BSMI |
| Compatibilità elettromagnetica | FCC 15 A, CE A, BSMI EMC |
| RAM installata | 256 MB |
| Memoria flash | 32 MB |
| Emissione acustica | 27,2 dB |
| Tempo medio tra guasti (MTBF) | 638691 h |
| Tensione di ingresso AC | 100 - 240 V |
| Frequenza di ingresso AC | 50 - 60 Hz |
| Consumo energetico (max) | 463,5 W |
| Supporto Power over Ethernet (PoE) | Sì |
| Quantità porte Power over Ethernet (PoE) | 24 |
| Bilancio energetico totale del PoE | 375 W |
| Intervallo temperatura di funzionamento | 0 - 50 °C |
| Intervallo di temperatura | -40 - 70 °C |
| Range di umidità di funzionamento | 10 - 95% |
| Umidità | 10 - 95% |
| Dissipazione del calore | 1580,54 BTU/h |
| Larghezza | 441 mm |
| Profondità | 270 mm |
| Altezza | 44 mm |
| Peso | 3,8 kg |
| Cavi inclusi | AC |
| Kit di montaggio per rack | Sì |
| Larghezza imballo | 616 mm |
| Profondità imballo | 355 mm |
| Altezza imballo | 107 mm |
| Peso dell'imballo | 4,97 kg |
| Certificazione | RoHS |
| Codice del Sistema Armonizzato (SA) | 85176990 |
Écrivez ici votre adresse e-mail et restez à jour lorsque le produit revient disponible.
Specific References
Your review appreciation cannot be sent
Report comment
Report sent
Your report cannot be sent
Write your review
Review sent
Your review cannot be sent
Reference: 395AEC89
Brand: UbiQuiti
Reference: F484FE2878
Brand: Telekom Deutschland
Reference: 1AB79EA3
Brand: Netgear
Écrivez ici votre adresse e-mail et restez à jour lorsque le produit revient disponible.
Reference: EF4D1F41
Brand: StarTech.com
Reference: 9E98578E00
Brand: UbiQuiti
Écrivez ici votre adresse e-mail et restez à jour lorsque le produit revient disponible.
Reference: 8DB2B72A
Brand: D-Link
Reference: 9E2101AD
Brand: UbiQuiti
Reference: 22031E34
Brand: D-Link
Reference: 26725800
Brand: StarTech.com
Reference: 4AB6EECA66
Brand: UbiQuiti
Écrivez ici votre adresse e-mail et restez à jour lorsque le produit revient disponible.
Reference: 5DF65345
Brand: StarTech.com
Reference: 37C6C50C
Brand: AVM
Reference: 28D55287
Brand: UbiQuiti
Reference: CCA9C1FE
Brand: StarTech.com
Reference: 248F5FDA46
Brand: Asus
Reference: 0D2DD293
Brand: UbiQuiti
Écrivez ici votre adresse e-mail et restez à jour lorsque le produit revient disponible.
Zyxel GS1920-24HPV2, Gestito, Gigabit Ethernet (10/100/1000), Supporto Power over Ethernet (PoE), Montaggio rack
check_circle
check_circle