- Non disponibile
Riferimento: 7A5E06A8AB
Marca: HP
Riferimento: C5E6564B74
Marca: Bosch
Scrivi qui il tuo indirizzo Email per essere avvisato quando il prodotto tornerà disponibile
Riferimento: 0C2B523C81
Marca: Bosch
Scrivi qui il tuo indirizzo Email per essere avvisato quando il prodotto tornerà disponibile
Riferimento: 8891360801
Marca: Siemens
Banner
Zyxel GS1920-24HPV2, Gestito, Gigabit Ethernet (10/100/1000), Supporto Power over Ethernet (PoE), Montaggio rack
| Tipo interruttore | Gestito |
| Supporto qualità del servizio (QoS) | Sì |
| Ispezione ARP | Sì |
| Registro evento di sistema | Sì |
| Supporto MIB | RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293 |
| Quantità di porte RJ-45 | 24 |
| Tipo di porte RJ-45 | Gigabit Ethernet (10/100/1000) |
| Quantità di moduli SFP installati | 0 |
| Quantità di moduli SFP+ installati | 0 |
| Quantità di porte Combo SFP | 4 |
| Connettore a fibra ottica | SFP |
| Standard di rete | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| Supporto 10G | No |
| Tecnologia Ethernet su cavi in rame | 100BASE-TX, 1000BASE-T |
| Supporto controllo flusso | Sì |
| Limitazione della velocità | Sì |
| Apertura albero di protocollo | Sì |
| VLAN support | Sì |
| Caratteristiche della LAN virtuale | Private VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet–based VLAN |
| Tecnologia delle fibre dei cavi elettrici | 1000BASE-X |
| Dimensioni tavola MAC | 16000 voci |
| Capacità di commutazione | 56 Gbit/s |
| tasso di inoltro | 42 Mpps |
| Buffer di memoria di pacchetto | 1,5 MB |
| Caratteristiche DHCP | DHCP snooping, DHCP relay, DHCPv6 relay, DHCP client |
| Lista di controllo accesso (ACL) | Sì |
| Funzione IGMP snooping | Sì |
| Algoritmi di sicurezza supportati | 802.1x RADIUS, SNMP, SNMPv3 |
| Filtri MAC address | Sì |
| Funzione IP-MAC-Port binding | Sì |
| Autenticazione | VLAN Guest, Autenticazione basata su Port |
| Protezione della password | Sì |
| tipo di autenticazione | IEEE 802.1x, RADIUS |
| CPU defense | Sì |
| Algoritmi di pianificazione di coda | SPQ, WFQ, Weighted Round Robin (WRR) |
| Supporto multicast | Sì |
| Montaggio rack | Sì |
| Colore del prodotto | Nero |
| Indicatori LED | Sì |
| Sicurezza | LVD, BSMI |
| Compatibilità elettromagnetica | FCC 15 A, CE A, BSMI EMC |
| RAM installata | 256 MB |
| Memoria flash | 32 MB |
| Emissione acustica | 27,2 dB |
| Tempo medio tra guasti (MTBF) | 638691 h |
| Tensione di ingresso AC | 100 - 240 V |
| Frequenza di ingresso AC | 50 - 60 Hz |
| Consumo energetico (max) | 463,5 W |
| Supporto Power over Ethernet (PoE) | Sì |
| Quantità porte Power over Ethernet (PoE) | 24 |
| Bilancio energetico totale del PoE | 375 W |
| Intervallo temperatura di funzionamento | 0 - 50 °C |
| Intervallo di temperatura | -40 - 70 °C |
| Range di umidità di funzionamento | 10 - 95% |
| Umidità | 10 - 95% |
| Dissipazione del calore | 1580,54 BTU/h |
| Larghezza | 441 mm |
| Profondità | 270 mm |
| Altezza | 44 mm |
| Peso | 3,8 kg |
| Cavi inclusi | AC |
| Kit di montaggio per rack | Sì |
| Larghezza imballo | 616 mm |
| Profondità imballo | 355 mm |
| Altezza imballo | 107 mm |
| Peso dell'imballo | 4,97 kg |
| Certificazione | RoHS |
| Codice del Sistema Armonizzato (SA) | 85176990 |
Scrivi qui il tuo indirizzo Email per essere avvisato quando il prodotto tornerà disponibile
Riferimenti Specifici
Non è stato possibile inviare il tuo giudizio sulla recensione
Segnala commento
Segnalazione inviata
Non è stato possibile inviare la tua segnalazione
Scrivi la tua recensione
Recensione inviata
Non è stato possibile inviare la tua recensione
Riferimento: 95A00D2C
Marca: TP-Link
Riferimento: 0611A3DF
Marca: LevelOne
Scrivi qui il tuo indirizzo Email per essere avvisato quando il prodotto tornerà disponibile
Riferimento: F66650A9AF
Marca: Asus
Scrivi qui il tuo indirizzo Email per essere avvisato quando il prodotto tornerà disponibile
Riferimento: 9529426D
Marca: D-Link
Riferimento: 0BC685EA
Marca: Lancom Systems
Riferimento: 11F38978D3
Marca: Ubiquiti Networks
Scrivi qui il tuo indirizzo Email per essere avvisato quando il prodotto tornerà disponibile
Riferimento: F16A014C
Marca: HPE
Scrivi qui il tuo indirizzo Email per essere avvisato quando il prodotto tornerà disponibile
Riferimento: 4EAAF34D96
Marca: Ubiquiti Networks
Scrivi qui il tuo indirizzo Email per essere avvisato quando il prodotto tornerà disponibile
Riferimento: C1FC3F79
Marca: D-Link
Riferimento: 9B2EC72069
Marca: Aruba
Riferimento: B59A788478
Marca: AVM
Riferimento: 73ECE4CC
Marca: D-Link
Riferimento: 900AA3D2
Marca: UbiQuiti
Scrivi qui il tuo indirizzo Email per essere avvisato quando il prodotto tornerà disponibile
Riferimento: 0D8AAE417E
Marca: Synology
Scrivi qui il tuo indirizzo Email per essere avvisato quando il prodotto tornerà disponibile
Riferimento: CBF177B2
Marca: DeLOCK
Riferimento: 3A095127
Marca: InLine
Scrivi qui il tuo indirizzo Email per essere avvisato quando il prodotto tornerà disponibile
Zyxel GS1920-24HPV2, Gestito, Gigabit Ethernet (10/100/1000), Supporto Power over Ethernet (PoE), Montaggio rack
check_circle
check_circle