Reference: C5E6564B74

Brand: Bosch

Bosch Serie 6 BEL554MB0 forno a microonde Nero, Acciaio inox Microonde combinato Da incasso 25 L 900 W

(0)
Notificarme cuando esté disponible
Bosch Serie 6 BEL554MB0, Da incasso, Microonde combinato, 25 L, 900 W, Display incorporato, LED
Price 301,12 €
Más
Non disponibile

Reference: 0C2B523C81

Brand: Bosch

Bosch Serie 8 PXY875DC1E piano cottura Nero Da incasso 81 cm Piano cottura a induzione 4 Fornello(i)

(0)
Notificarme cuando esté disponible
Bosch Serie 8 PXY875DC1E, Nero, Da incasso, 81 cm, Piano cottura a induzione, Vetro-ceramica, 4 Fornello(i)
Price 832,51 €
Más
Non disponibile
All best sellers
  • Banner

  • Non disponibile
Zyxel GS1920-24HPV2 Gestito Gigabit Ethernet (10 100 1000) Supporto Power over Ethernet (PoE) Nero
  • Zyxel GS1920-24HPV2 Gestito Gigabit Ethernet (10 100 1000) Supporto Power over Ethernet (PoE) Nero
  • Zyxel GS1920-24HPV2 Gestito Gigabit Ethernet (10 100 1000) Supporto Power over Ethernet (PoE) Nero
  • Zyxel GS1920-24HPV2 Gestito Gigabit Ethernet (10 100 1000) Supporto Power over Ethernet (PoE) Nero

Zyxel GS1920-24HPV2 Gestito Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero

AC236FA3D4

Zyxel GS1920-24HPV2, Gestito, Gigabit Ethernet (10/100/1000), Supporto Power over Ethernet (PoE), Montaggio rack

316,33 €
Tax included
Quantity
Non disponibile

NB. Per richiesta fattura compilare i campi Partita IVA o CODICE FISCALE presenti in fase di conferma ordine.

Notificarme cuando esté disponible
Description
Zyxel GS1920-24HPV2. Tipo interruttore: Gestito. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 24. Dimensioni tavola MAC: 16000 voci, Capacità di commutazione: 56 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Supporto Power over Ethernet (PoE). Montaggio rack
Tipo interruttoreGestito
Supporto qualità del servizio (QoS)Sì
Ispezione ARPSì
Registro evento di sistemaSì
Supporto MIBRFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
Quantità di porte RJ-4524
Tipo di porte RJ-45Gigabit Ethernet (10/100/1000)
Quantità di moduli SFP installati0
Quantità di moduli SFP+ installati0
Quantità di porte Combo SFP4
Connettore a fibra otticaSFP
Standard di reteIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Supporto 10GNo
Tecnologia Ethernet su cavi in rame100BASE-TX, 1000BASE-T
Supporto controllo flussoSì
Limitazione della velocitàSì
Apertura albero di protocolloSì
VLAN supportSì
Caratteristiche della LAN virtualePrivate VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet–based VLAN
Tecnologia delle fibre dei cavi elettrici1000BASE-X
Dimensioni tavola MAC16000 voci
Capacità di commutazione56 Gbit/s
tasso di inoltro42 Mpps
Buffer di memoria di pacchetto1,5 MB
Caratteristiche DHCPDHCP snooping, DHCP relay, DHCPv6 relay, DHCP client
Lista di controllo accesso (ACL)Sì
Funzione IGMP snoopingSì
Algoritmi di sicurezza supportati802.1x RADIUS, SNMP, SNMPv3
Filtri MAC addressSì
Funzione IP-MAC-Port bindingSì
AutenticazioneVLAN Guest, Autenticazione basata su Port
Protezione della passwordSì
tipo di autenticazioneIEEE 802.1x, RADIUS
CPU defenseSì
Algoritmi di pianificazione di codaSPQ, WFQ, Weighted Round Robin (WRR)
Supporto multicastSì
Montaggio rackSì
Colore del prodottoNero
Indicatori LEDSì
SicurezzaLVD, BSMI
Compatibilità elettromagneticaFCC 15 A, CE A, BSMI EMC
RAM installata256 MB
Memoria flash32 MB
Emissione acustica27,2 dB
Tempo medio tra guasti (MTBF)638691 h
Tensione di ingresso AC100 - 240 V
Frequenza di ingresso AC50 - 60 Hz
Consumo energetico (max)463,5 W
Supporto Power over Ethernet (PoE)Sì
Quantità porte Power over Ethernet (PoE)24
Bilancio energetico totale del PoE375 W
Intervallo temperatura di funzionamento0 - 50 °C
Intervallo di temperatura-40 - 70 °C
Range di umidità di funzionamento10 - 95%
Umidità10 - 95%
Dissipazione del calore1580,54 BTU/h
Larghezza441 mm
Profondità270 mm
Altezza44 mm
Peso3,8 kg
Cavi inclusiAC
Kit di montaggio per rackSì
Larghezza imballo616 mm
Profondità imballo355 mm
Altezza imballo107 mm
Peso dell'imballo4,97 kg
CertificazioneRoHS
Codice del Sistema Armonizzato (SA)85176990
Product Details
ZyXEL
AC236FA3D4
Notificarme cuando esté disponible

Specific References

ean13
4718937601936
Comments (0)
Grade
No customer reviews for the moment.
16 other products in the same category:

Reference: F953DF3D

Brand: HPE

HPE AP32 Bianco Supporto Power over Ethernet (PoE)

(0)
Notificarme cuando esté disponible
HPE AP32, 2.4 GHz, 5 GHz, 6 GHz, 2500 Mbit/s
Price 271,00 €
Más
Non disponibile

Reference: 725A56AC

Brand: HPE

HPE Aruba Networking R9B28A punto accesso WLAN 4800 Mbit/s Bianco Supporto Power over Ethernet (PoE)

(0)
Notificarme cuando esté disponible
HPE Aruba Networking R9B28A, 2.4 GHz, 5 GHz, 4800 Mbit/s, WPA2, WPA3
Price 219,00 €
Más
Non disponibile

Reference: CA48BF8C

Brand: HPE

HPE Aruba Networking CX 5420 24p 10M/100M/1G Class4 PoE Module - Switch - L3 - managed - 24 x 10/100/1000 (PoE Class 4)

(0)
Notificarme cuando esté disponible
HPE Aruba Networking CX 5420 24p 10M/100M/1G Class4 PoE Module - Switch - L3 - managed - 24 x 10/100/1000 (PoE Class 4)
Price 5.449,00 €
Más
Non disponibile

Reference: C079B16E

Brand: InLine

InLine 59941D protector contra el polvo Tapones antipolvo para PC/servidor Negro

(0)
Notificarme cuando esté disponible
InLine 59941D, Tapones antipolvo para PC/servidor, Negro, 120 mm, 215 mm, 30 mm, 83 g
Price 44,00 €
Más
Non disponibile

Reference: 896DF977

Brand: UbiQuiti

Ubiquiti UniFi Switch Pro Aggregation Gestito L3 Grigio

(0)
Notificarme cuando esté disponible
Ubiquiti UniFi Switch Pro Aggregation, Gestito, L3
Price 941,00 €
Más
Non disponibile

Reference: F56A013FBA

Brand: Cisco

Cisco Catalyst C1300-16XTS Rackmount 10G Managed Stack Switch 8x RJ-45, 8x SFP+

(0)
Notificarme cuando esté disponible
Cisco Catalyst C1300-16XTS Rackmount 10G Managed Stack Switch 8x RJ-45, 8x SFP+
Price 1.868,92 €
Más
Non disponibile