Riferimento: C5E6564B74

Marca: Bosch

Bosch Serie 6 BEL554MB0 forno a microonde Nero, Acciaio inox Microonde combinato Da incasso 25 L 900 W

(0)
Avvisami quando disponibile
Bosch Serie 6 BEL554MB0, Da incasso, Microonde combinato, 25 L, 900 W, Display incorporato, LED
Prezzo 301,12 €
Più
Non disponibile

Riferimento: 0C2B523C81

Marca: Bosch

Bosch Serie 8 PXY875DC1E piano cottura Nero Da incasso 81 cm Piano cottura a induzione 4 Fornello(i)

(0)
Avvisami quando disponibile
Bosch Serie 8 PXY875DC1E, Nero, Da incasso, 81 cm, Piano cottura a induzione, Vetro-ceramica, 4 Fornello(i)
Prezzo 832,51 €
Più
Non disponibile
Tutte le migliori vendite
  • Banner

D-Link DGS-3130-54S switch di rete Gestito L3 Nero, Grigio
  • D-Link DGS-3130-54S switch di rete Gestito L3 Nero, Grigio
  • D-Link DGS-3130-54S switch di rete Gestito L3 Nero, Grigio
  • D-Link DGS-3130-54S switch di rete Gestito L3 Nero, Grigio

D-Link DGS-3130-54S switch di rete Gestito L3 Nero, Grigio

C1FC3F79

D-Link DGS-3130-54S, Gestito, L3, Montaggio rack

1.824,00 €
Tasse incluse
Quantità
Articolo in magazzino

NB. Per richiesta fattura compilare i campi Partita IVA o CODICE FISCALE presenti in fase di conferma ordine.

Ordinalo prima delle 2 ore e 29 minuti e ricevilo tra 07/10/26 e 12/10/26 con HM

Descrizione
D-Link DGS-3130-54S. Tipo interruttore: Gestito, Livello del commutatore: L3. Quantità porte USB 2.0: 1. Dimensioni tavola MAC: 16384 voci, Capacità di commutazione: 216 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE.... Connettore di alimentazione: Jack di ingresso AC. Montaggio rack
Tipo interruttoreGestito
Livello del commutatoreL3
Supporto qualità del servizio (QoS)Sì
Gestione web-basedSì
Ispezione ARPSì
Registro evento di sistemaSì
Supporto MIBRFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156, 2578; RFC 1215; RFC 1212; RFC 1215; RFC 1157, 2571-2576; RFC 4022; RFC 4113; RFC 4293; RFC 2737
Quantità di slot per modulo SFP48
Quantità di slot del modulo SFP+4
Connettore a fibra otticaSFP, SFP+
Quantità porte USB 2.01
Connettore di alimentazioneJack di ingresso AC
Standard di reteIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x
Supporto 10GSì
Tecnologia Ethernet su cavi in rame10GBASE-T
Mirroring della portaSì
Supporto controllo flussoSì
Raggruppamento linkSì
Apertura albero di protocolloSì
Blocco Head-of-line (HOL)Sì
VLAN supportSì
Caratteristiche della LAN virtualeMAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN
Numero di VLA4000
Dimensioni tavola MAC16384 voci
Capacità di commutazione216 Gbit/s
tasso di inoltro161 Mpps
Supporto Jumbo FramesSì
Frame Jumbo9000
Buffer di memoria di pacchetto4 MB
Caratteristiche DHCPDHCP client, DHCP relay, DHCP server, DHCP snooping
Lista di controllo accesso (ACL)Sì
Regole della Lista di Controllo Accessi (ACL)2048
Uscita della Lista di controllo degli accessi (ACL)512
Ingresso della Lista di controllo degli accessi (ACL)2048
Funzione IGMP snoopingSì
Algoritmi di sicurezza supportatiSNMP, SNMPv3, SSH-2, SSL/TLS
Supporto SSH/SSLSì
Protezione contro i loop backSì
Protezione/Filtro BPDUSì
AutenticazioneVLAN Guest, Autenticazione basata su MAC, Autenticazione basata su Port
Protezione della rootSì
Prevenzione attacco DoSSì
Algoritmi di pianificazione di codaSP, WRR+SP, Weighted Round Robin (WRR)
Supporto multicastSì
Protocollo di registrazione GARP VLAN (GVRP)Sì
Protocollo di ridondanza del router virtuale (VRRP)Sì
Protocollo di routingRIP
Montaggio rackSì
ImpilabileSì
Colore del prodottoNero, Grigio
Indicatori LEDSì
Numero di ventole5 ventola(e)
SicurezzaCB, cUL, BSMI, CCC
CertificazioneFCC A, CE A, VCCI A, IC, RCM, BSMI, CCC
Impilamento fisico (unità)9
Stacking virtuale (unità)32
Emissione acustica54 dB
TelnetSì
sFlowSì
Tempo medio tra guasti (MTBF)520861 h
Altezza del cartone da spedizione62,6 cm
Ampiezza del cartone da spedizione37,4 cm
Lunghezza del cartone da spedizione46,8 cm
Peso netto del cartone di spedizione19 kg
Quantità di cartone da spedizione3 pz
Peso lordo del pallet (aria)389,8 kg
Numero di cartoni per pallet (aria)18 pz
Quantità per pallet (aria)54 pz
Lunghezza del pallet102 cm
Ampiezza del pallet122 cm
Altezza del pallet (aria)2,01 m
Peso lordo del pallet (mare)389,8 kg
Numero di cartoni per pallet (mare)18 pz
Quantità per pallet (mare)54 pz
Altezza del pallet (mare)2,01 m
Peso del cartone da spedizione20,7 kg
AlimentazioneAC
Supporto Redundant power supply (RPS)Sì
Tensione di ingresso AC100 - 240 V
Frequenza di ingresso AC50 - 60 Hz
Consumo energetico (max)131 W
Supporto Power over Ethernet (PoE)No
Intervallo temperatura di funzionamento0 - 50 °C
Intervallo di temperatura-40 - 70 °C
Range di umidità di funzionamento10 - 90%
Umidità5 - 90%
Dissipazione del calore446,99 BTU/h
Larghezza440 mm
Profondità350 mm
Altezza44 mm
Peso4,52 kg
Guida rapidaSì
Manuale dell'utenteSì
Larghezza imballo450 mm
Profondità imballo595 mm
Altezza imballo118 mm
Peso dell'imballo6,32 kg
Codice del Sistema Armonizzato (SA)85176990
Dettagli del prodotto
D-Link
C1FC3F79
2 Articoli

Riferimenti Specifici

ean13
0790069435317
Commenti (0)
Valutazione
Ancora nessuna recensione da parte degli utenti.
16 altri prodotti della stessa categoria:

Riferimento: B6D52E1246

Marca: ZyXEL

Zyxel XMG1915-10E Gestito L2 2.5G Ethernet (100/1000/2500)

(0)
Avvisami quando disponibile
Zyxel XMG1915-10E, Gestito, L2, 2.5G Ethernet (100/1000/2500), Montaggio rack
Prezzo 201,67 €
Più
Non disponibile

Riferimento: 666BFCA0

Marca: Intellinet

Intellinet 561785 adattatore PoE e iniettore Gigabit Ethernet

(0)
Avvisami quando disponibile
Intellinet 561785, Gigabit Ethernet, 10,100,1000 Mbit/s, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3u, Cat5e, Cat6, Cat6a, Nero, Grigio, 100 m
Prezzo 163,00 €
Più
Non disponibile

Riferimento: F7EE531A

Marca: HPE

HPE Networking Comware 2050 24p 10/100/1000BT PoE+ 4p SFP 1G

(0)
Avvisami quando disponibile
HPE Networking Comware 2050 24p 10/100/1000BT PoE+ 4p SFP 1G
Prezzo 598,00 €
Più
Non disponibile

Riferimento: B1AF2C9E48

Marca: UGREEN

UGREEN NASync DXP2800 NAS System 2-Bay 12TB inkl. 2x Seagate IronWolf ST6000VN006 6 TB

(0)
Avvisami quando disponibile
UGREEN NASync DXP2800 NAS System 2-Bay 12TB inkl. 2x Seagate IronWolf ST6000VN006 6 TB
Prezzo 760,93 €
Più
Non disponibile

Riferimento: 5E728084

Marca: HPE

HPE P51178-B21 scheda di rete e adattatore Interno Ethernet 1000 Mbit/s

(0)
Avvisami quando disponibile
HPE P51178-B21, Interno, Cablato, PCI Express, Ethernet, 1000 Mbit/s
Prezzo 141,00 €
Più
Non disponibile

Riferimento: E01004C046

Marca: Intellinet

Intellinet 712668 porta accessori Vaschetta per ventola

(0)
Avvisami quando disponibile
Intellinet 712668, Vaschetta per ventola, 195,4 m³/h, Nero, 1 pz, 3 kg
Prezzo 168,91 €
Più
Non disponibile
WhatsApp