Reference: C5E6564B74

Brand: Bosch

Bosch Serie 6 BEL554MB0 forno a microonde Nero, Acciaio inox Microonde combinato Da incasso 25 L 900 W

(0)
Notify me when available
Bosch Serie 6 BEL554MB0, Da incasso, Microonde combinato, 25 L, 900 W, Display incorporato, LED
Price €301.12
More
Out-of-Stock

Reference: 0C2B523C81

Brand: Bosch

Bosch Serie 8 PXY875DC1E piano cottura Nero Da incasso 81 cm Piano cottura a induzione 4 Fornello(i)

(0)
Notify me when available
Bosch Serie 8 PXY875DC1E, Nero, Da incasso, 81 cm, Piano cottura a induzione, Vetro-ceramica, 4 Fornello(i)
Price €832.51
More
Out-of-Stock
All best sellers
  • Banner

D-Link DGS-3130-54S network switch Managed L3 Black, Gray

D-Link DGS-3130-54S network switch Managed L3 Black, Gray

C1FC3F79

D-Link DGS-3130-54S, Managed, L3, Rack mounting

€1,824.00
Tax included
Quantity
Article in stock

NB. Per richiesta fattura compilare i campi Partita IVA o CODICE FISCALE presenti in fase di conferma ordine.

Order it before 3 hours and 58 minutes and receive it between 10/7/26 and 10/12/26 with HM

Description
D-Link DGS-3130-54S. Switch type: Managed, Switch layer: L3. USB 2.0 ports quantity: 1. MAC address table: 16384 entries, Switching capacity: 216 Gbit/s. Networking standards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE.... Power connector: AC-in jack. Rack mounting
Switch typeManaged
Switch layerL3
Quality of Service (QoS) supportYes
Web-based managementYes
ARP inspectionYes
System event logYes
MIB supportRFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156, 2578; RFC 1215; RFC 1212; RFC 1215; RFC 1157, 2571-2576; RFC 4022; RFC 4113; RFC 4293; RFC 2737
SFP module slots quantity48
SFP+ module slots quantity4
Fiber optic connectorSFP, SFP+
USB 2.0 ports quantity1
Power connectorAC-in jack
Networking standardsIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x
10G supportYes
Copper ethernet cabling technology10GBASE-T
Port mirroringYes
Flow control supportYes
Link aggregationYes
Spanning tree protocolYes
Head-of-line (HOL) blockingYes
VLAN supportYes
Virtual LAN featuresMAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN
Number of VLANs4000
MAC address table16384 entries
Switching capacity216 Gbit/s
Forwarding rate161 Mpps
Jumbo frames supportYes
Jumbo frames9000
Packet buffer memory4 MB
DHCP featuresDHCP client, DHCP relay, DHCP server, DHCP snooping
Access Control List (ACL)Yes
Access Control List (ACL) rules2048
Access Control List (ACL) egress512
Access Control List (ACL) ingress2048
IGMP snoopingYes
Security algorithmsSNMP, SNMPv3, SSH-2, SSL/TLS
SSH/SSL supportYes
Loop protectionYes
BPDU filtering/protectionYes
AuthenticationGuest VLAN, MAC-based authentication, Port-based authentication
Root protectionYes
DoS attack preventionYes
Queue scheduling algorithmsSP, WRR+SP, Weighted Round Robin (WRR)
Multicast supportYes
GARP VLAN Registration Protocol (GVRP)Yes
Virtual Router Redundancy Protocol (VRRP)Yes
Routing protocolsRIP
Rack mountingYes
StackableYes
Product colorBlack, Gray
LED indicatorsYes
Number of fans5 fan(s)
SafetyCB, cUL, BSMI, CCC
CertificationFCC A, CE A, VCCI A, IC, RCM, BSMI, CCC
Physical stacking (units)9
Virtual stacking (units)32
Noise level54 dB
TelnetYes
sFlowYes
Mean time between failures (MTBF)520861 h
Shipping (inner) case height24.6" (62.6 cm)
Shipping (inner) case width14.7" (37.4 cm)
Shipping (inner) case length18.4" (46.8 cm)
Shipping (inner) case net weight41.9 lbs (19 kg)
Quantity per shipping (inner) case3 pc(s)
Pallet gross weight (air)859.4 lbs (389.8 kg)
Number of cartons per pallet (air)18 pc(s)
Quantity per pallet (air)54 pc(s)
Pallet length40.2" (102 cm)
Pallet width48" (122 cm)
Pallet height (air)79.1" (2.01 m)
Pallet gross weight (sea)859.4 lbs (389.8 kg)
Number of cartons per pallet (sea)18 pc(s)
Quantity per pallet (sea)54 pc(s)
Pallet height (sea)79.1" (2.01 m)
Shipping (inner) case weight45.6 lbs (20.7 kg)
Power sourceAC
Redundant power supply (RPS) supportYes
AC input voltage100 - 240 V
AC input frequency50 - 60 Hz
Power consumption (max)131 W
Power over Ethernet (PoE)No
Operating temperature (T-T)0 - 50 °C
Storage temperature (T-T)-40 - 70 °C
Operating relative humidity (H-H)10 - 90%
Storage relative humidity (H-H)5 - 90%
Heat dissipation446.99 BTU/h
Width17.3" (440 mm)
Depth13.8" (350 mm)
Height1.73" (44 mm)
Weight9.96 lbs (4.52 kg)
Quick start guideYes
ManualYes
Package width17.7" (450 mm)
Package depth23.4" (595 mm)
Package height4.65" (118 mm)
Package weight13.9 lbs (6.32 kg)
Harmonized System (HS) code85176990
Product Details
D-Link
C1FC3F79
2 Items

Specific References

EAN13
0790069435317
Comments (0)
Grade
No customer reviews for the moment.
16 other products in the same category:

Reference: 1C4A1BDB61

Brand: Intellinet

Intellinet 711081 rack accessory Cage nuts pack

(0)
Notify me when available
Intellinet 711081, Cage nuts pack, Metal, Plastic, Silver, 0.353 oz (10 g)
Price €25.00
More
Out-of-Stock

Reference: 19D9A3DB17

Brand: QNAP

QNAP QSW-M2106R-2S2T network switch Managed L2 10G Ethernet (100/1000/10000) 1U Black

(0)
Notify me when available
QNAP QSW-M2106R-2S2T, Managed, L2, 10G Ethernet (100/1000/10000), Rack mounting, 1U
Price €446.20
More
Out-of-Stock

Reference: AB1CFCAA

Brand: Intel

Intel ® Wi-Fi 6 AX201 (Gig+)

(0)
Notify me when available
Intel ® Wi-Fi 6 AX201 (Gig+), Internal, Wireless, M.2, WLAN, Wi-Fi 6 (802.11ax), 2400 Mbit/s
Price €52.00
More
Out-of-Stock

Reference: 0AE541A0

Brand: HPE Networking

HPE Aruba Networking Central On-Premises - Abonnement-Nutzun

(0)
Notify me when available
HPE Aruba Networking Central On-Premises - Abonnement-Nutzun
Price €10,264.00
More
Out-of-Stock

Reference: AF40A1793A

Brand: Equip

Equip 606412 networking cable Green 59.1" (1.5 m) Cat6a S/FTP (S-STP)

(0)
Notify me when available
Equip 606412, 59.1" (1.5 m), Cat6a, S/FTP (S-STP), RJ-45, RJ-45, Green
Price €25.00
More
Out-of-Stock

Reference: BFD120CC

Brand: HPE

X130 - SFP+-Transceiver-Modul - 10 GigE - 10GBase-LR

(0)
Notify me when available
X130 - SFP+-Transceiver-Modul - 10 GigE - 10GBase-LR
Price €715.00
More
Out-of-Stock