Reference: C5E6564B74

Brand: Bosch

Bosch Serie 6 BEL554MB0 forno a microonde Nero, Acciaio inox Microonde combinato Da incasso 25 L 900 W

(0)
Notificarme cuando esté disponible
Bosch Serie 6 BEL554MB0, Da incasso, Microonde combinato, 25 L, 900 W, Display incorporato, LED
Price 301,12 €
Más
Non disponibile

Reference: 0C2B523C81

Brand: Bosch

Bosch Serie 8 PXY875DC1E piano cottura Nero Da incasso 81 cm Piano cottura a induzione 4 Fornello(i)

(0)
Notificarme cuando esté disponible
Bosch Serie 8 PXY875DC1E, Nero, Da incasso, 81 cm, Piano cottura a induzione, Vetro-ceramica, 4 Fornello(i)
Price 832,51 €
Más
Non disponibile
All best sellers
  • Banner

D-Link DGS-3130-54S switch di rete Gestito L3 Nero, Grigio
  • D-Link DGS-3130-54S switch di rete Gestito L3 Nero, Grigio
  • D-Link DGS-3130-54S switch di rete Gestito L3 Nero, Grigio
  • D-Link DGS-3130-54S switch di rete Gestito L3 Nero, Grigio

D-Link DGS-3130-54S switch di rete Gestito L3 Nero, Grigio

C1FC3F79

D-Link DGS-3130-54S, Gestito, L3, Montaggio rack

1.824,00 €
Tax included
Quantity
Articolo in magazzino

NB. Per richiesta fattura compilare i campi Partita IVA o CODICE FISCALE presenti in fase di conferma ordine.

Haz tu pedido antes de 4 horas y 36 minutos y recíbelo entre 7/10/26 y 12/10/26 con HM

Description
D-Link DGS-3130-54S. Tipo interruttore: Gestito, Livello del commutatore: L3. Quantità porte USB 2.0: 1. Dimensioni tavola MAC: 16384 voci, Capacità di commutazione: 216 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE.... Connettore di alimentazione: Jack di ingresso AC. Montaggio rack
Tipo interruttoreGestito
Livello del commutatoreL3
Supporto qualità del servizio (QoS)Sì
Gestione web-basedSì
Ispezione ARPSì
Registro evento di sistemaSì
Supporto MIBRFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156, 2578; RFC 1215; RFC 1212; RFC 1215; RFC 1157, 2571-2576; RFC 4022; RFC 4113; RFC 4293; RFC 2737
Quantità di slot per modulo SFP48
Quantità di slot del modulo SFP+4
Connettore a fibra otticaSFP, SFP+
Quantità porte USB 2.01
Connettore di alimentazioneJack di ingresso AC
Standard di reteIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x
Supporto 10GSì
Tecnologia Ethernet su cavi in rame10GBASE-T
Mirroring della portaSì
Supporto controllo flussoSì
Raggruppamento linkSì
Apertura albero di protocolloSì
Blocco Head-of-line (HOL)Sì
VLAN supportSì
Caratteristiche della LAN virtualeMAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN
Numero di VLA4000
Dimensioni tavola MAC16384 voci
Capacità di commutazione216 Gbit/s
tasso di inoltro161 Mpps
Supporto Jumbo FramesSì
Frame Jumbo9000
Buffer di memoria di pacchetto4 MB
Caratteristiche DHCPDHCP client, DHCP relay, DHCP server, DHCP snooping
Lista di controllo accesso (ACL)Sì
Regole della Lista di Controllo Accessi (ACL)2048
Uscita della Lista di controllo degli accessi (ACL)512
Ingresso della Lista di controllo degli accessi (ACL)2048
Funzione IGMP snoopingSì
Algoritmi di sicurezza supportatiSNMP, SNMPv3, SSH-2, SSL/TLS
Supporto SSH/SSLSì
Protezione contro i loop backSì
Protezione/Filtro BPDUSì
AutenticazioneVLAN Guest, Autenticazione basata su MAC, Autenticazione basata su Port
Protezione della rootSì
Prevenzione attacco DoSSì
Algoritmi di pianificazione di codaSP, WRR+SP, Weighted Round Robin (WRR)
Supporto multicastSì
Protocollo di registrazione GARP VLAN (GVRP)Sì
Protocollo di ridondanza del router virtuale (VRRP)Sì
Protocollo di routingRIP
Montaggio rackSì
ImpilabileSì
Colore del prodottoNero, Grigio
Indicatori LEDSì
Numero di ventole5 ventola(e)
SicurezzaCB, cUL, BSMI, CCC
CertificazioneFCC A, CE A, VCCI A, IC, RCM, BSMI, CCC
Impilamento fisico (unità)9
Stacking virtuale (unità)32
Emissione acustica54 dB
TelnetSì
sFlowSì
Tempo medio tra guasti (MTBF)520861 h
Altezza del cartone da spedizione62,6 cm
Ampiezza del cartone da spedizione37,4 cm
Lunghezza del cartone da spedizione46,8 cm
Peso netto del cartone di spedizione19 kg
Quantità di cartone da spedizione3 pz
Peso lordo del pallet (aria)389,8 kg
Numero di cartoni per pallet (aria)18 pz
Quantità per pallet (aria)54 pz
Lunghezza del pallet102 cm
Ampiezza del pallet122 cm
Altezza del pallet (aria)2,01 m
Peso lordo del pallet (mare)389,8 kg
Numero di cartoni per pallet (mare)18 pz
Quantità per pallet (mare)54 pz
Altezza del pallet (mare)2,01 m
Peso del cartone da spedizione20,7 kg
AlimentazioneAC
Supporto Redundant power supply (RPS)Sì
Tensione di ingresso AC100 - 240 V
Frequenza di ingresso AC50 - 60 Hz
Consumo energetico (max)131 W
Supporto Power over Ethernet (PoE)No
Intervallo temperatura di funzionamento0 - 50 °C
Intervallo di temperatura-40 - 70 °C
Range di umidità di funzionamento10 - 90%
Umidità5 - 90%
Dissipazione del calore446,99 BTU/h
Larghezza440 mm
Profondità350 mm
Altezza44 mm
Peso4,52 kg
Guida rapidaSì
Manuale dell'utenteSì
Larghezza imballo450 mm
Profondità imballo595 mm
Altezza imballo118 mm
Peso dell'imballo6,32 kg
Codice del Sistema Armonizzato (SA)85176990
Product Details
D-Link
C1FC3F79
2 Items

Specific References

ean13
0790069435317
Comments (0)
Grade
No customer reviews for the moment.
16 other products in the same category:

Reference: F4459644

Brand: UbiQuiti

Ubiquiti INS-3AF-O-G adattatore PoE e iniettore Gigabit Ethernet 48 V

(0)
Notificarme cuando esté disponible
Ubiquiti INS-3AF-O-G, Gigabit Ethernet, 10,100,1000 Mbit/s, IEEE 802.3af, Bianco, 48 V, 48 V
Price 61,00 €
Más
Non disponibile

Reference: AA3286754F

Brand: Alcasa

Alcasa Cat6a 2m cavo di rete Rosso S/FTP (S-STP)

(0)
Notificarme cuando esté disponible
Alcasa Cat6a 2m, 2 m, Cat6a, S/FTP (S-STP), RJ-45, RJ-45
Price 34,36 €
Más
Non disponibile

Reference: 2E49FBA9

Brand: DeLOCK

DeLOCK 86472 convertitore multimediale di rete 10000 Mbit/s Nero

(0)
Notificarme cuando esté disponible
DeLOCK 86472, 10000 Mbit/s, IEEE 802.3ae, 10GBASE-R, SFP+, Cablato, status
Price 219,00 €
Más
Non disponibile

Reference: 67BA48C8

Brand: InLine

InLine 4043718209408

(0)
Notificarme cuando esté disponible
InLine 4043718209408, RJ-45, Cat6a, Montaje en pared, Gris, 575 g, 135 mm
Price 62,00 €
Más
Non disponibile

Reference: 58DAF9B511

Brand: D-Link

D-Link DGS-1008P/E switch di rete Non gestito L2 Supporto Power over Ethernet (PoE) Nero

(0)
Notificarme cuando esté disponible
D-Link DGS-1008P/E, Non gestito, L2, Full duplex, Supporto Power over Ethernet (PoE)
Price 81,16 €
Más
Non disponibile

Reference: 3706B1C4B1

Brand: TP-Link

TP-Link TL-SG116 No administrado Gigabit Ethernet (10/100/1000) Negro

(0)
Notificarme cuando esté disponible
TP-Link TL-SG116, No administrado, Gigabit Ethernet (10/100/1000), Bidireccional completo (Full duplex)
Price 75,31 €
Más
Non disponibile

Reference: F227091B

Brand: Lancom Systems

LANCOM LX-6500 54 Mbit/s Bianco Supporto Power over Ethernet (PoE)

(0)
Notificarme cuando esté disponible
LANCOM LX-6500, 2.4 GHz, 5 GHz, 6 GHz, 54 Mbit/s, EAP-FAST, EAP-TLS, EAP-TTLS, 10,100,1000,2500 Mbit/s
Price 946,00 €
Más
Non disponibile

Reference: 2E928685

Brand: LevelOne

LevelOne GEP-2021 switch di rete Non gestito Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) 1U Nero

(0)
Notificarme cuando esté disponible
LevelOne GEP-2021, Non gestito, Gigabit Ethernet (10/100/1000), Supporto Power over Ethernet (PoE), Montaggio rack, 1U
Price 409,00 €
Más
Non disponibile

Reference: 75AB4E1FB3

Brand: TP-Link

TP-Link Omada EAP225-Outdoor 1200 Mbit/s Bianco Supporto Power over Ethernet (PoE)

(0)
Notificarme cuando esté disponible
TP-Link Omada EAP225-Outdoor, 1200 Mbit/s, 300 Mbit/s, 867 Mbit/s, 10,100,1000 Mbit/s, 2.4 - 5 GHz, IEEE 802.11a, IEEE 802.11ac, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.3, IEEE 802.3ab,...
Price 95,20 €
Más
Non disponibile