Reference: C5E6564B74

Brand: Bosch

Bosch Serie 6 BEL554MB0 forno a microonde Nero, Acciaio inox Microonde combinato Da incasso 25 L 900 W

(0)
Me prévenir lorsque c’est possible
Bosch Serie 6 BEL554MB0, Da incasso, Microonde combinato, 25 L, 900 W, Display incorporato, LED
Price 301,12 €
Détails
Non disponibile

Reference: 0C2B523C81

Brand: Bosch

Bosch Serie 8 PXY875DC1E piano cottura Nero Da incasso 81 cm Piano cottura a induzione 4 Fornello(i)

(0)
Me prévenir lorsque c’est possible
Bosch Serie 8 PXY875DC1E, Nero, Da incasso, 81 cm, Piano cottura a induzione, Vetro-ceramica, 4 Fornello(i)
Price 832,51 €
Détails
Non disponibile
All best sellers
  • Banner

D-Link DGS-3130-54S switch di rete Gestito L3 Nero, Grigio
  • D-Link DGS-3130-54S switch di rete Gestito L3 Nero, Grigio
  • D-Link DGS-3130-54S switch di rete Gestito L3 Nero, Grigio
  • D-Link DGS-3130-54S switch di rete Gestito L3 Nero, Grigio

D-Link DGS-3130-54S switch di rete Gestito L3 Nero, Grigio

C1FC3F79

D-Link DGS-3130-54S, Gestito, L3, Montaggio rack

1 824,00 €
Tax included
Quantity
Articolo in magazzino

NB. Per richiesta fattura compilare i campi Partita IVA o CODICE FISCALE presenti in fase di conferma ordine.

Commandez avant 58 minutes et recevez-le entre 07/10/2026 et 12/10/2026 avec HM

Description
D-Link DGS-3130-54S. Tipo interruttore: Gestito, Livello del commutatore: L3. Quantità porte USB 2.0: 1. Dimensioni tavola MAC: 16384 voci, Capacità di commutazione: 216 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE.... Connettore di alimentazione: Jack di ingresso AC. Montaggio rack
Tipo interruttoreGestito
Livello del commutatoreL3
Supporto qualità del servizio (QoS)Sì
Gestione web-basedSì
Ispezione ARPSì
Registro evento di sistemaSì
Supporto MIBRFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156, 2578; RFC 1215; RFC 1212; RFC 1215; RFC 1157, 2571-2576; RFC 4022; RFC 4113; RFC 4293; RFC 2737
Quantità di slot per modulo SFP48
Quantità di slot del modulo SFP+4
Connettore a fibra otticaSFP, SFP+
Quantità porte USB 2.01
Connettore di alimentazioneJack di ingresso AC
Standard di reteIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x
Supporto 10GSì
Tecnologia Ethernet su cavi in rame10GBASE-T
Mirroring della portaSì
Supporto controllo flussoSì
Raggruppamento linkSì
Apertura albero di protocolloSì
Blocco Head-of-line (HOL)Sì
VLAN supportSì
Caratteristiche della LAN virtualeMAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN
Numero di VLA4000
Dimensioni tavola MAC16384 voci
Capacità di commutazione216 Gbit/s
tasso di inoltro161 Mpps
Supporto Jumbo FramesSì
Frame Jumbo9000
Buffer di memoria di pacchetto4 MB
Caratteristiche DHCPDHCP client, DHCP relay, DHCP server, DHCP snooping
Lista di controllo accesso (ACL)Sì
Regole della Lista di Controllo Accessi (ACL)2048
Uscita della Lista di controllo degli accessi (ACL)512
Ingresso della Lista di controllo degli accessi (ACL)2048
Funzione IGMP snoopingSì
Algoritmi di sicurezza supportatiSNMP, SNMPv3, SSH-2, SSL/TLS
Supporto SSH/SSLSì
Protezione contro i loop backSì
Protezione/Filtro BPDUSì
AutenticazioneVLAN Guest, Autenticazione basata su MAC, Autenticazione basata su Port
Protezione della rootSì
Prevenzione attacco DoSSì
Algoritmi di pianificazione di codaSP, WRR+SP, Weighted Round Robin (WRR)
Supporto multicastSì
Protocollo di registrazione GARP VLAN (GVRP)Sì
Protocollo di ridondanza del router virtuale (VRRP)Sì
Protocollo di routingRIP
Montaggio rackSì
ImpilabileSì
Colore del prodottoNero, Grigio
Indicatori LEDSì
Numero di ventole5 ventola(e)
SicurezzaCB, cUL, BSMI, CCC
CertificazioneFCC A, CE A, VCCI A, IC, RCM, BSMI, CCC
Impilamento fisico (unità)9
Stacking virtuale (unità)32
Emissione acustica54 dB
TelnetSì
sFlowSì
Tempo medio tra guasti (MTBF)520861 h
Altezza del cartone da spedizione62,6 cm
Ampiezza del cartone da spedizione37,4 cm
Lunghezza del cartone da spedizione46,8 cm
Peso netto del cartone di spedizione19 kg
Quantità di cartone da spedizione3 pz
Peso lordo del pallet (aria)389,8 kg
Numero di cartoni per pallet (aria)18 pz
Quantità per pallet (aria)54 pz
Lunghezza del pallet102 cm
Ampiezza del pallet122 cm
Altezza del pallet (aria)2,01 m
Peso lordo del pallet (mare)389,8 kg
Numero di cartoni per pallet (mare)18 pz
Quantità per pallet (mare)54 pz
Altezza del pallet (mare)2,01 m
Peso del cartone da spedizione20,7 kg
AlimentazioneAC
Supporto Redundant power supply (RPS)Sì
Tensione di ingresso AC100 - 240 V
Frequenza di ingresso AC50 - 60 Hz
Consumo energetico (max)131 W
Supporto Power over Ethernet (PoE)No
Intervallo temperatura di funzionamento0 - 50 °C
Intervallo di temperatura-40 - 70 °C
Range di umidità di funzionamento10 - 90%
Umidità5 - 90%
Dissipazione del calore446,99 BTU/h
Larghezza440 mm
Profondità350 mm
Altezza44 mm
Peso4,52 kg
Guida rapidaSì
Manuale dell'utenteSì
Larghezza imballo450 mm
Profondità imballo595 mm
Altezza imballo118 mm
Peso dell'imballo6,32 kg
Codice del Sistema Armonizzato (SA)85176990
Product Details
D-Link
C1FC3F79
2 Items

Specific References

ean13
0790069435317
Comments (0)
Grade
No customer reviews for the moment.
16 other products in the same category:

Reference: 2A2947E1

Brand: HPE

HPE Broadcom BCM57416 Ethernet 10Gb 2-port BASE-T Interno 10000 Mbit/s

(0)
Me prévenir lorsque c’est possible
HPE Broadcom BCM57416 Ethernet 10Gb 2-port BASE-T, Interno, Cablato, PCI Express, Ethernet, 10000 Mbit/s
Price 301,00 €
Détails
Non disponibile

Reference: 45A3DE0E

Brand: TP-Link

TP-Link RE500X moltiplicatore di rete Ricevitore e trasmettitore di rete Bianco 1000 Mbit/s

(0)
Me prévenir lorsque c’est possible
TP-Link RE500X, Ricevitore e trasmettitore di rete, 1200 Mbit/s, 1000 Mbit/s, Windows 10, Windows 7, Windows 8, Windows 8.1, Windows 98SE, Windows NT, Windows Vista, Windows XP, Internet Explorer 11, Firefox 12.0, Chrome 20.0, Safari 4.0, Interno
Price 111,00 €
Détails
Non disponibile

Reference: BB0644C304

Brand: Alcasa

Alcasa 10m Cat.7 S/FTP cavo di rete Bianco Cat7 S/FTP (S-STP)

(0)
Me prévenir lorsque c’est possible
Alcasa 10m Cat.7 S/FTP, 10 m, Cat7, S/FTP (S-STP), RJ-45, RJ-45, Bianco
Price 44,89 €
Détails
Non disponibile

Reference: 083D363A33

Brand: UbiQuiti

Ubiquiti U6 Mesh Pro 2400 Mbit/s Bianco Supporto Power over Ethernet (PoE)

(0)
Me prévenir lorsque c’est possible
Ubiquiti U6 Mesh Pro, 2.4 GHz, 5 GHz, 2400 Mbit/s, WPA, WPA-Enterprise, WPA-PSK, WPA2, WPA3, 10,100,1000 Mbit/s
Price 204,01 €
Détails
Non disponibile

Reference: E669E5487F

Brand: Alcasa

Alcasa 0.15m Cat7 RJ-45 cavo di rete Arancione 0,15 m S/FTP (S-STP)

(0)
Me prévenir lorsque c’est possible
Alcasa 0.15m Cat7 RJ-45, 0,15 m, Cat7, S/FTP (S-STP), RJ-45, RJ-45
Price 29,68 €
Détails
Non disponibile

Reference: 6724771C

Brand: HPE

HPE Aruba Networking AP-515 (RW) - Campus - Accesspoint - Wi-Fi 6 - Bluetooth - 2.4 GHz, 5 GHz - BTO - Wand- / Deckenmon

(0)
Me prévenir lorsque c’est possible
HPE Aruba Networking AP-515 (RW) - Campus - Accesspoint - Wi-Fi 6 - Bluetooth - 2.4 GHz, 5 GHz - BTO - Wand- / Deckenmon
Price 12 695,00 €
Détails
Non disponibile

Reference: 784D988B

Brand: Aruba

Aruba 2930F 24G PoE+ 4SFP+ Gestito L3 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) 1U Grigio

(0)
Me prévenir lorsque c’est possible
Aruba 2930F 24G PoE+ 4SFP+, Gestito, L3, Gigabit Ethernet (10/100/1000), Supporto Power over Ethernet (PoE), Montaggio rack, 1U
Price 1 262,00 €
Détails
Non disponibile

Reference: 3477165918

Brand: TP-Link

TP-Link Omada SG3452 switch di rete Gestito L2+ Gigabit Ethernet (10/100/1000) 1U Nero

(0)
Me prévenir lorsque c’est possible
TP-Link Omada SG3452, Gestito, L2+, Gigabit Ethernet (10/100/1000), Montaggio rack, 1U
Price 338,56 €
Détails
Non disponibile