Riferimento: C5E6564B74

Marca: Bosch

Bosch Serie 6 BEL554MB0 forno a microonde Nero, Acciaio inox Microonde combinato Da incasso 25 L 900 W

(0)
Avvisami quando disponibile
Bosch Serie 6 BEL554MB0, Da incasso, Microonde combinato, 25 L, 900 W, Display incorporato, LED
Prezzo 301,12 €
Più
Non disponibile

Riferimento: 0C2B523C81

Marca: Bosch

Bosch Serie 8 PXY875DC1E piano cottura Nero Da incasso 81 cm Piano cottura a induzione 4 Fornello(i)

(0)
Avvisami quando disponibile
Bosch Serie 8 PXY875DC1E, Nero, Da incasso, 81 cm, Piano cottura a induzione, Vetro-ceramica, 4 Fornello(i)
Prezzo 832,51 €
Più
Non disponibile
Tutte le migliori vendite
  • Banner

D-Link DGS-1210-28MP E switch di rete Gestito L2 Gigabit Ethernet (10 100 1000) Supporto Power over Ethernet (PoE) 1U Nero,
  • D-Link DGS-1210-28MP E switch di rete Gestito L2 Gigabit Ethernet (10 100 1000) Supporto Power over Ethernet (PoE) 1U Nero,

D-Link DGS-1210-28MP/E switch di rete Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) 1U Nero,

2706872C

D-Link DGS-1210-28MP/E, Gestito, L2, Gigabit Ethernet (10/100/1000), Supporto Power over Ethernet (PoE), Montaggio rack, 1U

474,00 €
Tasse incluse
Quantità
Ultimi articoli in magazzino

NB. Per richiesta fattura compilare i campi Partita IVA o CODICE FISCALE presenti in fase di conferma ordine.

Acquistalo ora e ricevilo tra 14/10/26 e 19/10/26 con HM

Descrizione
D-Link DGS-1210-28MP/E. Tipo interruttore: Gestito, Livello del commutatore: L2. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 24, Console port: RJ-45. Full duplex. Dimensioni tavola MAC: 16000 voci, Capacità di commutazione: 56 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE.... Supporto Power over Ethernet (PoE). Montaggio rack, Fattore di forma: 1U
Tipo interruttoreGestito
Livello del commutatoreL2
Supporto qualità del servizio (QoS)Sì
Gestione web-basedSì
Classificazione del trafficoSì
Supporto MIBRFC1213MIB II, RFC1493, RFC1907, RFC1757, 2819, RFC2021, RFC1398, 1643, 1650, 2358, 2665, RFC2674, 4363, RFC 2233, 2863, RFC 2618, RFC 2620, RFC 2925
Quantità di porte RJ-4524
Tipo di porte RJ-45Gigabit Ethernet (10/100/1000)
Quantità di slot per modulo SFP4
Connettore a fibra otticaSFP
Console portRJ-45
Standard di reteIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Supporto 10GNo
Tecnologia Ethernet su cavi in rame10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-T
Mirroring della portaSì
Full duplexSì
Routing IPSì
Supporto controllo flussoSì
Raggruppamento linkSì
Limitazione della velocitàSì
Auto MDI/MDI-XSì
Apertura albero di protocolloSì
Auto-negoziazioneSì
VLAN supportSì
Caratteristiche della LAN virtualeMAC address-based VLAN, Port-based VLAN, Tagged VLAN, Voice VLAN
Numero di VLA4094
Tecnologia delle fibre dei cavi elettrici1000BASE-X
Dimensioni tavola MAC16000 voci
Capacità di commutazione56 Gbit/s
tasso di inoltro41,7 Mpps
Store-and-forwardSì
Numero di code8
Numero di instradamenti statici32
Supporto Jumbo FramesSì
Frame Jumbo9216
Buffer di memoria di pacchetto1,5 MB
Caratteristiche DHCPDHCP client
Lista di controllo accesso (ACL)Sì
Regole della Lista di Controllo Accessi (ACL)256
Funzione IGMP snoopingSì
Algoritmi di sicurezza supportati802.1x RADIUS, SNMP, SSH
Supporto SSH/SSLSì
Protezione contro i loop backSì
Protezione/Filtro BPDUSì
Funzione IP-MAC-Port bindingSì
AutenticazioneVLAN Guest, Autenticazione basata su MAC, Autenticazione basata su Port
Supporto multicastSì
Snooping del Multicast listener discovery (MLD)MLD v1, MLD v2
Montaggio rackSì
Fattore di forma1U
Colore del prodottoNero, Grigio
Indicatori LEDAttività, Ventola estrattore fumi, Collegamento, Potenza, Velocità
Numero di ventole2 ventola(e)
Compatibilità elettromagneticaFCC A, CE A, VCCI, C-Tick, BSMI, CCC
CertificazioneIEC61000-4-5, RoHS
Tipo memoriaDDR3-SDRAM
RAM installata256 MB
Memoria flash32 MB
Emissione acustica52,4 dB
AlimentazioneAC/DC
Tensione di ingresso AC100 - 240 V
Frequenza di ingresso AC50 - 60 Hz
Consumi27,49 W
Supporto Power over Ethernet (PoE)Sì
Quantità porte Power over Ethernet (PoE)24
Intervallo temperatura di funzionamento-5 - 50 °C
Intervallo di temperatura-40 - 70 °C
Range di umidità di funzionamento10 - 90%
Umidità5 - 90%
Dissipazione del calore850,58 BTU/h
Larghezza440 mm
Profondità210 mm
Altezza44 mm
Peso3,86 kg
Codice del Sistema Armonizzato (SA)85176990
Dettagli del prodotto
D-Link
2706872C
1 Articolo

Riferimenti Specifici

ean13
0790069467776
Commenti (0)
Valutazione
Ancora nessuna recensione da parte degli utenti.
16 altri prodotti della stessa categoria:

Riferimento: B983C383

Marca: Aruba

Aruba 6100 48G 4SFP+ Gestito L3 Gigabit Ethernet (10/100/1000) 1U Nero

(0)
Avvisami quando disponibile
Aruba 6100 48G 4SFP+, Gestito, L3, Gigabit Ethernet (10/100/1000), Montaggio rack, 1U
Prezzo 1.525,00 €
Più
Non disponibile

Riferimento: AC236FA3D4

Marca: ZyXEL

Zyxel GS1920-24HPV2 Gestito Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero

(0)
Avvisami quando disponibile
Zyxel GS1920-24HPV2, Gestito, Gigabit Ethernet (10/100/1000), Supporto Power over Ethernet (PoE), Montaggio rack
Prezzo 316,33 €
Più
Non disponibile

Riferimento: 2E265D61

Marca: Lenovo

Lenovo 4XH1K25074 scheda di interfaccia e adattatore Interno HDMI

(0)
Avvisami quando disponibile
Lenovo 4XH1K25074, BTB, HDMI, Maschio, Verde, PC, FCC,CE,CB
Prezzo 47,00 €
Più
Non disponibile

Riferimento: 894DC228

Marca: LevelOne

LevelOne WAP-8021 punto accesso WLAN 1200 Mbit/s Argento

(0)
Avvisami quando disponibile
LevelOne WAP-8021, 1200 Mbit/s, 867 Mbit/s, 10,100,1000 Mbit/s, 2.4 - 2.4835, 5.15 - 5.35, 5.46 - 5.72, 5.725 - 5.825 GHz, IEEE 802.11a, IEEE 802.11ac, IEEE 802.11b, IEEE 802.11e, IEEE 802.11g, IEEE 802.11i, IEEE 802.11n,..., 100 utente(i)
Prezzo 131,00 €
Più
Non disponibile

Riferimento: F65E2BC6

Marca: Lenovo

Lenovo M.2.SSD Adapter-high profile scheda di interfaccia e adattatore Interno

(0)
Avvisami quando disponibile
Lenovo M.2.SSD Adapter-high profile, PCIe, M.2, Altezza intera, Verde, 0 - 70 °C, 5 - 95%
Prezzo 55,00 €
Più
Non disponibile

Riferimento: 389C0DB6

Marca: TP-Link

TP-Link DECO X50-PoE(3-PACK) Dual-band (2.4 GHz/5 GHz) Wi-Fi 6 (802.11ax) Bianco Interno

(0)
Avvisami quando disponibile
TP-Link DECO X50-PoE(3-PACK), Bianco, Interno, Sistema Mesh, 600 m², Dual-band (2.4 GHz/5 GHz), Wi-Fi 6 (802.11ax)
Prezzo 380,00 €
Più
Non disponibile

Riferimento: 119AF0A6

Marca: TP-Link

TP-Link Omada SG3428 switch di rete Gestito L2/L3 Gigabit Ethernet (10/100/1000) 1U Nero

(0)
Avvisami quando disponibile
TP-Link Omada SG3428, Gestito, L2/L3, Gigabit Ethernet (10/100/1000), Montaggio rack, 1U
Prezzo 215,00 €
Più
Non disponibile

Riferimento: 44030C38

Marca: Juniper

Juniper EX Series EX2300-24P - Switch - L3 - managed - 24 x

(0)
Avvisami quando disponibile
Juniper EX Series EX2300-24P - Switch - L3 - managed - 24 x
Prezzo 1.634,00 €
Più
Non disponibile

Riferimento: EB13732D

Marca: InLine

InLine RJ45 port blocker, set iniziale con 10 blocchi e chiave, nero

(0)
Avvisami quando disponibile
InLine RJ45 port blocker, set iniziale con 10 blocchi e chiave, nero, Plastica, Nero
Prezzo 54,00 €
Più
Non disponibile